[wszystkie] napięcie na akumulatorze, napięcie ładowania

Wszystko o elektryce i elektronice...
Awatar użytkownika
lutek
Spamer
Spamer
Posty: 3648
Rejestracja: 02 kwie 2009, 22:43
Model: T27
Lokalizacja: Zambrów/Łomża

napięcie na akumulatorze, napięcie ładowania alternatora

Post autor: lutek »

pisałeś kamyk...pisałeś :-D

Kod: Zaznacz cały

https://www.motostat.pl/member/vehicles/stats/id/94228
„Oszustwo będzie tak olbrzymie, tak obszerne, że ujdzie ludzkiej uwadze.
Ci, którzy je dostrzegą będą uważani za szaleńców.”

Awatar użytkownika
Play
Coś wie...
Coś wie...
Posty: 226
Rejestracja: 17 lip 2011, 18:21
Model: Avensis T25 FL
Lokalizacja: Chorzów

Re: Odp: napięcie na akumulatorze, napięcie ładowania altern

Post autor: Play »

Niedawno naprawiałem swój bo sobie zdechł. Za mostek prostowniczy zapłaciłem 100zł u mechanika co robi alternatory - a że chciałem mieć zrobiony na już to powiedział co mam zrobić i " wypad bo mam od cholere roboty "

fabryczny mostek ma 6 diód a ten co mi dał jest na 12 diodach.

Powiedział że ile w życiu robił alternatorów Toyot to ani razu nie wymieniał regulatora ani szczotek bo to jest niedozajechania a ten nowy mostek jest konkretny i gwarantuje iż go nie zajade


Nie powiem jakie było napięcie wcześniej bo nie sprawdzałem - tyle że teraz jest na wolnych 14.2V i rozrusznik nigdy tak nie zapierdal..... jak teraz wiec aku raczej był niedoładowany
____________________________________________________________
Pomogłem? Prosze o <plusik> nic to nie kosztuje ►
¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯

kamyk
Guru
Guru
Posty: 2839
Rejestracja: 01 lip 2008, 09:21
Model: t25 przed i po fl
Lokalizacja: Gdynia

Re: napięcie na akumulatorze, napięcie ładowania alternatora

Post autor: kamyk »

no to sorry za "powtorke z rozrusznika"... ale duzo ludzi daje sie nabrac( po co kupowac uzywke jak nowy kosztuje prawie tyle samo) co do szczotek i regulatora cos w tym jest mialem kiedys camry babcie 2.2 ma alternator na wierzchu auto mialo prawie 1mlnkm najechane jak pojechalem po "szczotki do camry" bo starte do 0 mialem to mowili ze niemozliwe ze starlem szczotki w starej toyocie ale jak dowiedzieli sie ze licznik pokazuje takie cyfry to byli juz spokojniejsi

Agamek12
Coś wie...
Coś wie...
Posty: 258
Rejestracja: 04 wrz 2010, 11:13
Model: Avensis T25 liftback
Lokalizacja: Warszawa / Radzymin

T25 - 1.6 / 1.8 - napięcie ładowania

Post autor: Agamek12 »

Koledzy, sprawdziłem dziś w aucie swoim (1.6i) i kolegi (1.8i) jak zachowuje się ładowanie.
Otóż na właczonym silniku ładowanie to około 14,3V (czyli 100% prawidłowe). Ale w momencie kręcenia kierownicą napięcie to spada do około 12,6V-12,7V - widać nawet jak przygasają światła. Macie tak samo w swoich VVTi?
Druga sprawa (jeśli nie chcecie odpowiadać to OK, przejdę do wątku o akumulatorze): po wyłączeniu silnika napięcie na akumulatorze mam na poziomie 12,6V (czyli 100% prawidłlowe), ale po włączeniu świateł mijania spada ono dość szybko (wystarczy kilkanaście sekund) do poziomu 12V. Tak powinno być?
Moja "babcia" pali tylko tyle: Obrazek

Awatar użytkownika
piokli
Spamer
Spamer
Posty: 6073
Rejestracja: 27 lut 2010, 20:50
Model: T25FL
Lokalizacja: WWW

Re: napięcie na akumulatorze, napięcie ładowania alternatora

Post autor: piokli »

Jest już wątek o tym, dokleiłem.
Uprasza się szanownych podróżnych o poszukanie istniejących wątków przed założeniem nowego.


Masz wspomaganie elektrycznie, więc napięcie przysiada. Nie wiem czy aż tyle powinno przysiadać, niech zmierzą u siebie inni z takim wspomaganiem.
Szybko spada, bo pewnie aku już nie nowy. Zauważ też że na początku szybko przysiada, a potem już duuużo wolniej.

Agamek12
Coś wie...
Coś wie...
Posty: 258
Rejestracja: 04 wrz 2010, 11:13
Model: Avensis T25 liftback
Lokalizacja: Warszawa / Radzymin

Re: napięcie na akumulatorze, napięcie ładowania alternatora

Post autor: Agamek12 »

piokli
dzięki swojej interwencji włożyłeś mój "problem" w miejsce, które przez większość niezainteresoiwanych tematem będzie pominięta.
Zwróć uwagę, że mój "problem" dotyczy konkretnego modelu (T25) i konkretnego silnika (1.6i / 1.8i z serii ZZ-FE) - bo tylko tu występuje wspomaganie elektryczne... Stąd przede wszystkim wziął się dokładny opis co do modelu i silnika usuniętym w temacie...
No ale niech tam, niech zginie moje pytanie...
Moja "babcia" pali tylko tyle: Obrazek

Awatar użytkownika
wrc
Moderator
Moderator
Posty: 17085
Rejestracja: 16 lis 2007, 07:12
Model: Avensis T22
Lokalizacja: Schwäbisch Hall

Re: [wszystkie] napięcie na akumulatorze, napięcie ładowania

Post autor: wrc »

Nie ma roznicy jakie to jest auto, i niestety kolego ale jestes z tego znany ze nigdy nie szukasz, i ciagle dublujesz tematy. pozdr

Agamek12
Coś wie...
Coś wie...
Posty: 258
Rejestracja: 04 wrz 2010, 11:13
Model: Avensis T25 liftback
Lokalizacja: Warszawa / Radzymin

Re: [wszystkie] napięcie na akumulatorze, napięcie ładowania

Post autor: Agamek12 »

wrc, rozumiem, że użytkownicy T25 2.0i tudzież starszych T22 mogą spokojnie podać mi spadek napięcia podczas kręcenia kierownicą?
Moja "babcia" pali tylko tyle: Obrazek

Awatar użytkownika
piokli
Spamer
Spamer
Posty: 6073
Rejestracja: 27 lut 2010, 20:50
Model: T25FL
Lokalizacja: WWW

Re: [wszystkie] napięcie na akumulatorze, napięcie ładowania

Post autor: piokli »

Mogą podać, jeżeli zmierzą w innej Avce z wspomaganiem elektrycznym i jeżeli będzie im się chciało podawać.
Nie ma sensu zakładać kilka równoległych wątków o spadkach napięcia i ładowaniu.
Powielanie istniejących wątków nie wpływa na zwiększenie, ani zmniejszenie chęci udzielania Ci odpowiedzi.

Agamek12
Coś wie...
Coś wie...
Posty: 258
Rejestracja: 04 wrz 2010, 11:13
Model: Avensis T25 liftback
Lokalizacja: Warszawa / Radzymin

Re: [wszystkie] napięcie na akumulatorze, napięcie ładowania

Post autor: Agamek12 »

Ale wpływa na to, że czytający po samym temacie wie, czy dany wątek może go zainteresować.
Dobra, nie rozwijam tematu... Może ktoś konstruktywnie odpowie na mój "problem"...
Moja "babcia" pali tylko tyle: Obrazek

DARAKA83
Nowicjusz
Nowicjusz
Posty: 2
Rejestracja: 26 lis 2012, 10:19
Model: Avensis T22
Lokalizacja: Oborniki

Re: [wszystkie] napięcie na akumulatorze, napięcie ładowania

Post autor: DARAKA83 »

Witam wszystkich serdecznie!

Jestem tutaj nowy więc może najpierw napisze o moim "starszym kochanym cacku" :hahaha:
Avensis 2.0, D4D, 2000 rocznik.
Mam też pytanie w tym temacie....
Ok pół roku temu wymieniałem alternator, jak go zwano... "biały orzeł", ponoć :brewki: długo czekałem aż uda się go załatwić. W warsztacie twierdzili że jest nowy 9ok niech tak będzie)- nie w tym problem, zakładali go na stary akumulator.
Teraz zakupiłem akumulator nowy i orientacyjnie sprawdzałem jego ładowanie i wyczytuje iż powinno być w graniacach 14-15V.
Na moim wskazuje ponad 18V, więc strasznie za dużo chyba, czy coś jest z regulatorem?
Czego to może być przyczyna, że ustawiali na starym akumulatorze? Czy zakup nowego mógł mieć na to wpływ? Co może się stać jak jest tak dużo ponad 18V?

Czy ktoś mógłby poradzić coś?

Awatar użytkownika
piokli
Spamer
Spamer
Posty: 6073
Rejestracja: 27 lut 2010, 20:50
Model: T25FL
Lokalizacja: WWW

Re: [wszystkie] napięcie na akumulatorze, napięcie ładowania

Post autor: piokli »

Sprawdź innym miernikiem czy na pewno dobrze zmierzyłeś te 18V.
18V do DUŻO za dużo.
Będzie gotował się akumulator i szybko padnie, będą palić się żarówki, może paść coś z elektroniki w samochodzie.
Za wysokie napięcie robi alternator, a winny jest regulator napięcia alternatora - do wymiany

Alternator działa tak samo, nie zależnie czy podłączysz stary czy nowy, duży czy mały akumulator.
Stary akumulator nie miał wpływu na "ustawienie" alternatora.
Za wartość napięcia generowanego przez alternator odpowiada elektroniczny układ - regulator napięcia alternatora, jest on nieregulowalny, ustawiony na stałe na etapie produkcji.

Reasumując, jeżeli jesteś pewien, że masz w instalacji 18V, to nie uruchamiaj silnika, ale szybko wymień regulator napięcia alternatora.

DARAKA83
Nowicjusz
Nowicjusz
Posty: 2
Rejestracja: 26 lis 2012, 10:19
Model: Avensis T22
Lokalizacja: Oborniki

[wszystkie] napięcie na akumulatorze, napięcie ładowania

Post autor: DARAKA83 »

Dziękuje za odpowiedź.
Opis sprawił iż wystraszyłem się problemami z elektroniką w aucie i od razu po przeczytaniu postu, jak tylko wyszedłem z pracy - po drodze wjechałem do serwisu gdzie pomierzyli dokładnie i wyszło przy odpalonym silniku 14,44V. Jak tylko dodawałem mu włączając kolejno urządzenia to lekko spadało, ale po sekundach wracało do tego głównego pomiaru 14,4V.
Jak się okazuje mój miernik sprawił tylko zamieszanie i sporo nerwów.

Dziękuje uprzejmie i pozdrawiam.

Awatar użytkownika
piokli
Spamer
Spamer
Posty: 6073
Rejestracja: 27 lut 2010, 20:50
Model: T25FL
Lokalizacja: WWW

Re: [wszystkie] napięcie na akumulatorze, napięcie ładowania

Post autor: piokli »

Czyli masz idealne napięcie :ok:
Zainwestuj 15zł w nowy miernik ;-)

Awatar użytkownika
Sławek-k
Coś wie...
Coś wie...
Posty: 322
Rejestracja: 20 lut 2009, 12:39
Model: T22 2,0 +T27 1,8
Lokalizacja: ok. Konina

[wszystkie] napięcie na akumulatorze, napięcie ładowania

Post autor: Sławek-k »

DARAKA83 pisze:Jak się okazuje mój miernik sprawił tylko zamieszanie i sporo nerwów.

Często dzieje się tak gdy w mierniku bateria "dogorywa" . Wymień bateryjkę i jeszcze raz sprawdź ! Jeśli bez zmian ,to miernik do bani....

Awatar użytkownika
emillo83
Coś wie...
Coś wie...
Posty: 393
Rejestracja: 22 mar 2010, 09:37
Model: Avensis T25
Lokalizacja: Szkocja

Re: [wszystkie] napięcie na akumulatorze, napięcie ładowania

Post autor: emillo83 »

Panowie , doradźcie od czego mam zacząć szukania problemu ??? Zamontowałem DRL-y z modułem który reaguję na skok napięcia , niestety u mnie w aucie przy kręceniu kierownicą , włączaniu podgrzewania szyby , czasem przy ruszaniu , a nawet podczas zmiany biegu na drugi , przy niższych obrotach światła gasną na około 1-2 sec , dlaczego jest taki spadek napięcia ???

Moje pomiary:

Napięcie na zgaszonym silniku: 12,21V
Napięcie na zapalonym silniku: 13,88V
Napięcie przy włączonym wspomaganiu: >12,88V

Moduł sterujący zapalaniem świateł DRL , wyłącza światła przy około 13V i mniej , według mojego miernika , wynika z tego że wyżej wymienione czynności które powodują wyłączenie świateł obniżają napięcie poniżej 13V.
Moja prezentacja T25 , T22 i CARINA - video klip na YouTube. Zapraszam!
http://avensis.info/viewtopic.php?f=63&t=13622

Awatar użytkownika
wrc
Moderator
Moderator
Posty: 17085
Rejestracja: 16 lis 2007, 07:12
Model: Avensis T22
Lokalizacja: Schwäbisch Hall

Re: [wszystkie] napięcie na akumulatorze, napięcie ładowania

Post autor: wrc »

12,21 to troche malo...

kamyk
Guru
Guru
Posty: 2839
Rejestracja: 01 lip 2008, 09:21
Model: t25 przed i po fl
Lokalizacja: Gdynia

Re: [wszystkie] napięcie na akumulatorze, napięcie ładowania

Post autor: kamyk »

wykluczajac uszkodzony miernik to akku w temp ok zera powinno miec ponad 13v... 12.2v to malo, na chodzacym tak ok 14.5v ( wiadomo na wolnych przy wlaczonej szybie i dmuchawie moze byc lekko nizej)

Awatar użytkownika
emillo83
Coś wie...
Coś wie...
Posty: 393
Rejestracja: 22 mar 2010, 09:37
Model: Avensis T25
Lokalizacja: Szkocja

Re: [wszystkie] napięcie na akumulatorze, napięcie ładowania

Post autor: emillo83 »

Dzięki Panowie , wiem od czego zacząć , fajnie się składa też , że na jutro umówiony jestem z kolegą na wspólne mycie naszych wozów :-D , a że kolega jeździ tym samym modelem to będę mógł pomierzyć napięcie i ewentualnie przelożyć aku.

Miłego weekendu :piwo:
Moja prezentacja T25 , T22 i CARINA - video klip na YouTube. Zapraszam!
http://avensis.info/viewtopic.php?f=63&t=13622

rtoyo
Nowicjusz
Nowicjusz
Posty: 26
Rejestracja: 06 gru 2012, 20:53
Model: Avensis T25
Lokalizacja: Bydgoszcz

[wszystkie] napięcie na akumulatorze, napięcie ładowania

Post autor: rtoyo »

Właśnie jestem po naprawie alternatora... z dnia na dzień sie spsuł, "wydoił" ako etc. - jak się okazało brak ładowania 0,20 róznicy. Czy D-Cat nie ma żadnej sygnalizacji takiej usterki? Ako wymieniłem (przy zakupie aso wieściło jego koniec) i przy okazji sprawdziłem napięcie, ale gdyby nie to padł by i drugi.

ODPOWIEDZ