TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis




Teraz jest 25 paź 2014, o 21:39

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 352 ]  Przejdź na stronę Poprzednia strona  1, 2, 3, 4, 5, 6, 7, 8 ... 12  Następna strona
Autor Wiadomość
 Tytuł:
PostNapisane: 22 lip 2009, o 15:22 
Offline
Mistrz
Mistrz

Dołączył(a): 6 maja 2007, o 12:03
Posty: 1040
Lokalizacja: Wrocław
Na temat sond na tym forum powstal juz eleborat. Jesli jestes dociekliwy to znajdziesz nawet rysunek techniczny z umiejscowieniem tych sond, rowniez dzieki temu forum.

To nie jest chat tylko forum. Najpierw szukamy, pozniej zadajemy pytanie.

_________________
Obrazek


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 22 lip 2009, o 15:45 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 10 paź 2008, o 12:47
Posty: 6
Lokalizacja: Stąd
BoB77 napisał(a):
Na temat sond na tym forum powstal juz eleborat. Jesli jestes dociekliwy to znajdziesz nawet rysunek techniczny z umiejscowieniem tych sond, rowniez dzieki temu forum.

To nie jest chat tylko forum. Najpierw szukamy, pozniej zadajemy pytanie.


Najpierw sami sprawdzamy a potem piszemy takie "mądrości".
Po wpisaniu hasła "sonda lambda" wyskakuje 18 tematów w żadnym z nich nie ma informacji o które mi chodzi.
Kolego, ponawiam swój apel nie chcesz pomagać to nie pomagaj ale nie ośmieszaj się udawaniem mastaha co to wie ale nie powie bo to jest doprawdy żałosne.
Forum jest po to żeby sobie wzajemnie pomagać. Czytam je od dawna i dzięki niemu wykonałem wiele większych i mniejszych prac przy swoim samochodzie więc proszę mnie nie pouczać w kwestii wyszukiwarki.
Cóż jeśli tak ma wyglądać koleżeńska pomoc na forum avensis.info to ja dziękuje bardzo pojadę do serwisu zapłacę stówe mechanikowi za informacje i nie bedę musiał dopraszać się łaski.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 23 lip 2009, o 07:03 
Offline
Mistrz
Mistrz

Dołączył(a): 14 lip 2008, o 06:21
Posty: 1334
Lokalizacja: Police / Szczecin
Pochwały: 21
Marka: Toyota
Model: T25
Rocznik: 2003
Silnik: 1AZ-FSE
Proszę
http://www.toyodiy.com/parts/p_E_2003_T ... l?hl=89465

_________________
Obrazek


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 23 lip 2009, o 07:28 
Offline
Mistrz
Mistrz
Avatar użytkownika

Dołączył(a): 22 lut 2007, o 23:17
Posty: 1480
Lokalizacja: 3M
marcinjs napisał(a):
BoB77 napisał(a):
marcinjs, na samej gorze - ikonka SZUKAJ


bardzo zabawne :-( .....

marcinjs - to nie miało być zabawne - to było zwyczajne zwrócenie Tobie uwagi...

marcinjs napisał(a):
chłopie nie chcesz pomóc to nie pomagaj ale darujmy sobie złośliwości typu odsyłanie do wyszukiwarki bo nigdzie na tym forum nie jest napisane w którym miejscu silnika jest umiejscowiona sonda nr 2.
I tyle w temacie.
Czekam na wypowiedź kogoś kompetentnego.
Pozdr.

1. Nie wiem na jakiej podstawie założyłeś, że BoB77 jest rolnikiem?
2. Nie wiem, gdzie się doszukałeś złośliwości. Gdybym wczoraj zobaczył Twój post, temat bym zamknął i napisał dokładnie to samo, co BoB77.
3. Nigdzie nie jest napisane? Jesteś pewien? Chyba jednak nie masz racji... :nie:
4. O kompetencjach może się nie wypowiadaj, bo chyba nie Tobie oceniać.

marcinjs napisał(a):
Najpierw sami sprawdzamy a potem piszemy takie "mądrości".
Po wpisaniu hasła "sonda lambda" wyskakuje 18 tematów w żadnym z nich nie ma informacji o które mi chodzi.
Kolego, ponawiam swój apel nie chcesz pomagać to nie pomagaj ale nie ośmieszaj się udawaniem mastaha co to wie ale nie powie bo to jest doprawdy żałosne.
Forum jest po to żeby sobie wzajemnie pomagać. Czytam je od dawna i dzięki niemu wykonałem wiele większych i mniejszych prac przy swoim samochodzie więc proszę mnie nie pouczać w kwestii wyszukiwarki.
Cóż jeśli tak ma wyglądać koleżeńska pomoc na forum avensis.info to ja dziękuje bardzo pojadę do serwisu zapłacę stówe mechanikowi za informacje i nie bedę musiał dopraszać się łaski.

18 tematów? Dziwne - mi wyskoczyło znacznie więcej, a w nich odpowiedź na Twoje pytania. Żałosne? marcinjs - Ty chyba nie za bardzo jeszcze potrafisz się odnaleźć w realiach netykiety - więcej pokory i trochę relanium - pomoże...
Mam nadzieję, że się obraziłeś, pojechałeś do serwisu i zapłaciłeś "stówę" - w czasach kryzysu gospodarczego wspomogłeś mechanika i to się Tobie chwali. Łaski - nie - nie musisz się dopraszać łaski. Natomiast obrażając innych forumowiczów zapracowałeś sobie na ostrzeżenie. Tak trzymaj, a na pewno super Tobie pójdzie.

P.S. Jak widzisz kolega Backonik się nad Tobą zlitował i udzielił Tobie informacji. Ale nie korzystaj z niej - obraź się i jedź do mechanika.

P.S.2. Twój temat scaliłem z już istniejącym tematem dot. sondy lambda, ale Ty o tym wiedziałeś, ponieważ SZUKAŁEŚ i przeczytałeś dokładnie ten temat.

_________________
Życie jest zbyt krótkie, żeby jeździć dieselem... :diabel:
Nie da Ci tego żadna dziewczyna, co może dać Ci w benzynie turbina! :ok:


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 23 lip 2009, o 14:27 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 10 paź 2008, o 12:47
Posty: 6
Lokalizacja: Stąd
ayrsen,
ayrsen napisał(a):
P.S. Jak widzisz kolega Backonik się nad Tobą zlitował i udzielił Tobie informacji. Ale nie korzystaj z niej - obraź się i jedź do mechanika.


dzięki złośliwości pana ayrsena który kasuje sobie posty dopiero teraz moge podziękować za pomoc.
Pzdr


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 23 lip 2009, o 15:01 
Offline
Mistrz
Mistrz
Avatar użytkownika

Dołączył(a): 22 lut 2007, o 23:17
Posty: 1480
Lokalizacja: 3M
marcinjs - zasady forum są jasne. Jest regulamin, który zaakceptowałeś rejestrując się na forum. I tyle. Jak dla mnie, możesz zabrać łopatkę i wiaderko, wyjść z piaskownicy i iść do domu. Proszę bardzo. Albo na forum stosować się do panujących na nim zasad.

Koniec OT.

__________
I na tym miało się to wszystko skończyć. Ale marcinjs postanowił wysłać mi PW, potem kolejną PW (których tutaj przytaczać nie zamierzam) co w efekcie poskutkowało BANem.

_________________
Życie jest zbyt krótkie, żeby jeździć dieselem... :diabel:
Nie da Ci tego żadna dziewczyna, co może dać Ci w benzynie turbina! :ok:


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 30 sie 2009, o 23:12 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 5 sie 2009, o 22:23
Posty: 5
Lokalizacja: szczecin
Witam
Ostatnio wyskakuje mi błąd PO135 obwód grzałki sondy lambda (blok cylindrów nr1, sonda nr1) wadliwe działanie. Posiadam Avensis z 2001 1,8 vvti. Błąd wyskakuje po przejechaniu kilku kilometrów czasem kilkunastu. Jaki jest dobry program do sprawdzenia pracy sondy i dlaczego ten błąd nie wyskakuje od razu po odpaleniu auta? Może być jakaś inna przyczyna, może styki złącza przy sądzie są zanieczyszczone. Miałem wymieniony silnik tydzień temu, od tej pory wywala mi ten błąd, ponoć wcześniej nie było takiego problemu (ten samochód posiadam od 2 tygodni). Gdzie znajduje się ta sonda i jej złącze? I jeśli szukałbym nowej to jaki jest jej kod lub jakiego zamiennika szukać. Z góry dziękuję za pomoc.


Góra
 Zobacz profil  
 
PostNapisane: 14 wrz 2009, o 11:35 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 16 sie 2009, o 15:56
Posty: 8
Lokalizacja: świnoujscie
Witam.Na początku pozdrawiam wszystkich użytkowników.Jestem nowy i mam problem niedawno zapaliła mi się kontrolka awarii silnika ,byłem na komputerze i wykazało usterkę podgrzewania sondy lambda rząd 2 przed katalizatorem(czujnik 1)słaby sygnał.Mam toyotę avensis T25 SOL 2003rok,2.0 benzyna vvt i(150),podobno tych sond jest w tym silniku 4.Może ktoś wie która to jest sonda patrząc od przodu ,bo mechanicy podają różne wersje i jak można sprawdzić sondę .z góry dziękuję pozdrawiam wszystkich


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 14 wrz 2009, o 12:03 
Offline
Administrator
Administrator
Avatar użytkownika

Dołączył(a): 9 lut 2007, o 23:47
Posty: 2622
Lokalizacja: Warszawa
Pochwały: 49
Marka: Toyota
Model: Avensis T27
Nadwozie: kombi
Rocznik: 2014
Silnik: 1.8
koziolek778 napisał(a):
Na początku pozdrawiam wszystkich użytkowników

Ja na początku polecam w pierwszej kolejności używać opcji Szukaj :jacipokaze:

koziolek778 napisał(a):
Może ktoś wie która to jest sonda patrząc od przodu

Jeśli jest jak w 1AZ-FSE w T22 to Bank 2 Sensor 1 będzie to sonda lewa górna patrząc od przodu samochodu na silnik.
Inaczej ta przed katalizatorem po stronie pasażera :ok:
A jeszcze inaczej ta, na którą jest otwór w osłonie górnej katalizatora ;-)


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 19 wrz 2009, o 20:12 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 5 sie 2009, o 22:23
Posty: 5
Lokalizacja: szczecin
Witam ponownie
Gdzie znajduje się sonda lambda (blok cylindrów nr1, sonda nr1) patrząc od strony kierowcy. Ąvensis 1,8 2001r silnik 1ZZFE 129KM. Po podłączeniu do kompa wyskakuje błąd (PO135 obwód grzałki sondy lambda (blok cylindrów nr1, sonda nr1) wadliwe działanie). Chciałem zamówić na allegro ale muszę wiedzieć dokładnie która to jest, może ktoś wie jaki jest jej symbol. Z góry dziękuję i liczę na Waszą pomoc.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 20 wrz 2009, o 13:25 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 20 wrz 2009, o 13:06
Posty: 1
Lokalizacja: londyn
mieszkam w londynie i musze wymienic sonde, ale tu jest b drogo, ile kosztuja sondy w polscu

_________________
zibicu


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 20 wrz 2009, o 17:04 
Online
Moderator
Moderator
Avatar użytkownika

Dołączył(a): 16 lis 2007, o 08:12
Posty: 17532
Lokalizacja: Schwäbisch Hall
Pochwały: 197
Marka: Toyota
Model: Avensis T22
Nadwozie: kombi
Rocznik: 2001
Silnik: 2.0 D4D 1cdftv
w polsce tez sa drogie, znajdz jej numer OE na www.toyodiy.com i podzwon po aso w PL

pozdr :-D


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 23 wrz 2009, o 12:09 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 12 lip 2009, o 09:23
Posty: 17
Lokalizacja: Chojnice/Warszawa
Ceny sond lambda firmy Denso(takie stosuje Toyota) w Polsce kształtują się w granicach 400 zł. Tyle zapłaciłem za sondę w lipcu wymieniając ją z powodu uszkodzonej grzałki. Była to sonda umiejscowiona za katalizatorem od strony kierowcy (Nr OE TOYOTA 89465-20760) w silniku 2.0 D4. Czas wymiany około 30 min.
Także nie taki diabeł ... ;-)


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 25 wrz 2009, o 14:29 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 16 sie 2009, o 15:56
Posty: 8
Lokalizacja: świnoujscie
Witam.WySKOCZYŁO MI NA KOMPUTERZE USZKODZONA SONDA LAMBDA RZĄD 2 PRZED KATALIZATOREM(CZUJNIK1).ZADZWONIŁEM DO SERVISU TOYOTY I POWIEDZIELI MI ŻE TO GÓRNA LEWA PATRZĄC OD PRZODU O SYMBOLU 8946505100 .W SERWISIE WYMIANA 1000ZŁ MOŻE KTOŚ MA SPRZEDAĆ LUB CZY ZAMIENNIKI SĄ .


Góra
 Zobacz profil  
 
PostNapisane: 28 wrz 2009, o 21:57 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 11 maja 2009, o 22:55
Posty: 24
Lokalizacja: Toruń
Witam,
mam pytanie jak często zdarza się wam taki błąd- zbyt powolna odpowiedz sondy lambda?? bo mi raz na 2-3 tys km, potem go usuwam i jest spokój...
a poza tym to (odpukać) nic sie nie psuje:)
pozdrawiam


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 30 wrz 2009, o 11:42 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 5 sie 2009, o 22:23
Posty: 5
Lokalizacja: szczecin
Witam
Sam sobie odpowiedziałem na pytanie zadane wyżej :-)

Jest to sonda o nr 89465-20790 (patrząc z miejsca kierowcy prawa) zamówiłem na allegro zamiennik, sprzedający twierdzi że będzie działać poprawnie , daje gwarancję i w razie złej pracy tej sondy wymieni mi na oryginalną sondę denso ( oczywiście za odpowiednią dopłatą). I tu mam następne pytanie czy może ktoś wie jaką ma oporność grzałka w tej sondzie i jak sprawdzić poprawność jej działania o ile nie zapali się kontrolka błędu. Mogę podłączyć się do ave kompem i sprawdzić ją w czasie pracy ale nie wiem w jakim zakresie powinna pracować domyślam się że od 0 do 1V. Może ktoś podpowie jak powinna zachowywać się sonda działająca poprawnie?
liczę na szybką odpowiedź bo dzisiaj lub jutro spodziewam się przesyłki i będę musiał podjąć decyzję czy zostawić tą czy wymienić na denso ale do końca sprzedawca nie powiedział mi czy ma takie same numery jak moja oryginalna więc to prawdopodobnie też jakiś zamiennik.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 3 paź 2009, o 13:07 
Offline
Coś wie...
Coś wie...

Dołączył(a): 27 lut 2008, o 21:39
Posty: 155
Lokalizacja: W-wa
U mnie w Ave (1.8 vvti 1ZZ-FE) też właśnie padła ta sama sonda (PO135 obwód grzałki sondy lambda blok cylindrów nr1, sonda nr1 wadliwe działanie).
No i trudno co robić, trzeba wymienić, w czwartek będzie po problemie.
Widać, że taki już urok toyotek z silnikami vvti.

_________________
...


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 4 paź 2009, o 21:30 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 5 sie 2009, o 22:23
Posty: 5
Lokalizacja: szczecin
ZAJAX napisał(a):
U mnie w Ave (1.8 vvti 1ZZ-FE) też właśnie padła ta sama sonda (PO135 obwód grzałki sondy lambda blok cylindrów nr1, sonda nr1 wadliwe działanie).
No i trudno co robić, trzeba wymienić, w czwartek będzie po problemie.
Widać, że taki już urok toyotek z silnikami vvti.

Ja już sobie wymieniłem. Sprzedawca dobrał mi uniwersalną bez wtyczki denso zapłaciłem 290 zł z przesyłką( twierdził że to taka sama tylko bez wtyczki). Jak będziesz miał możliwość to sprawdź jaką grzałka ma oporność, moja ma 16 omów i jakie numery na niej są wybite.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 5 gru 2009, o 01:50 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 28 lis 2007, o 19:58
Posty: 3
Lokalizacja: swindon
witam ostatnimi czasy wyświetiła mi się lampka check engine dzisiaj zczytalem kod błędu i wyskoczyło p0155 czyli chyba O2 sensor heater circuit bank 2 sensor 2 wiecie może ile naprawa tego może kosztować? a auto to avensis 2001 rok 2.0 vvti


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 6 gru 2009, o 22:01 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 12 lip 2009, o 09:23
Posty: 17
Lokalizacja: Chojnice/Warszawa
W przypadku błędu o kodzie P0155 mamy: Niesprawność obwodu podgrzewania sondy bank 2 sensor 1. Jest to sonda prawa przed katalizatorem(górna) Nr OE TOYOTA 89465-20660 zobacz rys. .

Sprawdzisz jej stan wypinając jej wtyczkę i mierząc rezystancję obwodu podgrzewania(dwa czarne przewody) - nie powinna przekraczać 20 omów.

Taka sonda firmy DENSO kosztuje tutaj: hdmot 338 zł(aktualnie brak na stanie, ale sprawdź może ściągną).

Wymiana bardzo prosta - powodzenia :ok:


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 15 gru 2009, o 14:11 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 15 gru 2009, o 14:01
Posty: 1
Lokalizacja: odkupiony
Mam problem z sondą lambda w Avensis 2.0 benzyna.Wysiadła za katalizatorem nowa jest bardzo droga i tylko w serwisie.moze są tansze zamienniki?.


Góra
 Zobacz profil  
 
PostNapisane: 23 gru 2009, o 18:17 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 17 lut 2008, o 01:34
Posty: 17
Lokalizacja: Olsztyn
Marka: Toyota
Model: Avensis T22 kombi
Rocznik: 2002
Silnik: 1AZ-FSE automat
inz.mamon napisał(a):
Temat sond do D-4 (1AZ-FSE) mam rozkminiony:
1. Dostawcą sond dla Toyoty jest Denso.
2. Są to zwykłe cyrkonowe sondy (0-1). Denso ameryki nie odkrył.
3. Wszystkie sondy mają rezystencję około 14om.
4. Należy zakupić uniwersalną sondę lambda, 4-przewodową:
- rezystancja grzałki to około 14om (z pewną tolerancją, której nie potrafię dokładnie określić) mierzona pomiędzy czarnymi przewodami na ZIMNEJ sondzie!
- przewody niebieski i biały to kable sygnałowe (masa zdaje się na białym, ale nie pamiętam, nie chcę oszukiwać, w tym wątku podawałem link do źródła oznaczeń Denso)
5. Bear Kielce oferuje takie sondy. Jej rezystancja to około 15,XX om. Z zamiennikiem zrobiłem kilka tysięcy kilometrów. Błąd silnika zaświecił trzykrotnie w ciągu kilkudziesięciu kilometrów. Za każdym razem go kasowałem. Nie wiem czy powodem była nowa sonda. W chwili obecnej przejechałem około 3kkm i wszystko wydaje się być OK.
6. Bear może przysłać sondę z przewodem o określonej długości (około tej oryginalnej) i zakończonej stosowną wtyczką: męską do Toyoty. Otrzymujemy od kuriera zestaw Plug&Play, gdzie wymiana trwa około 5-10minut.

Tyle w temacie sond do D-4. Tu nie ma już nad czym dywagować. Rozumiem rozterki, bo koledzy są ostrożni i ciężko było namówić nawet do zmierzenia rezystancji w sprawnej sondzie. Wszystko trzeba było robić na wyczucie.

Jeżeli będę mógł w czym jeszcze pomóc - pytaj.


wczoraj zaświeciła mi się kontrolka silnika i dziś podpiąłem się u znajomego do komputera. okazała się sonda lambda... błąd skasował, ale po przejechaniu niecałych 10 km ponownie zaświeciła się. muszę ponownie podłączyć i zczytać dokładnie symbol błędu - o jaką sondę chodzi?.. mam nadzieję, że kilkaset km będzie można przejechać bez obaw?

po dokładnym zapoznaniu się z wątkiem chciałem jeszcze zreasumować sondy do D-4 (1AZ-FSE) - proszę o ew. skorygowanie pomyłki.

wg instrukcji silnik ten posiada katalizator po dwóch stronach z przodu silnika. sondy lambda umieszczone są zarówno przed, jak i za katalizatorem - razem 4 szt. sondy lambda i każda z tych sztuk jest inna.

w ASO sonda z wymianą kosztuje ok. 950 zł, w IC 700 zł, w tym sklepie internetowym:

http://www.hdmot.pl/index.php?k695,sondy-lambda

sonda wraz z przesyłką kosztuje 360 -370 zł - proszę o opinię tych kolegów, którzy tam się zaopatrzyli - czy te sondy są identyczne z oryginałami, jeśli nie, to czy można z powodzeniem je stosować?

1. sonda lewa górna (przed kat.)
nr Toyoty 89465-20750 -> denso dox-0204 (dłg przewodu 250mm)

2. sonda prawa górna (przed kat.)
nr Toyoty 89465-20660 -> denso dox-0238 (dłg. przewodu 320 mm)

3. sonda lewa dolna (za kat.)
nr Toyoty 89465-20760 -> denso dox-0277 (dłg. przew. 800 mm)

4. sonda prawa dolna (za kat.)
nr Toyoty 89465-20720 -> denso dox-0278 (dłg. przew. 520 mm)


sondę sprawdzamy na zimnym silniku - rezystancja pomiędzy czarnymi przewodami -> 10-15 Ohm. jeśli nie wskazuje nic - wymiana.

jeszcze kwestia błędów - P0155 - sonda prawa górna (?), były jeszcze błędy P0153, P0135, P0141(prawa dolna?), P0156... czy każda sonda ma swój kod błędu? czy ktoś potrafiłby to dokładnie przyporządkować?

dzięki i pozdrawiam!


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 24 gru 2009, o 04:11 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 12 lip 2009, o 09:23
Posty: 17
Lokalizacja: Chojnice/Warszawa
Nie zauważyłem błędów w podsumowaniu tematu sond lambda w silniku 1AZ-FSE dokonanego przez jaroWM.
Można jedynie uściślić prawidłowe rezystancje obwodu podgrzewania sondy:
- w temp. 20°C 11-16 Ohm,
- w temp. 800°C 23-32 Ohm.
Prawidłowy moment przy montażu to 44 Nm. :-)
Jeżeli chodzi o błędy związane z uszkodzeniem obwodu podgrzewania sondy to można uporządkować je następująco:

P0135 (Bank 1 Sensor 1) sonda lewa górna (przed kat.)
nr Toyoty 89465-20750 -> denso dox-0204 (dł. przew. 250mm),

P0141 (Bank 1 Sensor 2) sonda lewa dolna (za kat.)
nr Toyoty 89465-20760 -> denso dox-0277 (dł. przew. 800 mm),

P0155 (Bank 2 Sensor 1) sonda prawa górna (przed kat.)
nr Toyoty 89465-20660 -> denso dox-0238 (dł. przew. 320 mm),

P0161 (Bank 2 Sensor 2) sonda prawa dolna (za kat.)
nr Toyoty 89465-20720 -> denso dox-0278 (dł. przew. 520 mm).

Dla przypomnienia położenie poszczególnych sond:
Obrazek

Oczywiście poza powyższymi błędami mogą wystąpić związane z niewłaściwym funkcjonowaniem obwodu pomiarowego sondy:
P0130, P0133, P0136, P0150, P0153, P0156 itd. :tak:
Tutaj opis niektórych:
DTC1
DTC2

Sondę zakupioną w hdmot zamontowałem w lipcu i narazie nie mam z nią problemów(teoretycznie powinna wytrzymać ok 100 tyś km).
Są to sondy Denso a więc takie jakie montuje Toyota, cena porównywalna z cenami np. w GB (bez kosztów przesyłki to ok. 60 funtów).
Pozdrawiam


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 29 gru 2009, o 13:18 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 17 lut 2008, o 01:34
Posty: 17
Lokalizacja: Olsztyn
Marka: Toyota
Model: Avensis T22 kombi
Rocznik: 2002
Silnik: 1AZ-FSE automat
dzięki! o to mi właśnie chodziło.
pozdr.

[ Dodano: 2010-01-01, 18:34 ]
sorki za post pod postem, ale poprzedniego można edytować tylko 30 min. po wysłaniu.

po ponownym podpięciu się pod komp, aby sprawdzić, która sonda padła dokładnie wyświetlił się błąd P0155 - czyli:

P0155 (Bank 2 Sensor 1) sonda prawa górna (przed kat.)
nr Toyoty 89465-20660 -> denso dox-0238 (dł. przew. 320 mm),

jest to ta sonda - dostępna dopiero pod koniec stycznia

http://www.hdmot.pl/index.php?p5299,son ... a-dox-0238


błąd u mnie w aucie pojawił się podczas beznadziejnej pogody: było kilka stopni na plusie, było mokro i padał deszcz, była breja i plucha - ogólnie beznadzieja.
kilka dni temu nadszedł mróz i błąd sam znikł - możliwe, że do okablowania sondy wilgoć się dostawała?..
w międzyczasie (z błędem) zrobiłem traskę 300 km i spalanie było takie same, jak bez błędu.

teraz będę tylko obserwował i zobaczę, jak sytuacja się rozwinie - jeśli błąd będzie wracał - zamówię sondę...


Góra
 Zobacz profil  
 
PostNapisane: 16 sty 2010, o 01:16 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 11 gru 2009, o 11:53
Posty: 3
Lokalizacja: Cardiff
Witam, przeskanowałem swoją Toyotę bo miałem niepokojące objawy tzn przy ciepłym silniku samochód się dławił i śmierdziało paliwem. Wyszły 3 błędy P0150, P0153 i P0175. Wiem, że chodzi o sondę lambda ale mam ich 4 i nie wiem dokładnie co i jak. Mógłby mi ktoś nieco rozjaśnić temat. Z góry dzięki

_________________
Łuki


Góra
 Zobacz profil  
 
 Tytuł: sonda lambda
PostNapisane: 8 kwi 2010, o 20:33 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 28 lut 2010, o 22:46
Posty: 21
Lokalizacja: Wrexham/Prudnik
Marka: Toyota
Model: Avensis T25
Rocznik: 2004
Silnik: 1AZ-FSE VVT-i
witam po wymianie sondy nadal świeci się kontrolna oryginalna był denso teraz jest ngk w katalogu piszą tak ze to silnika 1az-fse jest sonda OZA669-EE9 ale piszą tez ze jest OZA669-EE12jaka jest miedzy nimi różnica ?

Avensis 2.0i 2.0 110 07.00-01.03 1AZF-SE OZA669-EE12 R 7973
Avensis 2.0i 2.0 110 07.00-01.03 1AZF-SE OZA669-EE9 R 7954
Avensis 2.0i VVT-i 2.0 110 07.00-01.03 1AF-SE OZA669-EE12 R 7973
Avensis 2.0i VVT-i 2.0 110 07.00-01.03 1AF-SE OZA669-EE9 R 7954

ja mam silnik 2,0 vvt-i i według serwisu moje oznaczenie silnika to 1az-fse ale według tabelki niema silnika 1az-fse z VVT-i??mi założyli OZA669-EE12


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 9 kwi 2010, o 07:44 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 14 maja 2009, o 13:10
Posty: 14
Lokalizacja: Wrocław
Marka: Toyota
Model: Avensis T22
Rocznik: 2001
Silnik: 1AZ-FSE
Proszę o odpowiedź na pytanie dot. silnika 1AZ-FSE w AVE z 2001r. FL:
Czy prawdą jest, że błąd P0420 i P0430 może być spowodowany wadliwą pracą sond? W jaki sposób powstaje ten błąd w komputerze?
Pytanie wzięło się stąd, że wymieniłem katalizator a po przejechaniu 300km znowu zapaliła się lampka z tym samym błędem. Skasowałem go i już po 20km zapaliła się ponownie.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 9 kwi 2010, o 23:15 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 28 lut 2010, o 22:46
Posty: 21
Lokalizacja: Wrexham/Prudnik
Marka: Toyota
Model: Avensis T25
Rocznik: 2004
Silnik: 1AZ-FSE VVT-i
witam juz jest jasne co było,mechanik nie potrafi odczytać komputera zamiast Bank 1 Sensor 2 sonda lewa dolna wymienił Bank 1 Sensor 1 sonda lewa górna
dzięki tabelce co jest wyżej pokazałem mu jaka jest do wymiany
dzięki za pomoc.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 18 kwi 2010, o 14:57 
Offline
Stara się...
Stara się...
Avatar użytkownika

Dołączył(a): 10 lip 2008, o 00:09
Posty: 38
Lokalizacja: irlandia
Marka: Toyota
Model: Avensis T22
Rocznik: 2001
Silnik: 1AZ-FSE
czy ktoś mi powie jakie powinny być pomiary sond w mV na rozgrzanym silniku 1AZ-FSE bo na sondzie bank 2 sensor 1 jest około 350mV a na reszcie wynosiło 0 ,czy ta sonda wkrótce padnie?czy można tak jeździć?

[ Dodano: 2010-04-20, 19:36 ]
no co jest panowie nikt nic nie wie na temat pomiaru prądu na sondach? :help:


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 6 maja 2010, o 20:47 
Offline
Zaawansowany
Zaawansowany

Dołączył(a): 7 maja 2008, o 18:46
Posty: 985
Lokalizacja: Polska DLU
Pochwały: 2
Marka: Toyota
Model: Avensis T22 Wagon
Rocznik: 2000
Silnik: 4A-FE + LPG 4gen.
Mi chyba też padła sonda - jutro wyjdzie na kompie pewnie... Ktoś może polecić coś rozsądnego do 4A-FE? Boscha można kupić za 280 zł a NGK za 380 - DENSO do tego silnika nie znalazłem (są tylko do 1,8 które mają mocowanie na blaszkę - tak jak w polście AlexTAV, a u mnie jest wkręcana). A może ktoś próbował uniwersalną DENSO? W ASO nawet nie chcę się pytać, a używka raczej nie wchodzi w grę, gdyż mam LPG, także też pewnie szybko pójdzie.


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 352 ]  Przejdź na stronę Poprzednia strona  1, 2, 3, 4, 5, 6, 7, 8 ... 12  Następna strona

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda


PayPal