TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 22 wrz 2018, o 12:38

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 7 ] 
Autor Wiadomość
PostNapisane: 25 lut 2017, o 14:16 
Offline
Stara się...
Stara się...

Dołączył(a): 29 sty 2017, o 16:19
Posty: 31
Marka: Toyota
Model: Avensis T25
Nadwozie: hatchback
Rocznik: 2004
Silnik: 1,8 VVT-i
Witam. W mojej T25 przy wstecznym lusterku , konsoli podświetlenia kabiny , jest zamontowana malutka pomarańczowa dioda. Jej zadaniem jest ( tak mi się wydaje ) , dyskretne i przyjemne podświetlenie miejsca gdzie znajduje się lewarek zmiany biegów. Niestety , albo się "wypaliła" , albo za słabo świeci , bo jej podświetlenie mozna powiedzieć nic nie daje. U znajomego w BMW , jest coś podobnego ( tyle że kolor jest czerwony ) , ale konsola jest bardzo ładnie podświetlona. Czy macie jakieś sugestie ? Po jakimś czasie wypala się , a może jakoś weszła za daleko do środka , i dlatego tak słabiutko świeci ???


Góra
 Zobacz profil  
 
PostNapisane: 6 mar 2017, o 21:15 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 28 sty 2015, o 19:51
Posty: 18
Marka: Toyota
Model: Corolla e11
Rocznik: 1997
Silnik: 4efe
U mnie też to bardzo subtelnie świeci. Myślę że nawet by mi przeszkadzało mocniej. W Passatach widziałem też takie diody i ciut mocniej dawały

Wysłane z mojego SM-G900F przy użyciu Tapatalka


Góra
 Zobacz profil  
 
PostNapisane: 7 mar 2017, o 19:41 
Offline
Stara się...
Stara się...

Dołączył(a): 29 sty 2017, o 16:19
Posty: 31
Marka: Toyota
Model: Avensis T25
Nadwozie: hatchback
Rocznik: 2004
Silnik: 1,8 VVT-i
u mnie tak słabo , że nawet tego nie widać ....;-)


Góra
 Zobacz profil  
 
PostNapisane: 12 mar 2017, o 20:02 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 1 lis 2011, o 22:41
Posty: 462
Lokalizacja: Kielce
Pochwały: 19
Marka: Toyota
Model: Aensis II
Nadwozie: kombi
Rocznik: 2003
Silnik: 1.8 B+G
dzisiaj to oglądałem, ale nie odkręcałem lampki, tam jest dioda?


Góra
 Zobacz profil  
 
PostNapisane: 12 mar 2017, o 21:43 
Offline
Zaawansowany
Zaawansowany

Dołączył(a): 6 sty 2015, o 21:56
Posty: 591
Pochwały: 17
Marka: Toyota
Model: Avensis
Nadwozie: kombi
Rocznik: 2008
Silnik: 1AD-FTV
Tak, dioda


Góra
 Zobacz profil  
 
PostNapisane: 16 sty 2018, o 23:14 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 11 paź 2016, o 09:16
Posty: 11
Lokalizacja: Kraków
Marka: Toyota
Model: Avensis T25
Nadwozie: kombi
Rocznik: 2006
Silnik: 2.2 177KM
Podpinam się pod temat.
W mojej Ave nie było tej diody, więc kupiłem cały panel w którym była.
Myślałem, ze będzie plug&play, ale nie działa.
Sama dioda jest ok, natomiast w kabelku, który dochodzi bezpośrednio do + diody nie pojawia się napięcie na włączonych światłach.
Gdzie szukać przyczyny? W innym temacie ktoś pisał, że w polifcie nie były one już montowane - może gdzieś trzeba się podpiąć?
Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 26 kwi 2018, o 22:02 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 26 kwi 2018, o 21:56
Posty: 1
Marka: Toyota
Model: Avensis T25
Nadwozie: liftback
Rocznik: 2003
Silnik: 2,0 D4D
Gdzieś kiedyś przeczytałem że to nie jest "żaróweczka od podświetlania lewarka zmiany biegów" (zresztą chyba w instrukcji obsługi auta też to jest) tylko jeden z dwóch czujników zmierzchu. Ponieważ pomiar jest z zewnątrz auta i wewnątrz auta. U mnie też tak lekko świeci. Jeśli dobrze pamiętam to instrukcja obsługi auta wyraźnie to mówi.


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 7 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda