TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 23 lis 2017, o 18:35

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 366 ]  Przejdź na stronę Poprzednia strona  1 ... 9, 10, 11, 12, 13  Następna strona
Autor Wiadomość
PostNapisane: 29 sty 2014, o 16:50 
Offline
Stara się...
Stara się...

Dołączył(a): 15 sie 2007, o 01:09
Posty: 99
Lokalizacja: Filipówka
Marka: Toyota
Model: Avensis T22 Liftback
Rocznik: 1999
Silnik: 2.0 TD
Chłopaki / Dziewczyny, jakieś newsy odnośnie mojego postu? Kończę już pracę i wracam do domu...a wciąż nie wiem od czego zaczać :-/

_________________
Obrazek

Pozdrawiam :-)

Dominik


Góra
 Zobacz profil  
 
PostNapisane: 29 sty 2014, o 16:56 
Offline
Spamer
Spamer
Avatar użytkownika

Dołączył(a): 16 maja 2011, o 22:39
Posty: 3859
Lokalizacja: PL
Pochwały: 303
Marka: Toyota
Model: Avensis T25 Wargon
Rocznik: 2003
Silnik: 1ZZ-FE +LPG
domizawa napisał(a):
Chłopaki / Dziewczyny, jakieś newsy odnośnie mojego postu? Kończę już pracę i wracam do domu...a wciąż nie wiem od czego zaczać :-/

Zdejmij jeden z wężyków i dmuchnij w niego - możesz i z głową użyć sprężonego powietrza. Jest szansa że pompki są zapchane.
Tzn trzeba było dmuchnąć jak jeszcze chodziły. Teraz jak nie chodzą to mogą być spalone. Ciężko wyczuć.

_________________
"xxxxxxx to letnia i zimowa szarańcza dla Polski, która zaraża powietrze zgnilizną, roznosi próżniaczego ducha swoich ojców… tam tylko się gnieździ i mnoży, gdzie próżniactwo ma ochronę"
Stanisław Staszic


Góra
 Zobacz profil  
 
PostNapisane: 29 sty 2014, o 17:43 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 27 lip 2012, o 02:32
Posty: 108
Lokalizacja: Poznań
Pochwały: 5
Marka: TOYOTA
Model: Avensis II T25 Wagon
Rocznik: 2005
Silnik: 1AZ-FSE 2L benzyna
Witam,
według mnie woda oddzieliła się od płynu i zamarzły łopatki wirnika w tych pompkach, no chyba, że autko nie stoi pod chmurką...
Albo zaczekać na dodatnie temperatury albo rozebrać nadkole,osłonę przy zderzaku, wyciągnąć pompki, ogrzać i podłączyć bezpośrednio pod zasilanie zewnętrzne 12V (można przez akumulator ale lepiej nie bezpośrednio, lepiej przez jakiś bezpiecznik - jedna taka oryginalna sprawna pompka bierze około 1A przy 12V więc bezpiecznik 5A, z zapasem na start pompki, powinien wystarczyć.

Tak przy okazji - pompki od lanosa po dopasowaniu wtyczki jak najbardziej pasują ale te od Lanosa mają o wiele mniejsza wydajność, nawet są krótsze - jest zauważalne, przynajmniej o połowę, mniejsze ciśnienie na spryskiwaczach, chyba że ja na taką słabą trafiłem...

I jeszcze jedna rzecz - pompka od lanosa ma tą przewagę, że posiada oryginalnie metalowe sitko przy wlocie płynu ze zbiornika. To sitko nie jest super drobne ale to i dobrze, bo zatrzymuje tylko ten rozmiar zanieczyszczeń, które mogą spowodować zablokowanie łopatek wirnika.
Oryginalną można rozebrać od dołu gdzie są łopatki wirnika i zobaczyć czy coś tam nie zostało ale zazwyczaj problem jest po stronie samego silniczka - skończą się szczotki lub komutator a jeszcze częściej łożyska choć myślę, że tam są raczej panewki ze względu na oszczędności.
Przy zablokowaniu takiej oryginalnej pompki wystarczy ściągnąć obrotowy korpus z dołu pompki, ściągnąć łopatki wirnika z ośki silnika i szczypcami poruszyć samą ośka silnika - powinno pomóc - tak było u mnie ale w moim przypadku pompka i tak do wymiary ponieważ strasznie hałasuje silniczek - zapewne wytarte są panewki.
Jeśli już stosujemy oryginalną bez sitka to warto sobie takie sitko dorobić.

domizawa napisał(a):
Witam Kolegów,

Pytanie mam, bo zastanawiam się czy to możliwe że jednocześnie padły mi obie pompki spryskiwaczy ( przednia i tylna ). Obie wycieraczki działają. Sprawdziłem też bezpieczniki i nie znalzałem, żadnego uszkodzonego, zresztą gdyby to był bezpiecznik nie działałym też wycieraczki jak to zdążyłem przeczytać na forum.
Sytuacja wyglądała następująco...w zeszłym tygodniu skończył mi się płyn, więc dolałem nowego ( do pełna ) ale że auto stało pod chmurką, spryskiwacze zostały zalepione śniegiem i mrozem. Przy próbie spryskania szyby słychać było pompki ale płyn nie leciał...wyczyściłem więc spryskiwacze i kolejne próby, dawały ten sam efekt...słychać pomki, płyn nie leci...wczoraj kolejna próba i tym razem zdziwienie, bo już nie słychać nawet pompek. Czy to możliwe, że tak po prostu się wzięły i spaliły i to dwie na raz? Co można zrobić, żeby sprawdzić samemu czy one jednak są sprawne? A może jest gdzieś ukryty przekaźnik jakiś, który został uszkodzony?
Z góry dziękuję za szybką odpowiedź to dzisiaj po pracy bym się za to zabrał, gdybym wiedziała od czego zacząć i na co zwrócić uwagę...


Autor postu otrzymał pochwałę

_________________
TOYOTA AVENSIS II T25 WAGON 1AZ-FSE 2005 2L benzyna D-4 solo 147KM

Spalanie w trasie (100-120km/h) - 6,7L/100km
Spalanie mieszane - 8,6L/100km

Przebieg : 167tys.


Góra
 Zobacz profil  
 
PostNapisane: 2 lut 2014, o 20:08 
Offline
Stara się...
Stara się...

Dołączył(a): 15 sie 2007, o 01:09
Posty: 99
Lokalizacja: Filipówka
Marka: Toyota
Model: Avensis T22 Liftback
Rocznik: 1999
Silnik: 2.0 TD
Sunlux, dziękuję za okazaną pomoc. Tak jak napisałem w pochwale...faktycznie miałeś rację z tą wytrąconą wodą. Zrobiłem tak...odkręciłem zderzak z prawej strony i odpiąłem prawe nadkole. Następnie zdjąłem przewody zasilające z pompek i zrobioną samodzielnie probówką z żarówki sprawdziłem, czy dochodzi prąd - żarówka zaświecała się po włączeniu manetki, prąd jest :-) Następnie zdjąłem wężyki z pompek i powoli, powoli zaczął się sączyć płyn, po paru minutach zaczął lecieć porządnym strumieniem. Spuściłem cały ten gów... płyn, co to niby do -22*C a zamarzł przy -10*C. Następnie podłączyłem przewody pod akumulator i bezpośrednio do pompki przedniej ( dosłownie tylko dotknąłem styków ) zadziałała, następnie druga - to samo. Podpiąłem kostki zasilające i po włączeniu manetki, zadziałało :-) Poskładałem wszystko do kupy i tym samym zaoszczędziłem zbędnego wydatku. Dziękuję raz jeszcze! :-) Pozdrawiam.

_________________
Obrazek

Pozdrawiam :-)

Dominik


Góra
 Zobacz profil  
 
PostNapisane: 24 lip 2014, o 14:43 
Offline
Nowicjusz
Nowicjusz
Avatar użytkownika

Dołączył(a): 12 lip 2014, o 11:28
Posty: 3
Marka: Toyota
Model: Avensis T25
Nadwozie: kombi
Rocznik: 2003
Silnik: 1.8 benzyna
Paweł Kamiński napisał(a):
witam wszystkich. mam mały problem. przestał działać spryskiwacz tylnej szyby w ave t25 kombi. słychać silnik spryskiwacza, a nie psika na szybę. rozebralem połączenie klapa-szyba, zaciagam ustami płyn leci, zakładam, włączam spryskiwacz nie leci. dodatkowo wypadła mi gdzieś koncówka która siedzi w spoileże i klapa. nie wiem jak zdjąc ten cholerny spoiler, pomożcie


Mam to samo. Słychać pompkę a płyn nie leci. Zauważyłem że po jakimś czasie płyn wydostaje się na styku prawego progu z błotnikiem. Miał ktoś taki problem? Jak idą przewody i jak nieinwazyjnie się do nich dostać? Czytałem kiedyś że w tym miejscu jest jakaś złączka ale nie mogę znaleźć tego wątku.


Góra
 Zobacz profil  
 
PostNapisane: 26 lip 2014, o 23:57 
Offline
Nowicjusz
Nowicjusz
Avatar użytkownika

Dołączył(a): 1 lut 2014, o 18:34
Posty: 2
Lokalizacja: Bristol, UK
Marka: Toyota
Model: Avensis T25
Rocznik: 2004
Silnik: 2.0 D-4D
Witam!

Wlasnie zakonczylem wymiane pompki przednich spryskiwaczy w mojej T25.

Niestety, pompki od Lanosa w Anglii dostac nie mozna, ale zamiennik do Avensis na eBay'u kosztowal mnie ok £9.50 czyli 50 zl. Wolalbym jednak ta od Lanosa z uwagi na fakt, ze posiada sitko...

Jako, ze jestem mechanikiem-amatorem zupelnie poczatkujacym, pozwole sobie porady na temat wymiany uzupelnic o pare szczegolow dla amatorow takich jak ja...:)

Dostac sie do pompki bylo calkiem prosto, wystarczylo odkrecic jedna srube, trzymajaca w kupie nadkole i oslone zderzaka (pod spodem nadkola). Kluczyk 10 z grzechotka jak znalazl. Zderzak wypial sie z klamr bez problemu, nadkole lekko odchylilem.

Widoczne sa dwie pompki, pierwsza od strony kola (z czerwona wtyczka) jest od szyby tylnej, druga (z wtyczka czarna od przedniej).

Zaczalem od rozpiecia wezyka pompki tylnej (bo wygodniej) i spuszczenia zawartosci zbiorniczka, zeby plyn nie uciekl. Sprawdzilem, czy to nie awaria elektroniki/elektryki, zamieniajac miejscami wtyczki (pompka nadal milczala) - wtyczke lekko podwazyc srubokretem od dolu z przodu, zeby zeszla z zabkow przy wyciaganiu.

Wyjalem pompke (znow podwazam srubokretem od gory, dzwignia o zbiornik, bo pompka jest wcisnieta w szczeline zbiornika, musi wyskoczyc). Z wyjetej pompki zdejmujemy uszczelke, bo sie nam przyda (moja nowa pompka byla bez uszczelki).

Wsadzilem palucha w dziure po pompce (w celu wyczyszczenia szlamu) i na dnie zbiornika znalazlem drobne okruchy niebieskiego plastiku, pewnie to wysadzilo poprzednia pompke, zbiornik przeplukalem, ale nie wiem czy wszystko wylazlo... Szkoda, ze nie mam pompki od Lanosa, bo sitko w tej sprawie rozwiazaloby problem.

Zakladanie nowej pompki. Zaczynamy (odwrotnie niz w zyciu:)) poprzez wlozenie gumy/uszczelki do dziury, nie zakladajmy jej na pompke, bo sie zawija i plyn zacznie przeciekac... Celujemy wlotem pompki w dziure i wciskamy ja stanowczo az wskoczy na miejsce w wycieciu zbiornika. Podlaczamy wezyki i kable, wlewamy troche plynu, sprawdzamy czy nie cieknie i dziala. Skladamy wszystko do kupy.

Przepraszam Panstwa profesjonalistow za lopatologiczny opis, ale pomoze on takim lamerom samochodowym jak ja.

Pozdrawiam!:)


Góra
 Zobacz profil  
 
PostNapisane: 27 lip 2014, o 00:44 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 27 lip 2012, o 02:32
Posty: 108
Lokalizacja: Poznań
Pochwały: 5
Marka: TOYOTA
Model: Avensis II T25 Wagon
Rocznik: 2005
Silnik: 1AZ-FSE 2L benzyna
Witam,

rozebrałem swoją oryginalną pompkę przednia od Ave - część dolną, obrotową z kątowym wyjściem można łatwo ściągnąć i będzie widać białą turbinkę przepompowującą płyn. I tu praktycznie prosta rozbiórka się kończy - ale piłką włosową można rozciąć pompkę na górze przy wtyczce i wyciągnąć wirnik ze szczotkami. I w tym momencie od razu było widać w czym problem - w środku było pełno rdzy ze ścierającego się wirnika, rdza była przyczepiona do magnesu stałego stanowiącego stojan - ta rdza powodowała problemy z obracaniem się wirnika. Szczotki była jeszcze całkiem dobre.

Wniosek: w moim przypadku przyczyną awarii, zatarcia się pompki przedniej było przedostanie się płynu spryskiwacza do wnętrza pompki (wirnika) przez o-ring uszczelniający wychodzącą ośkę od wirnika do białej turbinki.

Niestety, jak pisałem wcześniej, pompka spryskiwacza do Lanosa jest krótsza i tym samym mniej wydajna - tak jest u mnie i przy bardziej gęstym płynie spryskiwacza (np. z zimie) znacznie gorzej pompuje płyn na przednią szybę. Ostatecznie zakupię jednak oryginalną pompkę lub zamienię tył na przed.

Pozdrawiam

_________________
TOYOTA AVENSIS II T25 WAGON 1AZ-FSE 2005 2L benzyna D-4 solo 147KM

Spalanie w trasie (100-120km/h) - 6,7L/100km
Spalanie mieszane - 8,6L/100km

Przebieg : 167tys.


Góra
 Zobacz profil  
 
PostNapisane: 9 mar 2015, o 18:12 
Offline
Stara się...
Stara się...

Dołączył(a): 6 paź 2014, o 12:58
Posty: 36
Marka: Toyota
Model: Avensis T25
Nadwozie: kombi
Rocznik: 2005
Silnik: 2.0 benzyna
Witam serdecznie!
Przejrzałem ten temat, ale odpowiedzi na nurtujące pytanie nie znalazłem.Wiem jak dostać się do pompki, wiem jak ją zmienić, natomiast czy ktoś mi może powiedzieć o jaką pompkę dokładnie pytać wśród części do lanosa? Z którego roku, jaki model, być może jakiś numer? Spryskiwacz nie działa odkąd kupiłem auto. Bezpiecznik sprawdzony i jest on dobry. Pompka przednia działa, przy puszczeniu spryskiwacza tylnej szyby w ogóle żadnego dźwięku nie słychać. Tylko wycieraczka reaguje. Jutro zamierzam zdjąć nadkole i popatrzeć tą usterkę. Z góry dziękuję za pomoc!


Góra
 Zobacz profil  
 
PostNapisane: 9 mar 2015, o 18:26 
Offline
Spamer
Spamer
Avatar użytkownika

Dołączył(a): 2 kwi 2009, o 23:43
Posty: 5753
Lokalizacja: Zambrów/Kopenhaga
Pochwały: 395
Marka: Toyota
Model: T25
Rocznik: 2003
Silnik: 2.0 benzyna
Wchodzisz do motoryzacyjnego i mówisz:
Dzień dobry poproszę pompkę spryskiwaczy do Lanosa :-D
Z jakiego roku by nie była to będzie dobra.

_________________
Obrazek
„Oszustwo będzie tak olbrzymie, tak obszerne, że ujdzie ludzkiej uwadze.
Ci, którzy je dostrzegą będą uważani za szaleńców.”


Góra
 Zobacz profil  
 
PostNapisane: 12 mar 2015, o 20:18 
Offline
Stara się...
Stara się...

Dołączył(a): 6 paź 2014, o 12:58
Posty: 36
Marka: Toyota
Model: Avensis T25
Nadwozie: kombi
Rocznik: 2005
Silnik: 2.0 benzyna
Pompka wymieniona, sprawa szybka i dość łatwa. Koszt naprawy 30zł, czas ok 2h.
Dziękuję za pomoc :)


Góra
 Zobacz profil  
 
PostNapisane: 23 mar 2015, o 20:01 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 23 mar 2015, o 19:45
Posty: 4
Marka: Toyota
Model: Avensis T25
Nadwozie: kombi
Rocznik: 2003
Silnik: 1,8 Pb
Witam,
Jako nowy uzutkownik (od 21.03) Avensis t25 kombi chciałbym się przwitać.
Po zakupie autka wracając chciałem przetrzeć tylna szybę (wycieraczka ok ale sprysku -brak) po zajechaniu na stację uzupełniłem płyn weszlo ok 2 litrów przednie spryskiwacze ok a tylne sucho. Okazało sie ze w miejscu tylnej lotki tuz oko 3 swiatła stopu gdzie powinna być zamontowana dysza jest tylko otwór. Dzieki temu wątkowi wiem gdzie znajdune sie pompka tylnego spryskiwacza i jaki jest jej zamiennik Proszę o info jak mozna sie dostać do miejsca (od wewnatrz) gdzie powinien być montowany spryskiwacz zeby zobaczc co jest grane


Góra
 Zobacz profil  
 
PostNapisane: 23 mar 2015, o 21:55 
Offline
Guru
Guru
Avatar użytkownika

Dołączył(a): 3 wrz 2007, o 12:45
Posty: 2713
Lokalizacja: Warszawa
Pochwały: 30
Marka: Toyota
Model: byla T22 jest T 27
Nadwozie: kombi
Rocznik: 2009
Silnik: 1.8 147 KM (2ZR-FAE)
było już wiele opisów w tym wątku jak sie dostać do silniczków


Góra
 Zobacz profil  
 
PostNapisane: 23 mar 2015, o 21:59 
Offline
Spamer
Spamer
Avatar użytkownika

Dołączył(a): 2 kwi 2009, o 23:43
Posty: 5753
Lokalizacja: Zambrów/Kopenhaga
Pochwały: 395
Marka: Toyota
Model: T25
Rocznik: 2003
Silnik: 2.0 benzyna
AVE.....wstawaj!!!!!!!!!nie śpij!!!! :-D .....tu chodzi koledze o koncówkę spryskiwacza w kombi nad tylną szybą....otwór jest a sprysku niet :niewiem:

_________________
Obrazek
„Oszustwo będzie tak olbrzymie, tak obszerne, że ujdzie ludzkiej uwadze.
Ci, którzy je dostrzegą będą uważani za szaleńców.”


Góra
 Zobacz profil  
 
PostNapisane: 23 mar 2015, o 22:02 
Offline
Guru
Guru
Avatar użytkownika

Dołączył(a): 3 wrz 2007, o 12:45
Posty: 2713
Lokalizacja: Warszawa
Pochwały: 30
Marka: Toyota
Model: byla T22 jest T 27
Nadwozie: kombi
Rocznik: 2009
Silnik: 1.8 147 KM (2ZR-FAE)
a sry coś nie zajarzyłem


Góra
 Zobacz profil  
 
PostNapisane: 24 mar 2015, o 09:32 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 23 mar 2015, o 19:45
Posty: 4
Marka: Toyota
Model: Avensis T25
Nadwozie: kombi
Rocznik: 2003
Silnik: 1,8 Pb
Otóż to jak sie dostać do miejsca gdzie powinna być montowana dysza tylnego spryskiwacza......zamontować nowa dysze podłaczyć wezyk i szukać dalej co jest grane- profilaktycznie silniczek od lanosa zakupiony....jakies dostep powinien byc tam jest 3 stop (ewntualna wymiana elementów swiecacych)
Mam jeszcze pytnko apropo zamiennika pompki z lanosa - na którym pinie jest + zasilaniana , bo wycieciu przegrody wtyczke mozna załozyc dowolnie a niechciał bym uszkodzić silnika pompki


Góra
 Zobacz profil  
 
PostNapisane: 20 kwi 2015, o 14:48 
Offline
Stara się...
Stara się...

Dołączył(a): 6 paź 2014, o 12:58
Posty: 36
Marka: Toyota
Model: Avensis T25
Nadwozie: kombi
Rocznik: 2005
Silnik: 2.0 benzyna
Na oryginalnej pompce powinieneś mieć zaznaczony plus i minus. Bynajmniej ja tak miałem :)


Góra
 Zobacz profil  
 
PostNapisane: 22 kwi 2015, o 12:55 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 23 mar 2015, o 19:45
Posty: 4
Marka: Toyota
Model: Avensis T25
Nadwozie: kombi
Rocznik: 2003
Silnik: 1,8 Pb
Wydajność pompki zamiennika od lanosa jest zdecydowanie słabsza od oryginału.....po zamianie oryginał tył (czerwona) na przód a zamiennik na tył strumien sprysku tylnej szyby (w kombi) ledwo ledwo. Obawaiam sie ze zima przy gesciejszym płynie moze byc problem z uzyskaniem jakiegokolwiek strumienia na tylnej szybie chyba skonczy sie na zakupie uzywanej oryginalnej.......jak wyglada wydajnosc pompki zamiennika w porównaniu z oryginałem u Was


Góra
 Zobacz profil  
 
PostNapisane: 22 kwi 2015, o 23:10 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 27 lip 2012, o 02:32
Posty: 108
Lokalizacja: Poznań
Pochwały: 5
Marka: TOYOTA
Model: Avensis II T25 Wagon
Rocznik: 2005
Silnik: 1AZ-FSE 2L benzyna
abpel napisał(a):
Wydajność pompki zamiennika od lanosa jest zdecydowanie słabsza od oryginału.....po zamianie oryginał tył (czerwona) na przód a zamiennik na tył strumien sprysku tylnej szyby (w kombi) ledwo ledwo. Obawaiam sie ze zima przy gesciejszym płynie moze byc problem z uzyskaniem jakiegokolwiek strumienia na tylnej szybie chyba skonczy sie na zakupie uzywanej oryginalnej.......jak wyglada wydajnosc pompki zamiennika w porównaniu z oryginałem u Was


Było opisywane kilka postów wyżej, zobacz na post z niedziela, 27 lip 2014, 00:44

_________________
TOYOTA AVENSIS II T25 WAGON 1AZ-FSE 2005 2L benzyna D-4 solo 147KM

Spalanie w trasie (100-120km/h) - 6,7L/100km
Spalanie mieszane - 8,6L/100km

Przebieg : 167tys.


Góra
 Zobacz profil  
 
PostNapisane: 24 kwi 2016, o 16:59 
Offline
Stara się...
Stara się...

Dołączył(a): 2 sty 2016, o 21:48
Posty: 32
Lokalizacja: Olsztyn
Marka: Toyota
Model: Avensis
Rocznik: 2003
Silnik: 1998 benzyna
Witam,
mam dość nietypowy problem związany ze spryskiwaniem przedniej szyby:
w momencie, gdy ustawiam dysze na maksa w górę to mam bardzo dobre ciśnienie, lecz spryskuje mi wtedy tylną szybę i dach :D, natomiast jeżeli opuszczę je choć minimalnie to płyn ledwie dolatuje do szyby. Sprawa dotyczy wszystkich 4 wylotów płynu.
Macie jakieś pomysły? Czy to raczej silniczek, czy dysze do wymiany? A może coś innego?


Góra
 Zobacz profil  
 
PostNapisane: 9 maja 2016, o 16:52 
Offline
Stara się...
Stara się...

Dołączył(a): 3 paź 2013, o 21:44
Posty: 52
Lokalizacja: Warszawa
Marka: Toyota
Model: Avensis T25
Nadwozie: kombi
Rocznik: 2007
Silnik: 1ADFTV
Witam,

Panowie mam problem ze spryskiwaczami reflektorów(T25), mianowicie - przestały działać tj. "wysuwać" się ze zderzaka. Płyn jest, spryskiwacze szyby przedniej, tylnej działają bez zarzutów. Macie pomysł co może być powodem nagłej absencji?

Pzdr


Góra
 Zobacz profil  
 
PostNapisane: 9 maja 2016, o 18:53 
Offline
Mistrz
Mistrz
Avatar użytkownika

Dołączył(a): 25 mar 2013, o 16:03
Posty: 1066
Lokalizacja: NGI
Pochwały: 65
Marka: Toyota
Model: Avensis T25
Nadwozie: kombi
Rocznik: 2007
Silnik: 1AD+V-tech
Pompka padla, sprawdz bezpiecznik a pozniej pompke na krotko. Przy zbiorniku sa 3 sztuki.

_________________
Moja Tojka:
viewtopic.php?f=63&t=17907


Góra
 Zobacz profil  
 
PostNapisane: 30 cze 2016, o 10:59 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 31 lip 2014, o 20:19
Posty: 6
Marka: Toyota
Model: Avensis T27
Rocznik: 2009
Silnik: 1,8 benzyna
Witam,

autko to Avensis T27 Sedan 1.8 2009 rok. Padła mi pompka spryskiwacza przedniej szyby, wczoraj byłem w ASO na wymianie klocków i przy okazji poprosiłem o diagnozę - padnięty silniczek. Cena za nową pompkę bez robocizny to 620 PLN - spadłem z krzesła prawie!!!!! Wobec czego postanowiłem poszukać czegoś na allegro i trafiłem na takie coś:

http://allegro.pl/pompka-avensis-t27-au ... 93704.html

Z opisu jak i ze zdjęć wygląda mi na to, że powinna pasować, ale przeszukałem net używając podanego tam kodu części (NR OE- 85330-02030) i natrafiłem na strony z częściami z analizy których wynikało, że akurat do tego modelu nie pasuje. Czy mogę Was prosić o pomoc? Po pierwsze czy będzie pasować, po drugie czy warto to brać, czy może lepiej szukać używki oryginalnej - pytanie? (pod kątem jakości) W sumie za te niecałe 100 z przesyłką, porównując do 620 w ASO to i tak mega róznica i chyba warto zaryzykować nawet jeśli okaże się gorsze, ale może ktoś od razu wie i może doradzić.


Góra
 Zobacz profil  
 
PostNapisane: 30 cze 2016, o 14:49 
Offline
Guru
Guru
Avatar użytkownika

Dołączył(a): 12 lut 2008, o 13:04
Posty: 2159
Lokalizacja: WAW, Józefów
Pochwały: 98
Marka: CZARNA
Model: WOŁGA T25
Nadwozie: kombi
Rocznik: 2005
Silnik: 2,0 D4D 1CD
zerknij na aukcję
http://allegro.pl/pompka-spryskiwacza-a ... 04728.html
wygląda tak jak oryginał

Obrazek

Zaryzykowałbym te czterdzieści kilka zł (z przesyłką).

_________________
"CZARNA WOŁGA"Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 4 lip 2016, o 11:16 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 31 lip 2014, o 20:19
Posty: 6
Marka: Toyota
Model: Avensis T27
Rocznik: 2009
Silnik: 1,8 benzyna
Zamówiłem za poradą kolegi. Już przyszła, wygląda ok. Teraz do mechanika i zobaczymy czy temat będzie załatwiony. Swoją drogą pamiętam, że gdzieś była instrukcja obrazkowa jak się dobrać do tej pompki, ale jakoś nie mogę teraz znaleźć :(


Góra
 Zobacz profil  
 
PostNapisane: 4 lip 2016, o 12:22 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 4 lip 2016, o 11:20
Posty: 3
Marka: Toyota
Model: Avensis T25
Rocznik: 2004
Silnik: 2.0 diesel
Witam,
Podczas postoju samochodu (wyłączona stacyjka, zamknięty samochód, wyłączony silnik) po ok. 20 minutach bez przyczyny sam się włącza spryskiwacz reflektorów przednich. Wypryskuje on całą zawartość.
Nawet włączenie/ wyłączenie przycisku do spryskiwacza reflektorów silniczek spryskiwacza dalej chodzi (silnik włączony). Powoduje to szybkie wyładowanie akumulatora.
Co może być tego przyczyną:
- spalony przekaźnik,
- zwarcie,
- spalony włącznik/ wyłącznik spryskiwacza?

Dodatkowo w nocy bez przyczyny włączają się światła mijania, przy wyłączonym silniku.


Góra
 Zobacz profil  
 
PostNapisane: 5 lip 2016, o 07:18 
Offline
Spamer
Spamer
Avatar użytkownika

Dołączył(a): 27 lut 2010, o 21:50
Posty: 6997
Lokalizacja: WWW
Pochwały: 826
Marka: Toyota
Model: T25FL
Nadwozie: kombi
Rocznik: 2006
Silnik: D4D2T-ADFTV
Przetarta któraś wiązka przewodów pod maską robi zwarcie - do obejrzenia wiązki.

Ewentualnie coś się przetarło/zwarło przy manetkach za kierownicą - odłącz pod kierownicą wiązki od manetek, jak będzie ok to szukaj tam zwarcia, a jak nic to nie poprawi zwarcie masz zapewne gdzieś pod maską, oglądaj wiązki kabli.


Góra
 Zobacz profil  
 
PostNapisane: 7 lip 2016, o 17:02 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 31 lip 2014, o 20:19
Posty: 6
Marka: Toyota
Model: Avensis T27
Rocznik: 2009
Silnik: 1,8 benzyna
No i jestem po wymianie pompki. Reasumując:
pompka zamówiona z allegro za poradą kolegi jozef01. Łączny koszt z przesyłką niecałe 50 PLN. Koszt wymiany u mechanika 30 PLN czyli łącznie 80 PLN. Wszystko działa bez zarzutu.

Dla przypomnienia ASO chciało mnie za to samo wydymać na 620 PLn za samą pompeczkę plus min 100 za wymianę.

Jak powiedziałem mechanikowi jaką cenę podali w ASO to nie mógł uwierzyć i pytał się 4 razy myśląc, że robię sobie jaja. Stwierdził, że branie ponad 600 za plastikowe gówno z silniczkiem od dziecięcych zabawek to kryminał. Ja powiem szczerze, że trudno się nie zgodzić, że różnica kosztów w tym przypadku jest chora i nieusprawiedliwia tego przezroczysta szyba w serwisie, darmowa kawa w poczekalni czy tez obsługa w garniturach. Złodziejstwo w biały dzień.


Góra
 Zobacz profil  
 
PostNapisane: 7 lip 2016, o 21:46 
Offline
Mistrz
Mistrz
Avatar użytkownika

Dołączył(a): 25 mar 2013, o 16:03
Posty: 1066
Lokalizacja: NGI
Pochwały: 65
Marka: Toyota
Model: Avensis T25
Nadwozie: kombi
Rocznik: 2007
Silnik: 1AD+V-tech
Kipcior ale za te kilka stowek mialbys zapis w historii serwisowej :-) zart oczywiscie, ja sam u siebie wstawilem pomke z lanosa a roznice przepilem ze szwagrem.

_________________
Moja Tojka:
viewtopic.php?f=63&t=17907


Góra
 Zobacz profil  
 
PostNapisane: 11 lip 2016, o 12:04 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 1 lis 2011, o 22:41
Posty: 389
Lokalizacja: Kielce
Pochwały: 15
Marka: Toyota
Model: Aensis II
Nadwozie: kombi
Rocznik: 2003
Silnik: 1.8 B+G
Panowie, muszę wymienić pompkę spryskiwacza tylnego. Kupę od lanosa. Wtyczkę wiem jak odpiąć ale nie wiem jak wypiąć starą pompkę ? czy ciągnąć do tyłu?
dzięki za porady


Góra
 Zobacz profil  
 
PostNapisane: 11 lip 2016, o 14:55 
Offline
Mistrz
Mistrz
Avatar użytkownika

Dołączył(a): 25 mar 2013, o 16:03
Posty: 1066
Lokalizacja: NGI
Pochwały: 65
Marka: Toyota
Model: Avensis T25
Nadwozie: kombi
Rocznik: 2007
Silnik: 1AD+V-tech
pompka siedzi na gumowej uszczelce, mocniej pociągniesz i wyjdzie, tylko płyn spuść przed wyciągnięciem bo pójdzie w glebe.

_________________
Moja Tojka:
viewtopic.php?f=63&t=17907


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 366 ]  Przejdź na stronę Poprzednia strona  1 ... 9, 10, 11, 12, 13  Następna strona

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda