TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 20 wrz 2018, o 14:57

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 43 ]  Przejdź na stronę Poprzednia strona  1, 2
Autor Wiadomość
PostNapisane: 27 gru 2012, o 13:55 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 21 paź 2012, o 21:57
Posty: 9
Lokalizacja: Warszawa
Marka: Toyota
Model: Avensis T25
Rocznik: 2006
Silnik: 2.0 D4D
Ok, dzięki za radę :-) Jak to zrobię dam znać czy pomogło :-)


Góra
 Zobacz profil  
 
PostNapisane: 27 gru 2012, o 14:57 
Offline
Moderator
Moderator
Avatar użytkownika

Dołączył(a): 16 lis 2007, o 08:12
Posty: 20551
Lokalizacja: Schwäbisch Hall
Pochwały: 293
Marka: Toyota
Model: Avensis T22
Nadwozie: kombi
Rocznik: 2001
Silnik: 2.0 D4D 1cdftv
Jeżeli mimo ze tarcza jest czysta (bez porannego nalotu, wiadomo rano trochę rzęzi) masz szuranie i tarcza robi się ciepła, to wygląda to na zablokowany zacisk bądź tłoczek. pozdr


Góra
 Zobacz profil  
 
PostNapisane: 20 lip 2013, o 11:48 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 22 gru 2012, o 16:12
Posty: 3
Marka: Toyota
Model: Avensis
Rocznik: 2002
Silnik: 1ZZFE
Witam,
W momencie dohamowania przy parkowaniu czy na swiatlach slychac niepokojace chrobotanie, pedal hamulca delikatnie sie zapada, czuc uskok na pedale. Przy hamowaniu przy wiekszych predkosciach ave reaguje bardzo poprawnie, problem wystepuje tylko przy minimalnych predkosciach. Sprawdzilem klocki, ktore sa w dobrym stanie i maja sporo warstwy sciernej, tarcze hamulcowe tez nie wykazuja oznak zuzycia, sa gladkie i nie widac na nich ognisk rdzy. Kontrolka ABS gasnie zaraz po uruchomieniu silnika wiec wszystko wydaje sie byc ok.
Problem pojawil sie po tym jak bylem zmuszony ostro hamowac by uniknac zderzenia z sarna. ABS zadzialal, auto zatrzymalo sie , a sarenka bez uszczerbku na zdrowiu uciekla do lasu. Na poczatku objawy chrobotania wystepowaly sporadycznie, niestety teraz przy kazdym dohamowaniu slychac i czuc chrobotanie.
Jesli ktos z Was mial podobny problem prosze o podpowiedz co moze byc przyczyna takiej sytuacji.
Pozdrawiam


Góra
 Zobacz profil  
 
PostNapisane: 20 lip 2013, o 21:29 
Offline
Guru
Guru

Dołączył(a): 1 lip 2008, o 10:21
Posty: 2984
Lokalizacja: Gdynia
Pochwały: 9
Marka: toyota
Model: t25 przed i po fl
Rocznik: 2007
Silnik: 1cd i 1ad
skoro cos halasuje to cos nie gra, zakladam ze nie rozbierales wszystkich 4 hamulcow? tylko sprawdzales od zewnatrz? tak dla spokoju 4 kola w bok, sciagnij klocki zobacz czy nie ma tak ze zewnetrzne ok a wewnetrzny ( wystarczy jeden obciera), jak wszystkie klocki ok dla pewnosci lekko przeszlifuj po betonie i tyle... nie ma bata jak tarcze proste i rowne i klocki ok to musi byc oki


Góra
 Zobacz profil  
 
PostNapisane: 9 maja 2015, o 17:38 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 19 lip 2011, o 23:33
Posty: 14
Lokalizacja: London/Cracovia
Marka: Avensis
Model: t25
Nadwozie: hatchback
Rocznik: 2007
Silnik: 1,8 vvti zzt251(L)
wiatm mam problem: przód kierowca prawe koło klocki zużywają się nierównomiernie , z lewej strony mam praktycznie jakby nówki a z prawej dramat, zużyte pod kątem u góry pół na dole nic, dodam że wymieniłem klocki na nowe i jest to samo, auto jezdzi ok -nie wydaje żadnych podejrzanych dzwięków jak może być przyczyna?
od niedawana mam stukot i turkotanie na początku myślałem że to łożyska w skrzyni byłem u mechanika i stwierdził że to jednak łozyska w kole bo jak skręcam to dudni bardziej, nie wspomniałem mu o klockach jeszcze , czy to może być jakaś przyczyna od np uderzenia bo walnołem kilka razy w krawęzniki ;)


Góra
 Zobacz profil  
 
PostNapisane: 9 maja 2015, o 17:54 
Offline
Zaawansowany
Zaawansowany

Dołączył(a): 3 gru 2008, o 11:22
Posty: 755
Lokalizacja: GT4 Warszawa
Pochwały: 31
Marka: TOYOTA
Model: Avensis T27
Nadwozie: kombi
Rocznik: 2011
Silnik: D4D 126KM
a czy przy wymianie klocków wyczyściłeś prowadnice zacisku? Czy klocki przesuwają się w jarzmie bez oporu?

_________________
www.GT4serwis.pl 695 13 25 28
Chiptuning również DENSO, serwis DPF, EGR i wszystkich funkcji sterownika silnika, pełny serwis mechaniki i elektroniki.


Góra
 Zobacz profil  
 
PostNapisane: 9 maja 2015, o 19:07 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 19 lip 2011, o 23:33
Posty: 14
Lokalizacja: London/Cracovia
Marka: Avensis
Model: t25
Nadwozie: hatchback
Rocznik: 2007
Silnik: 1,8 vvti zzt251(L)
tak, raczej tak wszystko wyczysciłem szczotka ze rdzy, nowe blaszki a na koniec breakes cleaner spryskane...klacki wchodza jak w masło


Góra
 Zobacz profil  
 
PostNapisane: 9 maja 2015, o 19:46 
Offline
Zaawansowany
Zaawansowany

Dołączył(a): 3 gru 2008, o 11:22
Posty: 755
Lokalizacja: GT4 Warszawa
Pochwały: 31
Marka: TOYOTA
Model: Avensis T27
Nadwozie: kombi
Rocznik: 2011
Silnik: D4D 126KM
to co opisałeś pojawia się gdy blokuje się prowadnica zacisku lub klocek w jarzmie. Jeśli jestes pewien, że tu jest wszystko w porządku, to niestety raczej przez forum nie da się tego odszukać.


Autor postu otrzymał pochwałę

_________________
www.GT4serwis.pl 695 13 25 28
Chiptuning również DENSO, serwis DPF, EGR i wszystkich funkcji sterownika silnika, pełny serwis mechaniki i elektroniki.


Góra
 Zobacz profil  
 
PostNapisane: 9 maja 2015, o 19:56 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 19 lip 2011, o 23:33
Posty: 14
Lokalizacja: London/Cracovia
Marka: Avensis
Model: t25
Nadwozie: hatchback
Rocznik: 2007
Silnik: 1,8 vvti zzt251(L)
tzn jestem pewny, ze nie jestem pewny -wiec jutro wyczyszcze jeszcze raz na 100% , a od czego blokuje sie prowadnica zacisku i czy prowadnica zacisku to ten drazek z gumka ??? :swirek:


Góra
 Zobacz profil  
 
PostNapisane: 9 maja 2015, o 20:06 
Offline
Zaawansowany
Zaawansowany

Dołączył(a): 3 gru 2008, o 11:22
Posty: 755
Lokalizacja: GT4 Warszawa
Pochwały: 31
Marka: TOYOTA
Model: Avensis T27
Nadwozie: kombi
Rocznik: 2011
Silnik: D4D 126KM
owszem, to ten drążek z gumką :hahaha: . Jest bardzo ważny. Musi przesuwać się bez wyczuwalnego oporu a gumeczka musi być szczelna. Przy każdej wymianie klocków, należy go wyjąć, obejrzeć powierzchnię, wyczyścić, nasmarować odpowiednim smarem i złożyć do kupy.


Autor postu otrzymał pochwałę

_________________
www.GT4serwis.pl 695 13 25 28
Chiptuning również DENSO, serwis DPF, EGR i wszystkich funkcji sterownika silnika, pełny serwis mechaniki i elektroniki.


Góra
 Zobacz profil  
 
PostNapisane: 9 maja 2015, o 21:53 
Offline
Moderator
Moderator
Avatar użytkownika

Dołączył(a): 16 lis 2007, o 08:12
Posty: 20551
Lokalizacja: Schwäbisch Hall
Pochwały: 293
Marka: Toyota
Model: Avensis T22
Nadwozie: kombi
Rocznik: 2001
Silnik: 2.0 D4D 1cdftv
Albo nie pracuje plynnie zacisk albo tloczek, trzeba rozebrac, sprawdzic i przejdzie. pozdr


Autor postu otrzymał pochwałę

Góra
 Zobacz profil  
 
PostNapisane: 12 maja 2015, o 12:49 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 19 lip 2011, o 23:33
Posty: 14
Lokalizacja: London/Cracovia
Marka: Avensis
Model: t25
Nadwozie: hatchback
Rocznik: 2007
Silnik: 1,8 vvti zzt251(L)
dzieki chlopaki, ta zasrana gumka byla jakas taka podwinieta zle wiec chyba znalezliscie przyczyne
pozdrawiam


Góra
 Zobacz profil  
 
PostNapisane: 11 lut 2018, o 21:30 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 11 lut 2018, o 20:04
Posty: 1
Marka: toyota
Model: Avensis T25
Nadwozie: kombi
Rocznik: 2008
Silnik: D4D-2,2 177km
Witam czytam kolegów posty i jestem ciekawy jakie tarcze i klocki polecacie na tylną oś . Mam toyotkę avensis 2,2 , 177 km D-cat 2008 rok w kombiaku


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 43 ]  Przejdź na stronę Poprzednia strona  1, 2

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda