TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 27 cze 2017, o 14:08

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 143 ]  Przejdź na stronę Poprzednia strona  1, 2, 3, 4, 5  Następna strona
Autor Wiadomość
 Tytuł:
PostNapisane: 3 sty 2011, o 13:25 
Offline
Zaawansowany
Zaawansowany

Dołączył(a): 21 cze 2007, o 12:27
Posty: 963
Lokalizacja: Warszawa
Pochwały: 4
nie masz włącznika po prawej stronie kierownicy? tak jak na rysunku tutaj (zdjęcie po prawej - włącznik)
http://avensis.info/viewtopic.php?t=692 ... c&start=87

Jest to włącznik od dogrzewacza. Może używasz go bez świadomości. Wtedy objawy zgadzałyby się z tym co się dzieje u Ciebie.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 3 sty 2011, o 18:39 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 3 sty 2011, o 18:21
Posty: 4
Lokalizacja: zachod
witam wszystkich
ja mam problem z ogrzewaniem po prawej stronie w mojej avensis 2003 lewa strona dziala a prawa strona nic przewody do nagrzewnicy parza termostat nowy pompa wody nowa i dalej bez zmian probowalem roznych mechanikow i nic rozebralem caly kokpit i nie wiem gdzie dalej mam szukac pomozcie


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 3 sty 2011, o 19:38 
Offline
Zaawansowany
Zaawansowany

Dołączył(a): 21 cze 2007, o 12:27
Posty: 963
Lokalizacja: Warszawa
Pochwały: 4
kajtek napisał(a):
witam wszystkich
ja mam problem z ogrzewaniem po prawej stronie w mojej avensis 2003 lewa strona dziala a prawa strona nic przewody do nagrzewnicy parza termostat nowy pompa wody nowa i dalej bez zmian probowalem roznych mechanikow i nic rozebralem caly kokpit i nie wiem gdzie dalej mam szukac pomozcie

problem w elektryce, popsuł się lub zaciął silniczek od mieszacza powietrza, czy jak to nazwać, ewentualnie jest jakiś problem z jego sterowaniem
http://www.toyodiy.com/parts/p_E_2004_T ... 714.4.html

servo sub-assy no1 lub no2 to już musisz sam sprawdzić.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 3 sty 2011, o 23:51 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 9 wrz 2010, o 23:13
Posty: 8
Lokalizacja: czeladż
Niestety nie mam tych przełączników po prawej stronie kierownicy. Są dwa miejsca ale zaślepione. Jest to wersja samochodu kupionego w salonie polskim. TERRA po lifcie 2001r wersja silnika 1CDFTV


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 4 sty 2011, o 18:18 
Offline
Guru
Guru

Dołączył(a): 18 mar 2010, o 09:55
Posty: 2809
Lokalizacja: wawa
Pochwały: 181
Marka: Avensis
Model: T22
Rocznik: 1998
Silnik: 7AFE 1.8 benzyna/lpg
WALL Skoro przewody do nagrzewnicy są gorące, a ogrzewanie pojawia się ot tak(!) nie poruszając ustawieniami cięgien to wygląda mi na silniczki o których pisze bobikos
Popytaj lub poszukaj na forum gdzie one mogą się znajdować i sprawdź je, zaczynając od ich połączeń.

[ Dodano: |4 Sty 2011|, o 17:20 ]
kajtek napisał(a):
witam wszystkich
ja mam problem z ogrzewaniem po prawej stronie w mojej avensis 2003 lewa strona dziala a prawa strona nic przewody do nagrzewnicy parza termostat nowy pompa wody nowa i dalej bez zmian probowalem roznych mechanikow i nic rozebralem caly kokpit i nie wiem gdzie dalej mam szukac pomozcie

Może nagrzewnicę masz w jakiejś części niedrożną, bądź klapy niepoprawnie się otwierają.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 4 sty 2011, o 22:24 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 3 sty 2011, o 18:21
Posty: 4
Lokalizacja: zachod
dzieki za odpowiedzi sprawdzalem silniczek dziala jak zmieniam temp pozniej nawet zdemontowalem i ruszalem klapka recznie czy t mozliwe ze sie zapchala nagrzewnica i jak moge ja OCZYSCIC


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 5 sty 2011, o 01:51 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 9 wrz 2010, o 23:13
Posty: 8
Lokalizacja: czeladż
Szacunek dla kolegi bobikos. Trop odnośnie podgrzewaczy układu chłodzenia jest trafiony. Dzisiaj to sprawdziłem , podgrzewacze są [sądziłem że ich nie mam ,bo brak przełącznika] Podgrzewacze dostają prąd po przekręceniu pokrętła od temperatury w kierunku na czerwony. Ogrzewanie działa [dmucha ciepłym powietrzem] jak długo grzeją podgrzewacze. W tym czasie przewód od chłodnicy górny ciepły , dolny prawie zimny. Płyn w zbiorniczku w normie, odkręciłem korek płyn prawie zimny. Dwa warianty mnie zastanawiają - termostat jak sugerował kolega pawkaj - lub uszczelka pod głowicą :nuda:


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 5 sty 2011, o 08:41 
Offline
Zaawansowany
Zaawansowany

Dołączył(a): 21 cze 2007, o 12:27
Posty: 963
Lokalizacja: Warszawa
Pochwały: 4
Akurat ten przycisk który pokazywałem był od dogrzewacza spalinowego. Masz ten przycisk? Niezależnie od niego w T22 D4D są trzy świece w układzie chłodzenia na wyjściu do nagrzewnicy.
Rozumiem że temperatura auta jest na dobrym poziomie po nagrzaniu? Nie spada podczas jazdy? Może mimo wszystko spróbuj odpowietrzyć układ, dolej płyn chłodzący do max.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 5 sty 2011, o 20:47 
Offline
Guru
Guru

Dołączył(a): 18 mar 2010, o 09:55
Posty: 2809
Lokalizacja: wawa
Pochwały: 181
Marka: Avensis
Model: T22
Rocznik: 1998
Silnik: 7AFE 1.8 benzyna/lpg
kajtek napisał(a):
dzieki za odpowiedzi sprawdzalem silniczek dziala jak zmieniam temp pozniej nawet zdemontowalem i ruszalem klapka recznie czy t mozliwe ze sie zapchala nagrzewnica i jak moge ja OCZYSCIC

W zasadzie możesz pojechać do warsztatu zajmującym się reperacją chłodnic.
Podłączą pod przewody od nagrzewnicy szlauch z wodą pod ciśnieniem i w pewnym stopniu na jakiś czas może da się ją oczyścić. Kumpel miał podobny problem i przez jeden sezon miał spokój.
Drugiego sposobu nie będę opisywał póki go nie przetestuję.
Jak w week będzie ciepło (a ma być) i jeśli znajdę czas to pogrzebię trochę przy swojej i zdam relację.
Pozostaje także wymiana nagrzewnicy na NOWĄ.

[ Dodano: |5 Sty 2011|, o 19:52 ]
bobikos napisał(a):
Może mimo wszystko spróbuj odpowietrzyć układ, dolej płyn chłodzący do max.

WALL, bobikos ma rację. Zrób jak pisze.
Może masz też jakąś b.małą nieszczelność i łapie trochę powietrza.
Sprawdź jeszcze połączenia wszystkich przewodów czy nie ma oznak "pocenia"


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 9 sty 2011, o 16:26 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 3 sty 2011, o 18:21
Posty: 4
Lokalizacja: zachod
dzieki wyjalem nagrzewnice bylo bardzo duzo mazi przepukalem i jak na razie ogrzewanie zaczelo dzialac z prawej strony dzieki wszystkim za pomoc pozdrawiam


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 9 sty 2011, o 21:53 
Offline
Guru
Guru

Dołączył(a): 18 mar 2010, o 09:55
Posty: 2809
Lokalizacja: wawa
Pochwały: 181
Marka: Avensis
Model: T22
Rocznik: 1998
Silnik: 7AFE 1.8 benzyna/lpg
kajtek napisał(a):
dzieki wyjalem nagrzewnice bylo bardzo duzo mazi przepukalem i jak na razie ogrzewanie zaczelo dzialac z prawej strony dzieki wszystkim za pomoc pozdrawiam

bobikos i Ja napilibyśmy się piwka ;-)


Góra
 Zobacz profil  
 
PostNapisane: 23 sty 2011, o 15:36 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 3 sty 2011, o 18:21
Posty: 4
Lokalizacja: zachod
problemem jest nagrzewnica ktora mozesz wymienic lub wyczyscic


Góra
 Zobacz profil  
 
PostNapisane: 14 paź 2011, o 22:54 
Offline
Guru
Guru

Dołączył(a): 18 mar 2010, o 09:55
Posty: 2809
Lokalizacja: wawa
Pochwały: 181
Marka: Avensis
Model: T22
Rocznik: 1998
Silnik: 7AFE 1.8 benzyna/lpg
Długo nie wchodziłem na forum i nawet zapomniałem tak naprawdę o tym temacie. :glupek:
Problemem (choć nie do końca) była trochę zapchana nagrzewnica. Po wyjęciu jej (łatwa sprawa) i oczyszczeniu (zalałem ją odkamieniaczem) samochód lepiej grzeje.
Aha zapomniałem o jeszcze jednej ważnej sprawie.
Przewody idące do i od reduktora były trochę poluzowane przez co wyciekał z nich troszkę płyn chłodniczy (niewiele, ale zawsze) przez co układ trochę się zapowietrzał. Założyłem dodatkowe zaciski i już jest ok.
Co prawda w naprawdę zimne "minusowe" dni, ale to już kwestia instalacji gazowej (przewody idące do trójnika) przez kratki wieje ciepłe lecz nie gorące powietrze.


Góra
 Zobacz profil  
 
PostNapisane: 17 paź 2011, o 16:56 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 22 mar 2010, o 10:37
Posty: 483
Lokalizacja: Szkocja
Pochwały: 89
Marka: Toyota
Model: Avensis T25
Rocznik: 2003
Silnik: 1.8 VVTI benzyna
Witam wszystkich ponownie z kolejnym problemem. :-D

Proszę o podanie mi wskazówek od czego ewentualnie miałbym zacząć wyszukiwanie usterki , problem mianowicie wygląda tak że od dłuższego czasu przy niższych temperaturach kiedy przekręcałem pokrętło na ciepłe powietrze to po kilku minutach , czasami po pół godziny a nawet po godzinie ogrzewanie się wyłączało , wtedy wystarczyło delikatnie przekręcić pokrętło od ogrzewania w lewo lub w prawo i ponownie zaczęło grzać. Dokładniej pisząc to dmuchawa działa poprawnie , chodzi o zimne/ciepłe powietrze , po czasie przestawało całkowicie grzać a najlepsze jest to że pół godziny temu jechałem do miasta i ogrzewanie padło całkowicie. Dodam że temperatura silnika zawsze jest w normie i czas nagrzewania silnika wydaje się taka sama jak wcześniej.
Za....ebiście że ogrzewanie padło właśnie teraz jak okres zimowy się zaczyna - masakra :jacipokaze:

Z góry dziękuję.
Pozdo!

_________________
Moja prezentacja T25 , T22 i CARINA - video klip na YouTube. Zapraszam!
viewtopic.php?f=63&t=13622


Góra
 Zobacz profil  
 
PostNapisane: 21 paź 2011, o 18:11 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 22 mar 2010, o 10:37
Posty: 483
Lokalizacja: Szkocja
Pochwały: 89
Marka: Toyota
Model: Avensis T25
Rocznik: 2003
Silnik: 1.8 VVTI benzyna
Ok panowie , problem już rozwiązałem. Po oględzinach systemu ogrzewania w mojej Toyocie doszedłem do tego że przy przekręcaniu pokrętła od temperatury powietrza w lewo i w prawo , zawór który jest odpowiedzialny za regulowanie ciepłym i zimnym powietrzem prawie w ogóle nie reagował , tylko czasami na chwilę się ruszył ale zawsze wracał na pozycję zimnego powietrza. Okazało się że potencjometr do regulowania temperaturą powietrza był rozlutowany na układzie scalonym , także już jest zlutowane , skręcone i działa jak należy.

Pozdrawiam.

_________________
Moja prezentacja T25 , T22 i CARINA - video klip na YouTube. Zapraszam!
viewtopic.php?f=63&t=13622


Góra
 Zobacz profil  
 
PostNapisane: 22 paź 2011, o 17:09 
Offline
Guru
Guru

Dołączył(a): 18 mar 2010, o 09:55
Posty: 2809
Lokalizacja: wawa
Pochwały: 181
Marka: Avensis
Model: T22
Rocznik: 1998
Silnik: 7AFE 1.8 benzyna/lpg
Fajnie, że nie zostawiłeś tego tematu tylko napisałeś co było tego przyczyną :ok:

Ja dopiero teraz zauważyłem twój problem, ale i tak pewnie bym Ci nie pomógł :niewiem:


Góra
 Zobacz profil  
 
PostNapisane: 30 paź 2011, o 22:48 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 10 paź 2011, o 09:49
Posty: 5
Lokalizacja: Łódź
Marka: Toyota
Model: Avensis
Rocznik: 1998
Silnik: 2.0 TD
U mnie ( 2.0 TD , kombi '98 ) na nogi leci cały czas gorące powietrze z wyjątkiem ustawienia pokrętła od temperatury w pozycji minimum - wtedy zimne. Ale jeśli przestawi się tylko ok.1cm w kierunku większej temperatury to już na nogi leci maksymalnie gorące .

W pozostałych pozycjach ogrzewanie i regulacja temperatury jest sprawne .
Termostat jest nowy ( wymiana nic nie zmieniła ) . Auto generalnie szybko się nagrzewa i daję bardzo gorące powietrze.

Rozebrałem dziś sporo ale nie znalazłem przyczyny . Wszystkie linki i cięgna , które odchodzą od pokręteł wydają się być sprawne i na swoich miejscach .

Czy ktoś już miał podobną sytuację ?


Góra
 Zobacz profil  
 
PostNapisane: 31 paź 2011, o 18:21 
Offline
Guru
Guru

Dołączył(a): 18 mar 2010, o 09:55
Posty: 2809
Lokalizacja: wawa
Pochwały: 181
Marka: Avensis
Model: T22
Rocznik: 1998
Silnik: 7AFE 1.8 benzyna/lpg
everybike napisał(a):
U mnie ( 2.0 TD , kombi '98 ) na nogi leci cały czas gorące powietrze z wyjątkiem ustawienia pokrętła od temperatury w pozycji minimum - wtedy zimne. Ale jeśli przestawi się tylko ok.1cm w kierunku większej temperatury to już na nogi leci maksymalnie gorące .

A wcześniej miałeś inaczej?
Może to tak właśnie ma być?


Góra
 Zobacz profil  
 
PostNapisane: 31 paź 2011, o 18:53 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 10 paź 2011, o 09:49
Posty: 5
Lokalizacja: Łódź
Marka: Toyota
Model: Avensis
Rocznik: 1998
Silnik: 2.0 TD
Niestety nie wiem jak było wcześniej bo tak kupiłem . Raczej nie wydaje mi się żeby temperatura powietrza na nogi nie dała się regulować , tzn. albo zimne albo max gorące . I to mimo ,że przez pozostałe kratki jest płynna regulacja temperatury .

Dwa lata temu miałem Avensis 2001 d4d po FL i tak nie było . U kolegi w Ave 2000 2.0 TD również jest płynna regulacja temperatury nawiewu na nogi .


Góra
 Zobacz profil  
 
PostNapisane: 31 paź 2011, o 20:57 
Offline
Guru
Guru

Dołączył(a): 18 mar 2010, o 09:55
Posty: 2809
Lokalizacja: wawa
Pochwały: 181
Marka: Avensis
Model: T22
Rocznik: 1998
Silnik: 7AFE 1.8 benzyna/lpg
Czekaj. Od początku.
Nie ważne co ustawisz to i tak leci gorące na nogi?
Szyba, przód to leci na nogi?
Dalej to już wiem co i jak.
U mnie jest tak, że po przekręceniu z niebieskiego w stronę czerwonego (godz 9) to różnica jest znaczna. Wystarczy przekręcić o "jeden ząbek" i jest ciepłe.
Niestety nie wiem jak to jest przesuwając na nogi, bo tego nie sprawdzałem.


Góra
 Zobacz profil  
 
PostNapisane: 31 paź 2011, o 21:30 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 10 paź 2011, o 09:49
Posty: 5
Lokalizacja: Łódź
Marka: Toyota
Model: Avensis
Rocznik: 1998
Silnik: 2.0 TD
Gorące na nogi leci już po przekręceniu dosłownie ok.1cm w prawo , nawet trochę poniżej 9 godz. I tylko na nogi jest gorące , przez inne kratki leci stosownie do ustawionej temperatury .

W każdej pozycji , która łączy się z nawiewem na nogi czyli szyba + nogi , górne kratki + nogi i same nogi .

W pozycjach gdzie na nogi nawiew jest wyłączony powietrze z niego nie leci ale czuję się tam 'gorącą atmosferę' :-)

Krótkie dystanse w mieście da się znieść ale więcej niż pół godziny i nogi się gotują :diabel:


Góra
 Zobacz profil  
 
PostNapisane: 1 lis 2011, o 00:15 
Offline
Guru
Guru

Dołączył(a): 18 mar 2010, o 09:55
Posty: 2809
Lokalizacja: wawa
Pochwały: 181
Marka: Avensis
Model: T22
Rocznik: 1998
Silnik: 7AFE 1.8 benzyna/lpg
Może masz uszkodzone klapki regulujące nawiew i po prostu otwiera Ci na max?
Możliwe, że ktoś to kiedyś rozbierał przy inny problemie i tak pozostawił?


Góra
 Zobacz profil  
 
PostNapisane: 27 lis 2011, o 20:29 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 20 lis 2011, o 09:20
Posty: 2
Lokalizacja: okolice Tarnowa
Marka: Toyota
Model: Avensis T25
Rocznik: 2003
Silnik: 2.0 D4D
Posiadam avensis z 2003 roku 2,0 D4D i mam taki problem z ogrzewaniem , że po przejechaniu ok 10-15 km i osiagnięciu ok 82 stopnie C zaczyna dmuchać ciepłym powietrzem. Wymieniłem termostat (stary był dobry ale dla pewnosci wymieniłem) na nowy ale bez różnicy. Bardzo proszę o pomoc .Pozdrawiam


Góra
 Zobacz profil  
 
PostNapisane: 27 lis 2011, o 22:55 
Offline
Guru
Guru

Dołączył(a): 18 mar 2010, o 09:55
Posty: 2809
Lokalizacja: wawa
Pochwały: 181
Marka: Avensis
Model: T22
Rocznik: 1998
Silnik: 7AFE 1.8 benzyna/lpg
Nareszcie w dobrym miejscu.
Kiedy go wymieniałeś? Po jakim czasie się nagrzewa? Czy dopiero po 10-15km osiąga max?
Czy to jest ciepłe czy gorące powietrze? Odp...
Wygląda to na zapowietrzony układ.


Góra
 Zobacz profil  
 
PostNapisane: 29 lis 2011, o 09:03 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 20 lis 2011, o 09:20
Posty: 2
Lokalizacja: okolice Tarnowa
Marka: Toyota
Model: Avensis T25
Rocznik: 2003
Silnik: 2.0 D4D
witam
dopiero po 10-15 km osiąga maxa i dopiero wtedy zaczyna dmuchac ciepłym powietrzem , a wczesniej tylko zimne


Góra
 Zobacz profil  
 
PostNapisane: 29 lis 2011, o 10:09 
Offline
Spamer
Spamer
Avatar użytkownika

Dołączył(a): 27 lut 2010, o 21:50
Posty: 6856
Lokalizacja: WWW
Pochwały: 803
Marka: Toyota
Model: T25
Nadwozie: kombi
Rocznik: 2006
Silnik: D4D
Jeżeli termostat OK (może jednak nie OK), to może nagrzewnica zamulona lub przytkana i nie wiele przez nią płynu przepływa.
U mnie (taki sam silniki jak u Ciebie) jak silnik się zagrzeje to z nawiewów bucha GORĄCE powietrze.

Powietrze z nawiewów powinno robić się coraz cieplejsze w miarę rozgrzewania silnika i podnoszenie wskazówki temperatury.
Na pewno nie powinno być tak że jest zimny nawiew i robi się ciepły dopiero jak silnik jest już gorący.

A może zablokowała Ci się klapka w sterowaniu nawiewu i cały czas puszcza większość zimnego powietrza, a tylko trochę pobiera ciepłego.


Góra
 Zobacz profil  
 
PostNapisane: 29 lis 2011, o 10:35 
Offline
Guru
Guru

Dołączył(a): 18 mar 2010, o 09:55
Posty: 2809
Lokalizacja: wawa
Pochwały: 181
Marka: Avensis
Model: T22
Rocznik: 1998
Silnik: 7AFE 1.8 benzyna/lpg
rafal423 napisał(a):
witam
dopiero po 10-15 km osiąga maxa i dopiero wtedy zaczyna dmuchac ciepłym powietrzem , a wczesniej tylko zimne

Winne są za to zapowietrzenie układu lub jak pisze piokli wadliwy termostat.
Sprawdź przewody i stan płynu w zbiorniczku.


Góra
 Zobacz profil  
 
PostNapisane: 29 lis 2011, o 10:43 
Offline
Spamer
Spamer
Avatar użytkownika

Dołączył(a): 27 lut 2010, o 21:50
Posty: 6856
Lokalizacja: WWW
Pochwały: 803
Marka: Toyota
Model: T25
Nadwozie: kombi
Rocznik: 2006
Silnik: D4D
A właśnie, jeżeli płynu w zbiorniczku mało do zalej trochę powyżej MAX, zagrzej silnik i pościskaj gumowe węże silnik-chłodnica.

Kolego, jak ostatnio wymieniałem płyn chłodniczy, to po zalaniu weszło mało, silnik zagrzałem i prawie nic nie ubyło w zbiorniczku. A jak popompowałem wężami, to jeszcze ponad litr zassało do obiegu. Więc zagrzej silnik i popompuj, kup sobie z litr płynu na uzupełnienie.


Góra
 Zobacz profil  
 
PostNapisane: 9 gru 2011, o 17:52 
Offline
Zaawansowany
Zaawansowany
Avatar użytkownika

Dołączył(a): 7 paź 2009, o 08:20
Posty: 835
Lokalizacja: Radom
Pochwały: 30
Marka: Toyota
Model: Corolla E12
Nadwozie: kombi
Rocznik: 2002
Silnik: 3zzfe 1,6 B+G
Koledzy pomóżcie, bo ni w ząb nie wiem co się dzieje.
Jadę sobie autkiem, silniczek nagrzany jak trzeba, w kabinie cieplutko, pokrętło temp. ustawione na 22, nawiew na powiedzmy 2 i nagle ni z gruszki ni z pietruszki zaczyna lecieć zimne powietrze, jeśli nic nie zrobię będzie tak lecieć i lecieć, ale kiedy ruszę pokrętłem temp. Powyżej 22 i znów wrócę zaczyna znów lecieć ciepłe.
Dodam jeszcze że, wcześniej tak nie było i zimne zaczyna lecieć bez względu na ustawienia pokrętła kierunku i siły nawiewu.

_________________
Wszystkie błędy stylistyczne i ortograficzne są zamierzone - jakiekolwiek powielanie ich i rozpowszechnianie bez mojej zgody jest zabronione !!!

Corolla E12 1,6 VVT-i Sreberko w kombiaku


Góra
 Zobacz profil  
 
PostNapisane: 9 gru 2011, o 19:02 
Offline
Guru
Guru

Dołączył(a): 18 mar 2010, o 09:55
Posty: 2809
Lokalizacja: wawa
Pochwały: 181
Marka: Avensis
Model: T22
Rocznik: 1998
Silnik: 7AFE 1.8 benzyna/lpg
I to jest właśnie to czego nie lubię i nie polubię.
Człowiek w osobie grubcio79 potrzebuje pomocy i pewnie nawet by tu nic nie pisał gdyby co poniektórzy wpisywali swoje rozwiązanie problemu.
Niestety tak jest, że jak ktoś znajdzie odpowiedź to już resztę olewa.

grubcio79 sporo tego tu było tylko chyba nikt nie napisał czy się z tym uporał.


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 143 ]  Przejdź na stronę Poprzednia strona  1, 2, 3, 4, 5  Następna strona

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda