TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 13 gru 2017, o 05:17

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 149 ]  Przejdź na stronę Poprzednia strona  1, 2, 3, 4, 5
Autor Wiadomość
PostNapisane: 20 wrz 2012, o 11:19 
Offline
Spamer
Spamer
Avatar użytkownika

Dołączył(a): 27 lut 2010, o 21:50
Posty: 7022
Lokalizacja: WWW
Pochwały: 828
Marka: Toyota
Model: T25FL
Nadwozie: kombi
Rocznik: 2006
Silnik: D4D2T-ADFTV
Jeżeli silnik rozgrzewa się normalnie, to termostat OK.
Czyli jednak klapki się nie otwierają.
Tu viewtopic.php?f=73&t=9461 masz opis jak dostać się do mechanizmu klapek.


Góra
 Zobacz profil  
 
PostNapisane: 20 wrz 2012, o 11:56 
Offline
Nowicjusz
Nowicjusz
Avatar użytkownika

Dołączył(a): 20 wrz 2012, o 00:33
Posty: 7
Lokalizacja: Coventry
Marka: Toyota
Model: Avensis T25 T SPIRIT
Rocznik: 2005
Silnik: 2.0 diesel
Dziekowac , bynajmniej tak jak podejzewalem termostat w porzadku.... napisze jak problem rozwiaze :piwo:

_________________
Jak niewiesz to pytaj - w pysk przeciez nie da ...


Góra
 Zobacz profil  
 
PostNapisane: 5 paź 2012, o 14:49 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 5 paź 2012, o 14:34
Posty: 1
Lokalizacja: gdynia
Marka: toyota
Model: avensis T-25
Rocznik: 2005
Silnik: 2.0 diesel
Witam na Forum. Mam pytanie dotyczące mojej toyotki. Podczas jazdy nie ma w ogóle ogrzewania. Problemem moze być dodane webasto (niemiecka wersja) nie pamietam nazwy. Byłem u fachowców i mówią, że zapowietrzony układ przez wysoko przebiegające przewody od tego webasto. Co wy na to? Proszę o poradę, informację.


Góra
 Zobacz profil  
 
PostNapisane: 5 paź 2012, o 15:01 
Offline
Spamer
Spamer
Avatar użytkownika

Dołączył(a): 27 lut 2010, o 21:50
Posty: 7022
Lokalizacja: WWW
Pochwały: 828
Marka: Toyota
Model: T25FL
Nadwozie: kombi
Rocznik: 2006
Silnik: D4D2T-ADFTV
Najpierw przeczytaj ten wątek.
Potem sprawdź zapowietrzenie, dolej płynu na max do zbiorniczka, zagrzej silnik, popompuj ściskając gumowe przewody od/do chłodnicy.


Góra
 Zobacz profil  
 
PostNapisane: 5 paź 2012, o 20:47 
Offline
Stara się...
Stara się...
Avatar użytkownika

Dołączył(a): 5 gru 2010, o 00:31
Posty: 68
Lokalizacja: Ostrowiec Św
Pochwały: 1
Marka: Toyota
Model: Avensis T25 Wagon
Rocznik: 2005
Silnik: 2,2 D4D
Hej. Witam wszystkich. Posiadam Ave z 2005, 2,2 d4d 150 KM. Na wyposażeniu jest klimatronik. Mam problem z grzaniem wewnątrz kabiny. Rano po odpaleniu silnika ustawiam temp. na 21 - 22 st. Powietrze z nawiewów jest cieple, ale po przejechaniu kilku km zaczyna lecieć chłodne a nawet zimne mimo, że silnik osiaga wysoką temp a dmuchawa pracuje. W zimie jest to spory problem. Mam go już trzeci rok. Filtr kabinowy wymieniony. Może ktoś pomoże. W zeszłym roku podłączałem ją do kompa w ASO. Podobno wszystkie czujniki są wporzadku.

_________________
pawel
6,5l/100 km


Góra
 Zobacz profil  
 
PostNapisane: 5 paź 2012, o 20:57 
Offline
Spamer
Spamer
Avatar użytkownika

Dołączył(a): 27 lut 2010, o 21:50
Posty: 7022
Lokalizacja: WWW
Pochwały: 828
Marka: Toyota
Model: T25FL
Nadwozie: kombi
Rocznik: 2006
Silnik: D4D2T-ADFTV
Zapewne klapki od sterowanie nawiewami nie działają jak trzeba. Tu viewtopic.php?f=73&t=9461 masz opis jak się do nich dostać i je naprawić.


Góra
 Zobacz profil  
 
PostNapisane: 1 mar 2013, o 09:33 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 1 mar 2013, o 08:49
Posty: 1
Lokalizacja: Świętokrzyskie
Marka: Toyota
Model: Avensis T22
Rocznik: 2002
Silnik: 2.0D4D
Witam.
Mam taki problem, mianowicie chodzi o ogrzewanie wnętrza, bardzo często jest tak że nie chodzi mi regulacja temperatury powietrza, jest albo zimne albo bardzo gorące. Nie mam pojęcia co to może być trochę to denerwujące jest


Góra
 Zobacz profil  
 
PostNapisane: 1 mar 2013, o 10:21 
Offline
Spamer
Spamer
Avatar użytkownika

Dołączył(a): 27 lut 2010, o 21:50
Posty: 7022
Lokalizacja: WWW
Pochwały: 828
Marka: Toyota
Model: T25FL
Nadwozie: kombi
Rocznik: 2006
Silnik: D4D2T-ADFTV
Czytaj ten wątek, podany tu były źródła problemów z ogrzewaniem.


Góra
 Zobacz profil  
 
PostNapisane: 28 maja 2013, o 11:12 
Offline
Mistrz
Mistrz

Dołączył(a): 6 maja 2007, o 12:03
Posty: 1059
Lokalizacja: Wrocław
Marka: Toyota
Model: Avensis T22 FL SW
Rocznik: 2001
Silnik: D-4D
T22 FL z automaczyczna klima. Od paru dni zdarza sie, ze przy ustawionej dmuchawie na AUTO dziwne rzeczy dzieja sie obrotami dmuchawy - nagle wchodza na maksimum, pozniej spadaja do minimalnych zeby za sekunde znowu wzrosnac. Efekt jakbym krecil galka temperatury w skrajne polozenia.

Czujnik temperatury wewnetrznej sprawdzilem miernikiem i jest OK. Co jeszcze innego moze byc? Czy regulacja temperatury jest na potencjometrze? Bo jesli tak to byc moze jego szlag trafil.

_________________
Obrazek

MP3 USB SD AUX w fabrycznym radiu
ZMIENIARKI MP3 / Bluetooth


Góra
 Zobacz profil  
 
PostNapisane: 28 maja 2013, o 11:51 
Offline
Spamer
Spamer
Avatar użytkownika

Dołączył(a): 27 lut 2010, o 21:50
Posty: 7022
Lokalizacja: WWW
Pochwały: 828
Marka: Toyota
Model: T25FL
Nadwozie: kombi
Rocznik: 2006
Silnik: D4D2T-ADFTV
Sprawdź rezystancję między stykami opornika dmuchawy i wtyczkę tego opornika, może tam nie łączy, rezystor jest za pedałem gazu ( viewtopic.php?f=5&t=6451 ). Jak problemu tam nie ma, to rozbieraj panel z pokrętłami i sprawdź czy nie trzeba przeczyścić potencjometra(ów). Możliwe też, że połączenia potencjometra(ów) z panelem nie stykają.


Góra
 Zobacz profil  
 
PostNapisane: 28 maja 2013, o 12:06 
Offline
Mistrz
Mistrz

Dołączył(a): 6 maja 2007, o 12:03
Posty: 1059
Lokalizacja: Wrocław
Marka: Toyota
Model: Avensis T22 FL SW
Rocznik: 2001
Silnik: D-4D
Rezystor dmuchawy powinien byc ok, bo jak mi sie sama wlacza wichura to pokretlem dmuchawy moge wyregulowac obroty. Tu raczej cos jest nie tak z regulacja temperatury, bo swiruje tylko na AUTO.

A potencjometr to chyba raczej tylko wymiana, bo czyszczenie chyba nie wiele da.

_________________
Obrazek

MP3 USB SD AUX w fabrycznym radiu
ZMIENIARKI MP3 / Bluetooth


Góra
 Zobacz profil  
 
PostNapisane: 28 maja 2013, o 12:13 
Offline
Spamer
Spamer
Avatar użytkownika

Dołączył(a): 27 lut 2010, o 21:50
Posty: 7022
Lokalizacja: WWW
Pochwały: 828
Marka: Toyota
Model: T25FL
Nadwozie: kombi
Rocznik: 2006
Silnik: D4D2T-ADFTV
BoB77 napisał(a):
czyszczenie chyba nie wiele da.

Często pomaga.

Trybem auto steruje czujnik temperatury przed prawym kolanem i czujnik nasłonecznienia przy przedniej szybie, może je sprawdź i kontakt z nimi. Sprawdź rezystancję, ale nie na samym czujniku a może na drugim końcu kabla idącego do czujnika.


Góra
 Zobacz profil  
 
PostNapisane: 28 maja 2013, o 15:14 
Offline
Mistrz
Mistrz

Dołączył(a): 6 maja 2007, o 12:03
Posty: 1059
Lokalizacja: Wrocław
Marka: Toyota
Model: Avensis T22 FL SW
Rocznik: 2001
Silnik: D-4D
Oprocz nich jeszcze ten nieszczesny potencjometr i byc moze tez czujnik temperatury zewnetrznej ma jakies znaczenie.
Ten nad prawym kolanem zdaje sie dzialac dobrze, a jego odlaczenie powoduje zmniejszenie obrotow (u mnie znienacka pojawia sie huragan).

Jak sie dobrac do czujnika solarnego? Wiem, ze to ten grzybek na gorze deski, ale jak go wydlubac?

Pozdr.

_________________
Obrazek

MP3 USB SD AUX w fabrycznym radiu
ZMIENIARKI MP3 / Bluetooth


Góra
 Zobacz profil  
 
PostNapisane: 29 maja 2013, o 22:02 
Offline
Mistrz
Mistrz

Dołączył(a): 6 maja 2007, o 12:03
Posty: 1059
Lokalizacja: Wrocław
Marka: Toyota
Model: Avensis T22 FL SW
Rocznik: 2001
Silnik: D-4D
Usterka byla trywialna - pekniety lut na jednym pinie potencjometru.

_________________
Obrazek

MP3 USB SD AUX w fabrycznym radiu
ZMIENIARKI MP3 / Bluetooth


Góra
 Zobacz profil  
 
PostNapisane: 30 maja 2013, o 21:25 
Offline
Spamer
Spamer
Avatar użytkownika

Dołączył(a): 27 lut 2010, o 21:50
Posty: 7022
Lokalizacja: WWW
Pochwały: 828
Marka: Toyota
Model: T25FL
Nadwozie: kombi
Rocznik: 2006
Silnik: D4D2T-ADFTV
piokli napisał(a):
Sprawdź rezystancję między stykami opornika dmuchawy i wtyczkę tego opornika, może tam nie łączy, rezystor jest za pedałem gazu ( viewtopic.php?f=5&t=6451 ). Jak problemu tam nie ma, to rozbieraj panel z pokrętłami i sprawdź czy nie trzeba przeczyścić potencjometra(ów). Możliwe też, że połączenia potencjometra(ów) z panelem nie stykają.

No to mamy kolejny przypadek na forum gdy potencjometry nawiewow maja uszkodzone luty


Góra
 Zobacz profil  
 
PostNapisane: 1 lis 2013, o 00:05 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 4 cze 2010, o 21:13
Posty: 5
Lokalizacja: polkowice
T25 1.8
cześć , zostawiłem auto w salonie toyoty dop naprawy blacharskiej i przy okazji zajrzeli mi do klimatronika bo mam problem że nie dmuchają środkowe nawiewy a klimatronik nie kieruje powietrza jak wybiore. pan z toyoty stwierdził że to silniczek sterowania klapkami nawiewu., znalazłem na allegro taki ale okazało sie że avka ma ich kilka. teraz pytanie : gdzie one są i jak sprawdzić króre padły . ??? bo w salonie zażądali za naprawe 1000zł . troche przesada.


dziękuje


Góra
 Zobacz profil  
 
PostNapisane: 26 lis 2013, o 13:33 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 13 lis 2013, o 12:35
Posty: 3
Marka: Toyota
Model: Avensis T22 Kombi
Rocznik: 2001
Silnik: 2.0 D4D Diesel
Mam problem.
Niedawno nabyłem t22 i mam to podgrzewanie kabiny.Wczesniej wszytko działało jak należy.Właczyłem przyciskiem po prawej stronie przy kierownicy i załaczało się jak nacisnałem ponownie wyłaczało się . Dzis rano załączyłem i zaczęło grzać potem wyłączyłem (lampka na przycisku zgasła). Okazało się że jak zgasiłem motor to ono ciągle działa i buczy. Słychac go na zenątrz.
Jak to wyłączyć? Pomocy


Góra
 Zobacz profil  
 
PostNapisane: 2 sty 2014, o 14:16 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 2 sty 2014, o 12:38
Posty: 1
Marka: Toyota
Model: Avensis T25
Rocznik: 2004
Silnik: 2.0 D4D
Witam
Problem mam z ogrzewaniem od strony pasażera (nie grzeje) w T25 Klimatronic 2004 diesel. Byłem u mechanika, który rzekomo sprawdzał silniczek etc. i stwierdził uszkodzenie nagrzewnicy. Sprawdzałem koszty na allegro i nie jest to mala suma wliczając zapowiedź mechanika o skomplikowanej (czyt. kosztownej) wymianie. Chciałbym zapytać czy może ktoś z forumowiczów wymieniał takową i może podesłać instrukcje jak to zrobić lub sugestie co można sprawdzić aby potwierdzić uszkodzenie nagrzewnicy.
Z góry pozdrawiam i Życzę Szczęśliwego Nowego Roku.


Góra
 Zobacz profil  
 
PostNapisane: 15 cze 2016, o 21:10 
Offline
Stara się...
Stara się...
Avatar użytkownika

Dołączył(a): 17 sty 2015, o 22:01
Posty: 61
Lokalizacja: Wrocław
Marka: Toyota
Model: Avensis T22
Rocznik: 2001
Silnik: 2.0 D4D
Cześć wszystkim, odkopię kotleta :)
Otóż moją avkę również dopadła bolączka z ogrzewaniem ale nie zawsze.
Od jakiegoś czasu z rana, ledwo co leci powietrze przy ustawieniu na auto, nadmuch przód i nogi, temp między 16-22.
Dopiero jak włączę klimę i zmienię siłę nawiewu zaczyna coś mocniej wiać, wtedy wracam na auto i jest normalnie, przy ustawieniu na o wiele niższe temperatury, problemu takiego nie ma, jak i z mocą czy kierunkiem nawiewu.
Zawiesza się czasem również ogrzewanie powyżej 22stp. jak np. przez większą część jazdy mam ustawione jakieś18st, nawiew przód - nogi, i przestawię powyżej 22st. to temp. się nie zmienia tylko mocniej wieje chłodnym powietrzem, dopiero kręcenie temp na max i regulacją kierunków coś tam pomaga i wraca wszystko do normy.
Przy chłodzeniu auta, problem nie występuje i wszystko gra, wydaję mi się że nie ma znaczenia czy jest klma włączona czy nie.
Dodam, że w zimie podczas mrozów zawieszała się dmuchawa i nic kompletnie nie wiało, kompletne zero grzania przez brak nadmuchu.
Dopiero po kilku minutach, zaczynało dmuchać i grzać.
Podejrzewam zawieszające się szczotki, ale się do dmuchawy nie dobierałem bo nie wiem czy rozbieralna i jakie szczotki tam pasują.
Na wszelki też odpowietrzyłem układ chłodzenia, ale nie było z nim problemu, żadnych bombli czy ubytków.

Co to może być ?
Jakiś czujnik się zawieszający czy głębszy problem ?
Dzięki za wszelkie sugestie.

_________________
Patrzę w dół na góry


Góra
 Zobacz profil  
 
PostNapisane: 23 wrz 2016, o 21:54 
Offline
Stara się...
Stara się...
Avatar użytkownika

Dołączył(a): 17 sty 2015, o 22:01
Posty: 61
Lokalizacja: Wrocław
Marka: Toyota
Model: Avensis T22
Rocznik: 2001
Silnik: 2.0 D4D
Podbijam :)
Dalej problem nie rozwiązany, ktoś coś może poradzić, doradzić, jakieś sugestie ??

_________________
Patrzę w dół na góry


Góra
 Zobacz profil  
 
PostNapisane: 30 lis 2016, o 19:28 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 9 paź 2016, o 19:24
Posty: 5
Marka: Toyota
Model: Avensis T25
Nadwozie: kombi
Rocznik: 2007
Silnik: 2.2 D Cat
Witam wszystkich,mam problem z termostatem a mianowicie jakieś trzy miesiące temu był wymieniony termostat,teraz jak temp.spadla poniżej zera temperatura rośnie do trzeciej kreski pózniej spada pochwili podnosi się i po czym znowu spada ,żeby samochód osiagnął temp.80 stopni to muszę przejechać jakieś 25-30 km ,dodam ze nawiew jest włączony do połowy.Wczoraj mechanik wymienił mi termostat i nadal jest tak samo czy to jest normalne czy coś może być nie tak z silnikiem.Jeszcze jedno pytanie Czy to jest normalne ze silnik po zgaszeniu i odczekaniu 20min traci temp.o jakieś 30 stopni.


Góra
 Zobacz profil  
 
PostNapisane: 6 gru 2016, o 11:11 
Offline
Coś wie...
Coś wie...

Dołączył(a): 24 lis 2014, o 19:07
Posty: 272
Pochwały: 7
Marka: hyundai
Model: i30
Nadwozie: hatchback
Rocznik: 2015
Silnik: 1.6 CRdi
Termostat na moje oko przepuszcza mimo wymiany....
temperatura moze spasc o 30 stopni po postoju nawet 20 minutowym biorac pod uwage ze zimno sie robi
do kolegi GRIMM Piokli w tym watku ladnie opisuje te problemy i pisze o klapkach wczytaj sie troszke od poczatku:)
swoja droga jak dasz ogrzewanie w auto po zapaleniu silnika nigdy nie bedzie ci dmuchalo cala para czasem wogole w miare nagrzewania sie plynu w nagrzewnicy bedzie zaczynalo stopniowo dmuchac coraz mocniej.BO WCZESNIEJ NIE MA CZYM DMUCHAC CHYBA ZE ZIMNYM POWIETRZEM....jak nie wlaczysz auto i dasz temp na dajmy 22 stopnie i podkrecisz nawiew na fula to owszem bedzie dmuchalo ile wlezie ale zimnym doczasu rozgrzania silnika...


Góra
 Zobacz profil  
 
PostNapisane: 12 sty 2017, o 21:55 
Offline
Stara się...
Stara się...
Avatar użytkownika

Dołączył(a): 17 sty 2015, o 22:01
Posty: 61
Lokalizacja: Wrocław
Marka: Toyota
Model: Avensis T22
Rocznik: 2001
Silnik: 2.0 D4D
Może jestem ślepy :) ale niestety nic nie znalazłem na temat klapek, szukałem wszędzie w podobnych tematach ale jak już coś znalazłem to linki już nie działały.

Jak się dostać do tych klapek aby zerknąć czy nic się nie zawiesiło ??

Zastanawiam się na wymianą całego panelu z regulacją nawiewów bo wszystko rozkręciłem, wyczyściłem kontaktem, nawet potencjometry rozebrałem i wyczyściłem styki i dalej wieje ciągle chłodnym powietrzem przy ustawieniu nawiewu na nogi/fotel czy sam fotel ze środkowych nawiewów.
Zastanawiam się tylko jeszcze nad kwestią tych klapek, ustawiłem temp. na najniższą i włączyłem klimę to ze środkowych nawiewów poleciało zimne powietrze, a jak ustawiłem temp. na max to tylko chłodne.
Skoro nawiewy są regulowane elektronicznie bo nie mam za konsolą żadnych cięgien to może rzeczywiście to mógł paść sam panel.

Pomóżcie, poradźcie bo tojka zaczyna mnie już irytować.

_________________
Patrzę w dół na góry


Góra
 Zobacz profil  
 
PostNapisane: 30 paź 2017, o 11:06 
Offline
Stara się...
Stara się...

Dołączył(a): 21 lut 2013, o 17:29
Posty: 34
Lokalizacja: Rzeczyca
Marka: TOYOTA
Model: Avensis T25
Rocznik: 2004
Silnik: 2,0 d4d
Witam. U mnie od jakiegoś czasu daje ciepło tylko od strony kierowcy, od strony pasażera wieje tylko zimne. Zaworek regulujący otwiera się na 90'. Niby ok. Czy tu klapki się zawiesiły czy nagrzewnica padła?


Góra
 Zobacz profil  
 
PostNapisane: 31 paź 2017, o 16:14 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 31 paź 2017, o 16:01
Posty: 1
Marka: toyota
Model: yaris
Rocznik: 2000
Silnik: 1.6
Hej, mnie niestety czekała wymiana klimy. Znalazłem w necie stronę , pierw o niej poczytałem, bo nie będę wydawał pieniędzy w błoto. Ludzie piszą, że to najlepszy dostawca komponentów dla przemysłu i motoryzacji. Zamówiłem, trochę już autem po wymianie jeżdżę i jestem zadowolony. Jak ciebie będzie czekała wymiana to strona pewnie się przyda.


Ostatnio edytowano 5 lis 2017, o 20:53 przez wrc, łącznie edytowano 1 raz
Link nieoplacona reklama


Góra
 Zobacz profil  
 
PostNapisane: 5 lis 2017, o 06:08 
Offline
Stara się...
Stara się...

Dołączył(a): 21 lut 2013, o 17:29
Posty: 34
Lokalizacja: Rzeczyca
Marka: TOYOTA
Model: Avensis T25
Rocznik: 2004
Silnik: 2,0 d4d
Witam. Po przepłukaniu nagrzewnicy, silnika i chłodnicy autko znów zaczęło pięknie i szybko grzać.


Góra
 Zobacz profil  
 
PostNapisane: 5 lis 2017, o 11:11 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 27 paź 2012, o 15:36
Posty: 419
Lokalizacja: Lublin
Pochwały: 23
Marka: TOYOTA
Model: INNY
Rocznik: 2004
Silnik: 2.0 D4D 1cd 116 +2T
Możesz coś więcej opisać jak płukać , stosowałeś chemię ?


Góra
 Zobacz profil  
 
PostNapisane: 5 lis 2017, o 12:45 
Offline
Stara się...
Stara się...

Dołączył(a): 21 lut 2013, o 17:29
Posty: 34
Lokalizacja: Rzeczyca
Marka: TOYOTA
Model: Avensis T25
Rocznik: 2004
Silnik: 2,0 d4d
A więc tak. Ściągasz wąż gumowy między filtrem a turbiną następnie ja odpiąłem węże gumowe cieczy chłodzącej od silnika. Lepsze dojście do węży na silniku niż przy ściance grodziowej. Następnie podlaczylem wąż ogrodowy do węża za pomocą złączki do węży ogrodowych (pasowała jak by stąd była) wąż ogrodowy podłączyłem do kranu. Do drugiego węża podłączyłem metrowy wąż ogrodowy żeby woda nie lała się po silniku. Odkręciłem kran z ciepłą wodą na full i po czekałem 10min to samo zrobiłem ale odwrotnie podłączyłem węże. Potem podłączyłem wąż ogrodowy do króćca w silniku i płukałem go z 5 min w jedną jak i w drugą stronę. Na koniec zalałem nagrzewnicę wodą podpiąłem węże do silnika całość zalałem wodą, odpowietrzyłem układ i koniec roboty. Pamiętaj żeby później skontrolować stan wody lub płynu w układzie. Spokojnie płyn zaleje w tygodniu.
Jeśli coś napisałem niezrozumiale to proszę pisać.
Pozdrawiam


Góra
 Zobacz profil  
 
PostNapisane: 5 lis 2017, o 20:37 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 27 paź 2012, o 15:36
Posty: 419
Lokalizacja: Lublin
Pochwały: 23
Marka: TOYOTA
Model: INNY
Rocznik: 2004
Silnik: 2.0 D4D 1cd 116 +2T
Dzięki za opis . Bez odkręcania termostatu zostaje dużo wody w bloku więc pomyśl o koncentracie przy wymianie .


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 149 ]  Przejdź na stronę Poprzednia strona  1, 2, 3, 4, 5

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda