TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 16 sie 2017, o 15:04

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
Autor Wiadomość
PostNapisane: 27 kwi 2017, o 22:42 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 12 kwi 2014, o 18:30
Posty: 13
Marka: Toyota
Model: Avensis T25
Rocznik: 2005
Silnik: 1AZ-FSE
Witam.Problem wymieniony w opisie.Zacznę od pytania czy w Avensis t25 1a-fse (2.0 benzyna VVTi) występuje zawór rozpręźny klimatyzacji?
W zeszłym roku klimatyzacja nie chłodziła.W warsztacie okazało się, źe jest za mało czynnika.Czynnik nabity, ale klimatyzacja chłodziła o załączała sie dopiero po dodaniu gazu powyżej 2,5 - 3 tyś obrotów.Przy dynamicznej jeździe działała caly czas, gdy stałem na biegu jałowym po paru sekundach wyłączała sie.Majster , który się tym zajmował w tym roku nabił na nowo gdyz czynnika nie było juź wcale, ale podłaczał azot i sprawdzał szczelność i przez pare godzin nie uciekło nawet gram.Klima po nabiciu działa na wyźszych obrotach tak jak wcześniej/Mechanik stierdził, że w tym modelu nie ma zaworu rozpręźnego i prawie na 100% spręźarka kończy zywot.Jak to więc jest z tym zaworem?Obstawiałem jego jako winowajcę.Jeśli jest to gdzie się znajduje?


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Google [Bot]


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda