TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 16 sie 2017, o 15:12

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 
Autor Wiadomość
PostNapisane: 30 sie 2016, o 09:19 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 23 wrz 2015, o 17:34
Posty: 3
Lokalizacja: Łódź
Marka: Toyota
Model: Avensis T27
Nadwozie: kombi
Rocznik: 2009
Silnik: 2ZRFAE
Witam,
jak w temacie
pierwsze problemy pojawiły się ok. rok temu zerwane sprzęgło od sprężarki.
Mechanik poradził aby zregenerować sprężarkę, wymienić skraplacz z osuszaczem i przepłukać układ.
Naprawa wykonana zgodnie z zaleceniami, wydawało się wszystko ok.
W okresie zimowym ciężko zweryfikować jednak wydawało się że działa silnik reagował na przycisk A/C podnoszeniem obrotów i szyby nie parowały, jednak w pierwsze cieplejsze dni roku bieżącego okazało się że nie chłodzi!
Ponowna wizyta u mechanika wyjęta sprężarka, uszczelniony układ (okazało się że jest jakiś wyciek).
Klimatyzacja działała około 2-3 m-ce i problem powrócił.
Silnik reaguje na przycisk A/C, słuchać pracę sprężarki jednak nie chłodzi (nie włącza się wentylator), podczas wizyty u mechanika wypompowany czynnik wskazywał na brak wycieków. Po wpompowaniu czynnika klimatyzacja ruszyła, na 2-3 załączenia wentylatora.
I wróciliśmy do początku klimatyzacja nie działa.
Czy ktoś spotkał się może z podobnym przypadkiem i jakoś sobie z nim poradził?? Proszę o pomoc.


Góra
 Zobacz profil  
 
PostNapisane: 30 sie 2016, o 21:52 
Offline
Stara się...
Stara się...
Avatar użytkownika

Dołączył(a): 4 cze 2014, o 10:19
Posty: 96
Lokalizacja: Łódź ale nie podwodna???
Pochwały: 4
Marka: AVENSIS
Model: Była T27 jest T27FL
Nadwozie: kombi
Rocznik: 2013
Silnik: 2,0 D4D
Witam

Jeśli można gdzie naprawiałeś u kogo ??? może warto spróbować u kogoś innego...

_________________
AVENSIS
connecting people


Góra
 Zobacz profil  
 
PostNapisane: 31 sie 2016, o 23:03 
Offline
Zaawansowany
Zaawansowany
Avatar użytkownika

Dołączył(a): 27 paź 2008, o 01:18
Posty: 627
Pochwały: 79
Marka: Toyota
Model: Land Cruiser
Rocznik: 1992
Silnik: 3.5 Diesel
m0ssak napisał(a):
Witam,
jak w temacie
pierwsze problemy pojawiły się ok. rok temu zerwane sprzęgło od sprężarki.
Mechanik poradził aby zregenerować sprężarkę, wymienić skraplacz z osuszaczem i przepłukać układ.
Naprawa wykonana zgodnie z zaleceniami, wydawało się wszystko ok.
W okresie zimowym ciężko zweryfikować jednak wydawało się że działa silnik reagował na przycisk A/C podnoszeniem obrotów i szyby nie parowały, jednak w pierwsze cieplejsze dni roku bieżącego okazało się że nie chłodzi!
Ponowna wizyta u mechanika wyjęta sprężarka, uszczelniony układ (okazało się że jest jakiś wyciek).
Klimatyzacja działała około 2-3 m-ce i problem powrócił.
Silnik reaguje na przycisk A/C, słuchać pracę sprężarki jednak nie chłodzi (nie włącza się wentylator), podczas wizyty u mechanika wypompowany czynnik wskazywał na brak wycieków. Po wpompowaniu czynnika klimatyzacja ruszyła, na 2-3 załączenia wentylatora.
I wróciliśmy do początku klimatyzacja nie działa.
Czy ktoś spotkał się może z podobnym przypadkiem i jakoś sobie z nim poradził?? Proszę o pomoc.

Jeśli czynnik jest to trzeba zweryfikować czy sterownik podaje sygnał włączający kompresor klimatyzacji, jeśli nie to trzeba sprawdzić czy na 100% jest gaz ewentualnie sprawdzić wiązkę elektryczną, jeśli jest sprawna można przystąpić do sprawdzenia czujnika ciśnienia w układzie klimatyzacji i jego wiązki elektrycznej po drodze można by sprawdzić czy wentylatory działają.

_________________
Toyota Europe


Góra
 Zobacz profil  
 
PostNapisane: 1 wrz 2016, o 12:52 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 23 wrz 2015, o 17:34
Posty: 3
Lokalizacja: Łódź
Marka: Toyota
Model: Avensis T27
Nadwozie: kombi
Rocznik: 2009
Silnik: 2ZRFAE
temp123 napisał(a):
m0ssak napisał(a):
Witam,
jak w temacie
pierwsze problemy pojawiły się ok. rok temu zerwane sprzęgło od sprężarki.
Mechanik poradził aby zregenerować sprężarkę, wymienić skraplacz z osuszaczem i przepłukać układ.
Naprawa wykonana zgodnie z zaleceniami, wydawało się wszystko ok.
W okresie zimowym ciężko zweryfikować jednak wydawało się że działa silnik reagował na przycisk A/C podnoszeniem obrotów i szyby nie parowały, jednak w pierwsze cieplejsze dni roku bieżącego okazało się że nie chłodzi!
Ponowna wizyta u mechanika wyjęta sprężarka, uszczelniony układ (okazało się że jest jakiś wyciek).
Klimatyzacja działała około 2-3 m-ce i problem powrócił.
Silnik reaguje na przycisk A/C, słuchać pracę sprężarki jednak nie chłodzi (nie włącza się wentylator), podczas wizyty u mechanika wypompowany czynnik wskazywał na brak wycieków. Po wpompowaniu czynnika klimatyzacja ruszyła, na 2-3 załączenia wentylatora.
I wróciliśmy do początku klimatyzacja nie działa.
Czy ktoś spotkał się może z podobnym przypadkiem i jakoś sobie z nim poradził?? Proszę o pomoc.

Jeśli czynnik jest to trzeba zweryfikować czy sterownik podaje sygnał włączający kompresor klimatyzacji, jeśli nie to trzeba sprawdzić czy na 100% jest gaz ewentualnie sprawdzić wiązkę elektryczną, jeśli jest sprawna można przystąpić do sprawdzenia czujnika ciśnienia w układzie klimatyzacji i jego wiązki elektrycznej po drodze można by sprawdzić czy wentylatory działają.


Tak jak opisałem powyżej, czynnik jest na 100%, sprężarka również działa, problem pojawia się z sterowaniem wiatraka który nie chce się włączać. Po wypompowaniu i wpompowaniu czynnika wiatrak ruszył klima działała na 2-3 załączenia wiatraka ( na biegu jałowym), przy wyższych obrotach znów wiatrak ożył ale na kolejnych kilka załączeń i umarł na dobre.
Co do czujnika ciśnienia obstawiam że działa bo po jego odłączeniu sprężarka się nie załącza. ( ale poprawności jego pracy pewien nie jestem), czy jest jakiś sposób aby przetestować czujnik ciśnienia ( nie wymieniając go )?


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda