TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 26 cze 2017, o 19:28

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 15 ] 
Autor Wiadomość
PostNapisane: 8 gru 2015, o 22:18 
Offline
Coś wie...
Coś wie...

Dołączył(a): 24 wrz 2007, o 19:43
Posty: 372
Lokalizacja: Warszawa
Pochwały: 1
Marka: Toyota
Model: Avensis T27
Rocznik: 2009
Silnik: 1.8
Witam

przy zmianie temperatury czy na wyższa lub niższą trzeba kilkakritnie obracać pokretlo aby wskoczyła wymagana temperatura. Oczywiście jak ustawię już wybraną to grzeje lub chłodzi - z tym nie na problemu.
Dodam, że problem pojawił sie po wymianie filtra kabinowego.

Pozdrawiam


Góra
 Zobacz profil  
 
PostNapisane: 8 gru 2015, o 22:37 
Offline
Zaawansowany
Zaawansowany
Avatar użytkownika

Dołączył(a): 27 paź 2008, o 01:18
Posty: 602
Pochwały: 75
Marka: Toyota
Model: Land Cruiser
Rocznik: 1992
Silnik: 3.5 Diesel
Jeziorko napisał(a):
Dodam, że problem pojawił sie po wymianie filtra kabinowego.

Jednak cuda się zdążają :hahaha: :hahaha:

_________________
Toyota Europe


Góra
 Zobacz profil  
 
PostNapisane: 8 gru 2015, o 22:46 
Offline
Coś wie...
Coś wie...

Dołączył(a): 24 wrz 2007, o 19:43
Posty: 372
Lokalizacja: Warszawa
Pochwały: 1
Marka: Toyota
Model: Avensis T27
Rocznik: 2009
Silnik: 1.8
Albo zbieg okoliczności...lepiej powiedz jak to rozwiazać..wydaje mi się że jak mocniej docisnę pokrętło to jest ok


Góra
 Zobacz profil  
 
PostNapisane: 8 gru 2015, o 22:53 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 2 maja 2015, o 22:58
Posty: 120
Pochwały: 7
Marka: Toyota
Model: Avensis
Rocznik: 2009
Silnik: D-CAT
Mam to samo. Pod pokrętłem jest odgięta blaszka która "jeździ" po okrągłej ścieżce nadrukowanej na płytce. Jeszcze nie naprawiłem u siebie ale jestem pewien że wystarczy odgiąć tą blaszkę żeby mocniej dociskała do płytki drukowanej. Wcześniej byłem przekonany że siedzi tam enkoder a tu taka niespodzianka, zwykła blaszka i nadruk. Technologia jak w Vento MY1992 :)


Góra
 Zobacz profil  
 
PostNapisane: 8 gru 2015, o 23:03 
Offline
Coś wie...
Coś wie...

Dołączył(a): 24 wrz 2007, o 19:43
Posty: 372
Lokalizacja: Warszawa
Pochwały: 1
Marka: Toyota
Model: Avensis T27
Rocznik: 2009
Silnik: 1.8
Czyli trzeba rozebrac caly panel ?


Góra
 Zobacz profil  
 
PostNapisane: 8 gru 2015, o 23:11 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 2 maja 2015, o 22:58
Posty: 120
Pochwały: 7
Marka: Toyota
Model: Avensis
Rocznik: 2009
Silnik: D-CAT
Tak. W domu mam rozebrany panel nawiewu zakupiony na potrzeby modów. Zdjęcia mogę wrzucić w piątek jeśli jesteś zainteresowany.


Góra
 Zobacz profil  
 
PostNapisane: 8 gru 2015, o 23:20 
Offline
Coś wie...
Coś wie...

Dołączył(a): 24 wrz 2007, o 19:43
Posty: 372
Lokalizacja: Warszawa
Pochwały: 1
Marka: Toyota
Model: Avensis T27
Rocznik: 2009
Silnik: 1.8
Oki....bo ja nie jestem manualny ;)


Góra
 Zobacz profil  
 
PostNapisane: 13 gru 2015, o 13:06 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 2 maja 2015, o 22:58
Posty: 120
Pochwały: 7
Marka: Toyota
Model: Avensis
Rocznik: 2009
Silnik: D-CAT
Obiecane fotki


Obrazek

Obrazek


Autor postu otrzymał pochwałę

Góra
 Zobacz profil  
 
PostNapisane: 26 gru 2015, o 02:40 
Offline
Coś wie...
Coś wie...

Dołączył(a): 24 wrz 2007, o 19:43
Posty: 372
Lokalizacja: Warszawa
Pochwały: 1
Marka: Toyota
Model: Avensis T27
Rocznik: 2009
Silnik: 1.8
Dziękuję.


Góra
 Zobacz profil  
 
PostNapisane: 5 sty 2016, o 11:43 
Offline
Stara się...
Stara się...
Avatar użytkownika

Dołączył(a): 1 mar 2009, o 15:11
Posty: 83
Lokalizacja: Łódź
Pochwały: 1
Marka: Toyota
Model: Avensis T27
Rocznik: 2009
Silnik: 1,6 VALV
Cześć, mam to samo ale gdy kręcę aby było cieplej to idzie np 5 kresek do przodu a gdy znowu pokręcę to cofnie się o 15 :) Zdarza się teraz w mróz, że mam na 3/4 ciepła, stwierdzam, że jednak mi cholera zimno i nagle gdy podwyższam temp spada do minimum :) Więc jest mi jeszcze zimniej :)

Ale rzeczywiście gdy auto sie nagrzeje działa normalnie. Tzn rzadziej problem występuję.

Jak naprawiliście ten problem ? wymieniać panel klimy czy trzeba odgiąć tą blaszkę co pisze kolega wyżej ?


Góra
 Zobacz profil  
 
PostNapisane: 5 sty 2016, o 11:57 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 15 sty 2012, o 21:51
Posty: 238
Lokalizacja: Warszawa
Pochwały: 52
Marka: Toyota
Model: Avensis T27
Nadwozie: kombi
Rocznik: 2009
Silnik: 2.0 benzyna
enesen napisał(a):
Obiecane fotki


Obrazek

Obrazek


Cześć i jak naprawiłeś panel?


Góra
 Zobacz profil  
 
PostNapisane: 19 sty 2016, o 17:36 
Offline
Nowicjusz
Nowicjusz
Avatar użytkownika

Dołączył(a): 12 lip 2009, o 19:44
Posty: 28
Lokalizacja: Kraków
Marka: Toyota
Model: Avensis T27
Nadwozie: kombi
Rocznik: 2009
Silnik: 1.8 benzyna
no i zrobiłem, rozebrałem, dotarłem do tego etapu co na zdjęciach. blaszki podgiąłem. na metalowych elementach jakby smar? jakiś jest/był. Czy to celowe i jeśli tak to co to może być żeby czymś podobnym zasmarować?

wstępnie działa, złożyłem, odpaliłem i przy kręceniu ładnie się zmienia temparatura.

dzięki za podpowiedzi,
ianek


Góra
 Zobacz profil  
 
PostNapisane: 20 lis 2016, o 17:16 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 20 lis 2016, o 17:10
Posty: 1
Marka: Toyota
Model: Avensis T27
Nadwozie: kombi
Rocznik: 2009
Silnik: 2.2D
Witam,

mam ten sam problem ze skaczącą temperaturą. Dzięki Waszym wskazówkom dostałem się do panelu i odgiąłem blaszki. Niestety pomogło to jedynie na chwile i problem znowu wrócił. W mniejszym stopniu, ale z czasem pewnie znowu się pogorszy.

Zanim znowu to rozmontuję chciałem się dowiedzieć czy tylko odgiąć te blaszki mocniej, czy może wyczyścić ten smar który się na nich znajduje, czy może powinno się go dodać. Zauważyłem że jest go mniej po stronie kierowcy, z którą mam problem. Po stronie pasażera jest więcej i nigdy nie miałem z nią problemów. Wiecie może co to jest za smar i gdzie go można dostać?

Pozdrawiam


Góra
 Zobacz profil  
 
PostNapisane: 7 sty 2017, o 20:47 
Offline
Stara się...
Stara się...

Dołączył(a): 29 mar 2015, o 01:03
Posty: 52
Lokalizacja: WLKP / IS
Pochwały: 6
Marka: Toyota
Model: Avensis T27
Rocznik: 2009
Silnik: 2ZR-FAE
Witam. Jako, że kilka dni temu zmagałem się z podobnym problemem i w trakcie
jego rozwiazywania natknałem sie na ten wątek pozwoliłem sobie dla potomnych
zrobić kilka zdjęć z całej operacji :P

Zaczynamy od bocznych platików, które jak ktoś wcześniej zauważył, można spokojnie wypiąć rękoma bez większego problemu.
Obrazek

Dalej wyciagamy platik okalający tunel ze skrzynia biegów
Obrazek
Kolejny element, który również udało mi się bezkolizyjnie ściągnąć rękoma

Obrazek

Troszkę więcej zabawy jest przy ściągnięciu ramki okalającej radio. Trzyma się ona na trzech zaczepach i ściągnąłem ja delikatnie podwazajac miekkim kawałkiem plastiku na wysokości ukazanej na zdjęciu.

Obrazek

Delikatnie podwazamy ją również po bokach, uwazajac by nie porysować okolicy. Następnie wyczepiamy kabelek sterujący i całość odkładamy w neutralne miejsce. Wykrecamy cztery śruby na których trzyma się radio/odtwarzacz.


Obrazek

Ja nie demontowałem radia, tylko delikatnie je uniosłem, by móc dostać się do interesujacego nas panela od klimy, ktory jest wczepiony pod radio oraz czteroma zapieciami po bokach.


Obrazek

Wyjmując ów panel nie należy się zdziwić, gdy razem z nim "wyskoczy" nam kieszeń od popielniczki/zapalniczki, która to jest wpieta pod klime. Wypinamy przewody od panela klimatyzacji i mamy pacjenta przed sobą :)

Obrazek

Dalej bierzemy się za czyszczenie/odgiecie blaszek, wspomnianych przez Adama-12, skladamy całość w odwrotnej kolejności i cieszymy się sprawnie działającymi pokrętełkami od klimy :szatanek:


Autor postu otrzymał pochwałę

Góra
 Zobacz profil  
 
PostNapisane: 14 mar 2017, o 09:34 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 12 kwi 2016, o 23:40
Posty: 24
Pochwały: 3
Marka: Toyota
Model: Avensis
Nadwozie: kombi
Rocznik: 2010
Silnik: 2.0 d4d 126km
Panowie mam ten sam problem. Odgięcie blaszek nic nie dało. Po stronie kierowcy temperatura rusza się tylko w zakresie 16 - 17 stopni a u pasażera normalnie o co kaman?


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 15 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda