TOYOTA AVENSIS FORUM
http://avensis.info/

[t25] Brak klimatyzacji po zerwaniu paska
http://avensis.info/viewtopic.php?f=73&t=17344
Strona 1 z 1

Autor:  escortek [ 2 sie 2013, o 21:13 ]
Tytuł:  [t25] Brak klimatyzacji po zerwaniu paska

Witam uprzejmie,

to moj pierwszy post, szkoda, ze pisze go w momencie problemu. Poczytalem nieco, ale moja wiedza samochodowa jest zbyt mala bym mogl cos wydumac.
Przyjechalem moja Toja z Anglii na wakacje, dzisiaj podczas jazdy uslyszalem lekki halas pod maska i...prawie dostalem zawalu bo nagle nie mialem wspomagania, zrobilo sie cieplo, klima przestala dzialac. Zatrzymalem sie 300 metrow dalej akurat pod warsztatem.
Diagnoza niby banalna, padl pasek wielorowkowy czy tam aternatora, to chyba to samo. Zerwal sie jak talala.
Oki sprawdzono wszystkie rolki, kreca sie jak nalezy, zadna nie hamowala itd. Zalozono pasek i wszystko wrocilo do normy, wspomaganko jest itd. Ale ...klima dmucha cieplym powietrzem. Rzecz jasna chwilke przed zerwaniem paska dzialala jak trzeba, po zalozeniu nowego - dupa :(
Niby wszystko gra, mechanicy obejrzeli, zadnych uszkodzen, wtyczek wyjetych cudow na kiju nic. Ale sprezarka sie nie zalacza wiec nie ma chlodzenia. Jutro bede atakowac fachowcow od klimy, mam malo czasu bo w niedziele rano trzeba wracac i bedzie okrutnie bez klimy :wleb:
Jesli ktos z Was ma podobne doswiadczenie lub wiedze, chetnie uslysze co moglo sie stac.
Ave 2.0 D4D 116 kucykow 2004 rok.

zdrowka!

Autor:  kamyk [ 2 sie 2013, o 21:51 ]
Tytuł:  Re: Zerwany pasek alternatora - brak klimy :(

zakladam ze bezpieczniki sprawdzone? trzeba na krotko podlaczyc kompresor i jak bedzie git to szukac usterki po stronie sterowania. ciezko tak gdybac z fusow... ale moze byc tak ze kompresor klimy poszedl na spacer i sie zblokowal zerwal pasek, po zatrzymaniu silnika sprzeglo rozlaczylo kompresor i tera chodzi na luzie ale nie wiem jak jest w 1cd... ale pasek tak sam z siebie naprawde rzadko peka bez przyczyny

Autor:  escortek [ 2 sie 2013, o 22:18 ]
Tytuł:  Re: Zerwany pasek alternatora - brak klimy :(

kamyk napisał(a):
zakladam ze bezpieczniki sprawdzone? trzeba na krotko podlaczyc kompresor i jak bedzie git to szukac usterki po stronie sterowania. ciezko tak gdybac z fusow... ale moze byc tak ze kompresor klimy poszedl na spacer i sie zblokowal zerwal pasek, po zatrzymaniu silnika sprzeglo rozlaczylo kompresor i tera chodzi na luzie ale nie wiem jak jest w 1cd... ale pasek tak sam z siebie naprawde rzadko peka bez przyczyny


tak bezpieczniki sprawdzone, niby sa ok.
Tez sie nad tym zastanawiam czy cos nie spowodowalo zerwania paska, martwi mnie tymbardziej ze nie chcialbym by sytuacja sie powtorzyla pojutrze gdy bede smigal przez pol Europy.
Mam nadzieje, ze jutro dotre do fachowcow ktorzy gibko wylapia co sie dzieje.
Dzisiaj jeszcze probowalismy podpiac pod kompa moja Tojke i o ile rozne podzespoly mozna bylo bez problemu sprawdzic to o tyle z klimatyzatorem komp nie chcial gadac, ciagly komunikat o braku lacznosci. Nie wiem moze jest jakis dodatkowy myk by moc odczytac bledy z klimy?

Autor:  kamyk [ 2 sie 2013, o 22:23 ]
Tytuł:  Re: Zerwany pasek alternatora - brak klimy :(

ale co tam maja byc za bledy???? podpinasz plus do elektromagnesu i jest czynnik klima chodzi... a jak komp nie chodzi to klimy nie ma. generalnie wez na droge pasek zapasowy najlepiej krotki z pominieciem klimy jak sie da dobrac, ale naprawde mialem u siebie paski po 300tys km i nie wygladaly jak szmelc, to szeroki pasek chyba 5pk, bardziej obstawiam ze cos go zerwalo i w tej sytuacji kompresor jest pierwszym podejrzanym

Autor:  escortek [ 8 sie 2013, o 00:06 ]
Tytuł:  Re: Zerwany pasek alternatora - brak klimy :(

kamyk napisał(a):
ale naprawde mialem u siebie paski po 300tys km i nie wygladaly jak szmelc, to szeroki pasek chyba 5pk, bardziej obstawiam ze cos go zerwalo i w tej sytuacji kompresor jest pierwszym podejrzanym


Kamyk, rzecz jasna miales racje. Pasek zerwal kompresor klimatyzacji. Dokladnie sprzegielko.
Problemem bylo to, ze naprawialem to w sobote, a w niedziele rano ruszalem w trase do Angli. Zostawilem auto u "fachowca" (dane firmy ponizej) powiedzial, ze jak szybko u mechanikow wyjme komresor to on mi to zrobi. Tak tez sie stalo, mechanicy wyjeli, "fachman" naprawil i pojechal na sobotni wypoczynek. Mechanicy wlozyli kompresor, napelnili klime i niby gra. Problem w tym ze okazalo sie ze fachman zrobil prowizorke, niby dolozyl gumki, dal nowe kolo pasowe ale chyba z T27 bo ma wiecej rowkow (jest szersze) lozyska, pewnie nie ruszyl i lazi na starym. Podsumowujac, przy odpalonej klimie jest w miare cicho, przy wylaczonej, slychac stukanie, dzownienie itp. Tak jakby kulki stukaly o siebie.
Najgorsze ze "fachowiec" zgarnal za 35 min roboty 450 pln! wlozyl gumki, kolo pasowe z innego modelu, uzupelnil olej i tyle.
na pytanie dlaczego tak duzo odpowiedzial, ze inne firmy biora za to wiecej.
Teraz musze zrobic wymiane na nowo, juz z nowym sprzegielkiem itd...
Oczywiscie osoban kase wzieli mechanicy za wyjecie i wlozenie sprezarki + napelnienie, odgrzybienie klimy. Koszt w sumie 950 pln i nadal jestem w dupie.

W razie potrzeby dane firmy fachmana:
Firma Gomet Tadeusz Srokosz
ul Pod Mlynem Katowice.

Strona 1 z 1 Strefa czasowa: UTC + 1 [ DST ]
Powered by phpBB® Forum Software © phpBB Group
https://www.phpbb.com/