TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 23 paź 2017, o 00:33

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 8 ] 
Autor Wiadomość
PostNapisane: 6 lut 2012, o 22:50 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 30 lis 2011, o 00:03
Posty: 19
Lokalizacja: Warszawa
Marka: Toyota
Model: Avensis T22
Rocznik: 2001
Silnik: 1AZ-FSE
Witam wszystkich,
piszę z następującym problemem - po odpaleniu mojej Ave z kabli ogrzewanie wnętrza działa zdecydowanie mniej wydajnie

Ave to rocznik '01 po FL 2.0 D-4

cały problem pojawił się po tym, jak padł aku i zmuszony byłem odpalić ją z kabli. zaraz po tym przejechałem kilkanaście km, żeby doładować akumulator i już wtedy zauważyłem, że nie jestem w stanie dogrzać wnętrza - nawet po ustawieniu temp. na max leci ledwo letnie powietrze. mam nawet wrażenie, że leci słabiej niż powinno.

w jaki sposób padnięty aku i odpalenie po kablach może mieć na to wpływ? nawet nie wiem gdzie mam szukać przyczyny. płyn chłodniczy w zbiorniczku w normie.

z góry dzięki za podpowiedzi
Lemon


Góra
 Zobacz profil  
 
PostNapisane: 6 lut 2012, o 22:57 
Offline
Mistrz
Mistrz
Avatar użytkownika

Dołączył(a): 30 lip 2011, o 15:05
Posty: 1116
Pochwały: 109
Marka: TOYOTA
Model: TUNDRA
Nadwozie: pick-up
Rocznik: 2014
Silnik: 3UR-FBE
mógł się spalić rezystor nagrzewnicy

sprawdź

pzdr.

_________________


Góra
 Zobacz profil  
 
PostNapisane: 6 lut 2012, o 23:10 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 30 lis 2011, o 00:03
Posty: 19
Lokalizacja: Warszawa
Marka: Toyota
Model: Avensis T22
Rocznik: 2001
Silnik: 1AZ-FSE
jak go sprawdzić? wystarczy mi voltomierz?

czy ten rezystor znajduje się pod schowkiem, tam gdzie dmuchawa i nagrzewnica czy nad pedałem gazu obok filtra kabinowego?


Góra
 Zobacz profil  
 
PostNapisane: 7 lut 2012, o 00:09 
Offline
Mistrz
Mistrz
Avatar użytkownika

Dołączył(a): 30 lip 2011, o 15:05
Posty: 1116
Pochwały: 109
Marka: TOYOTA
Model: TUNDRA
Nadwozie: pick-up
Rocznik: 2014
Silnik: 3UR-FBE
do rezystorów to omomierz

tu masz wyszukiwarkę

http://www.partsgateway.co.uk/presults/plresultsm.php?PartName1=Heater+Resistor&mid=896&issm=1

_________________


Góra
 Zobacz profil  
 
PostNapisane: 7 lut 2012, o 11:43 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 30 lis 2011, o 00:03
Posty: 19
Lokalizacja: Warszawa
Marka: Toyota
Model: Avensis T22
Rocznik: 2001
Silnik: 1AZ-FSE
dzięki, mam uniwersalny miernik, więc powinien dać radę. poszukam tylko prawidłowych wskazań. chyba, że masz pod ręką?


Góra
 Zobacz profil  
 
PostNapisane: 27 lut 2012, o 09:39 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 23 sie 2011, o 17:21
Posty: 1
Lokalizacja: Radom
Marka: TOYOTA
Model: Avensis T22
Rocznik: 2001
Silnik: 1CD-FTV
Witam serdecznie, mam podobny problem co kolega. Po odpaleniu avensiski z kabli mam chłodno w kabinie. Jeżeli kolega rozwiązał swój problem z nagrzewnicą i naprawił usterkę proszę o podpowiedź co nawaliło.
Pozdrawiam.


Góra
 Zobacz profil  
 
PostNapisane: 30 sie 2012, o 18:36 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 30 lis 2011, o 00:03
Posty: 19
Lokalizacja: Warszawa
Marka: Toyota
Model: Avensis T22
Rocznik: 2001
Silnik: 1AZ-FSE
troche po fakcie ale dla przyszlych pokolen bedzie :)
u mnie, z tego co pamietam, usterka naprawila sie sama (odpalalem chyba potem po kablach jeszcze raz)
po prostu nagle zaczelo grzac...

ten sam numer mialem ostatnio z przyciskiem otwierania szyby kierowcy. resetowalem kompa, zeby skasowac bledy i zaraz potem nie dzialala druga zapadka od automatycznego otwierania okna w dol i w gore. cala elektryka ok, wszystkie okna dzialaly, nie dzialal tylko automat. po krotkim czasie naprawil sie sam i dziala do tej pory...


Góra
 Zobacz profil  
 
PostNapisane: 30 sie 2012, o 18:52 
Offline
Spamer
Spamer
Avatar użytkownika

Dołączył(a): 27 lut 2010, o 21:50
Posty: 6977
Lokalizacja: WWW
Pochwały: 825
Marka: Toyota
Model: T25FL
Nadwozie: kombi
Rocznik: 2006
Silnik: D4D2T-ADFTV
Lemon napisał(a):
ten sam numer mialem ostatnio z przyciskiem otwierania szyby kierowcy. resetowalem kompa, zeby skasowac bledy i zaraz potem nie dzialala druga zapadka od automatycznego otwierania okna w dol i w gore. cala elektryka ok, wszystkie okna dzialaly, nie dzialal tylko automat. po krotkim czasie naprawil sie sam i dziala do tej pory...

To nie numer, tak właśnie to działa. Po podpięciu zasilania z AKU znika funkcja automatycznego zamykania.
Wystarczy po podłączeniu akumulatora przytrzymać przycisk zamykania jeszcze chwilę po zamknięciu okna i "funkcja auto" wraca.


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 8 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda