TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 20 paź 2018, o 23:35

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 
Autor Wiadomość
PostNapisane: 12 gru 2011, o 13:05 
Offline
Coś wie...
Coś wie...

Dołączył(a): 4 maja 2010, o 08:28
Posty: 186
Lokalizacja: Bydgoszcz
Marka: Toyota
Model: Avensis T25
Rocznik: 2006
Silnik: 1CDFTV
Panowie,

Czy przy automatycznej klimie w T25 (D4D) jest normalne, że prędkość wentylatora nigdy nie schodzi poniżej 3 kresek? Pytam, bo u znajomego w nowszym (benzynowym) Verso przy AUTO schodzi do jednej kreski, gdy osiągnie zadaną temperaturę.

Pozdrawiam,

Michał


Góra
 Zobacz profil  
 
PostNapisane: 12 gru 2011, o 14:10 
Offline
Spamer
Spamer
Avatar użytkownika

Dołączył(a): 27 lut 2010, o 21:50
Posty: 7183
Lokalizacja: WWW
Pochwały: 880
Marka: Toyota
Model: T25FL
Nadwozie: kombi
Rocznik: 2006
Silnik: ADFTV
Zawsze (w trybie auto) po osiągnięciu zadanej temperatury wentylator powinien zwolnić do wolnych obrotów.


Góra
 Zobacz profil  
 
PostNapisane: 12 gru 2011, o 14:32 
Offline
Coś wie...
Coś wie...

Dołączył(a): 4 maja 2010, o 08:28
Posty: 186
Lokalizacja: Bydgoszcz
Marka: Toyota
Model: Avensis T25
Rocznik: 2006
Silnik: 1CDFTV
Tzn. zejść do jednej kreski na wyświetlaczu? Chodzi mi konkretnie o klimę automatyczną w T25, a nie ogólną teorię, z którą się oczywiście zgadzam. Tych kresek to tam jest z 10 albo lepiej w sumie :-)

Michał


Góra
 Zobacz profil  
 
PostNapisane: 12 gru 2011, o 14:54 
Offline
Coś wie...
Coś wie...

Dołączył(a): 23 maja 2009, o 11:58
Posty: 126
Lokalizacja: Bialy
Pochwały: 11
Marka: Toyota
Model: T25
Rocznik: 2004
Silnik: 1.8 + LPG
tak spada do minimum - do jednej kreski

_________________
1ZZFE


Góra
 Zobacz profil  
 
PostNapisane: 12 gru 2011, o 15:56 
Offline
Coś wie...
Coś wie...

Dołączył(a): 4 maja 2010, o 08:28
Posty: 186
Lokalizacja: Bydgoszcz
Marka: Toyota
Model: Avensis T25
Rocznik: 2006
Silnik: 1CDFTV
Dzięki. No to przeorientowuję pytanie: co może być nie teges, że u mnie nie schodzi poniżej 3 kresek? Dodam, że temperatura generalnie działa OK - automat reaguje na zadaną temperaturę i ją osiąga (chociaż nie mierzyłem co do stopnia). Obroty są zwiększane po zadaniu wyższej temperatury (lub niższej latem) i same się zmniejszają po osiągnięciu temperatury. Ogólnie wszystko zdaje się pracować prawidłowo oprócz tego nie schodzenia poniżej 3 kresek. Faktem jest, że wiosną przy klimie zauważyłem, że np. 19st. bez klimy jest "cieplejsze" niż z włączoną klimą, ale uznałem, że jakaś bezwładność musi być (czujnik jest koło kierownicy). Aha, mam wersję przed FL, może po FL coś zmieniono w sterowaniu?

Michał


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda