TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 16 sie 2017, o 15:02

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 91 ]  Przejdź na stronę Poprzednia strona  1, 2, 3, 4  Następna strona
Autor Wiadomość
 Tytuł:
PostNapisane: 6 lis 2009, o 09:05 
Offline
Stara się...
Stara się...

Dołączył(a): 21 gru 2007, o 00:02
Posty: 75
Lokalizacja: Orzesze
Marka: Toyota
Model: Avensis T22
Rocznik: 2000
Silnik: 3S-FE
ramirezz napisał(a):
Tomala_Gdańsk, pytanko czy aby dojść do tego rezystora również trzeba zrobić czynności jak przy wymianie filtrów kabinowych tj odpiąć częściowo tapicerke? mam problem z niedziałającym poprawnie zakresem regulacji nawiewu, działa tylko max i min bez możliwości wyłączenia nawiewu? nadmienie, że wszystkie bezpieczniki w schowku nad lewa noga sprawdzone podobnie jak i pod maska i sa ok. jakieś sugestie?

Zajrzyj na: http://avensis.org.ru/Manual/, tam są serwisówki do Avensis. W podfolderach znajdziesz (zdaje sie spakowane rar'em) pdfy. Jeden z nich dotyczy AC (Air Conditioning). Tam masz dość dokladnie opisane co i jak sprawdzac przy różnych problemach z ogrzewaniem/chłodzeniem/dmuchawą.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 6 lis 2009, o 10:39 
Offline
Zaawansowany
Zaawansowany

Dołączył(a): 21 cze 2007, o 12:27
Posty: 963
Lokalizacja: Warszawa
Pochwały: 4
artur1975 napisał(a):
bobikos napisał(a):
jak dla mnie to powodem braku ogrzewania może być albo zapowietrzenie układu albo silniczek sterujący zaworem otwierającym obieg cieczy chłodzącej do nagrzewnicy. Jeśli nie masz za mało płynu i przy wyższych obrotach nie ma różnicy w temperaturze powietrza to raczej problem z zaworem lub samym sterowaniem nim.



dzięki za podpowiedz ,jeszcze jedna uwaga dzisiaj zauważyłem że zaczyna lecieć ciepłe powietrze gdy auto się nagrzewa ale po nagrzaniu zaczyna lecieć tylko zimne , jutro sprawdzę poziom płynu i spróbuje odpowietrzyć , jeżeli to nie pomoże to prawdopodobnie jest tak jak pisałeś

[ Dodano: 2009-11-05, 22:38 ]
układ odpowietrzony i teraz wszystko działa ok . dzięki za podpowiedz (bebikos)


Ci dam BEBIKOSA.... :boks: będzie mnie tu przezywał. :-) żarcik

No to fajnie że masz ciepło.

[ Dodano: 2009-11-06, 09:42 ]
ramirezz napisał(a):
Tomala_Gdańsk, pytanko czy aby dojść do tego rezystora również trzeba zrobić czynności jak przy wymianie filtrów kabinowych tj odpiąć częściowo tapicerke? mam problem z niedziałającym poprawnie zakresem regulacji nawiewu, działa tylko max i min bez możliwości wyłączenia nawiewu? nadmienie, że wszystkie bezpieczniki w schowku nad lewa noga sprawdzone podobnie jak i pod maska i sa ok. jakieś sugestie?


Kolego napisz jaka wersja samochodu? T22? przed FL czy po FL? Klimatyzacja manualna czy z funckją auto? Moim zdaniem nie jest to kwestia rezystora. Albo sterownik zdechł albo narzeźbione w elektryce?


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 8 lis 2009, o 13:48 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 1 wrz 2009, o 14:23
Posty: 16
Lokalizacja: Białystok
Marka: avensis
Model: t22
Rocznik: 2000
Silnik: 2,0 d4d
bobikos, ave 00 kombi t22 przed FL, problem pojawił się niedawno podczas jazdy nagle zauważyłem, że przestała działać regulacja intensywności nawiewu, elektryki nie tykałem:) jedynie zostały sprawdzone bezpieczniki taj jak opisałem wcześniej.Klima manualna...gdzie dokładnie szukać tego rezystora? na jakimś układzie"płytce" czy kostce, zielony jestem jeśli chodzi o elektryke - elektronikę samochodowa, proszę o pomoc! z gory wielkie dzieki!!


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 8 lis 2009, o 14:02 
Offline
Stara się...
Stara się...

Dołączył(a): 23 cze 2008, o 20:24
Posty: 79
Lokalizacja: sosnowiec
Pigletto = http://avensis.org.ru/Manual/ ta stronka nie chodzi jesli ma bledy to prosze o poprawke= przepraszam teraz weszla cuda sie zdarzaja

[ Dodano: 2009-11-08, 13:41 ]
ta jeszcze raz ja a jakie jest haslo

[ Dodano: 2009-11-08, 14:02 ]
haslo to =toyota =ale tam jest duzo bledow przynajmniej te ktore ja probowalem otworzyc wiec jest to niepomocne


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 9 lis 2009, o 10:54 
Offline
Zaawansowany
Zaawansowany

Dołączył(a): 21 cze 2007, o 12:27
Posty: 963
Lokalizacja: Warszawa
Pochwały: 4
złe hasła wpisujesz. Jest plik z hasłami i są tam dwa hasełka. W sam naprawiam też jest opisane które hasło do czego.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 15 gru 2009, o 21:35 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 15 gru 2009, o 21:14
Posty: 1
Lokalizacja: Głogów
Witam wszystkich szczęśliwych użytkowników Avensis-ek :) Przepraszam, że tu się z Wami witam, ale podobnie jak wielu innych - czas nie pozwala. I w dodatku problem! Przejrzałem forum (mam nadzieję, że dokładnie) i kolega tomek85_85 napisał "druga sprawa to to, ze moze zablokowala Ci sie "klapka" ktora daje/odcina doplyw cieplego powietrza (z takimi przypadkami tez sie spotkalem)" i jakoś nikt nie odniósł się do tej sprawy. A mój problem jest następujący: blokuje mi się owa "klapka" sterująca ciepłym/zimnym. Rozebrałem dzisiaj całą konsolę środkową i zauważyłem, że linki w pancerzu chodzą poprawnie, a zblokowanie nastąpiło "na wejściu" do "czarnej skrzynki" :) Czy ktoś z Was miał taki problem, a jeśli tak, jak dobrać się do tych nieszczęsnych klapek sterujących.
Pozdrawiam i czekam na odpowiedź. Dal ścisłości: Avensis D4D Kombi, rok 2000, bez klimy


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 16 sty 2010, o 22:45 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 1 wrz 2009, o 14:23
Posty: 16
Lokalizacja: Białystok
Marka: avensis
Model: t22
Rocznik: 2000
Silnik: 2,0 d4d
witam!
dzisiaj zdobyłem się na wymiane rezystora nawiewu ze wzgledu na nie działajaca regulacje, niestety rezystorek kupilem przed rozebraniem wszystkiego i maly ZONK!! okazuje się, ze chyba istnieja 2 rodzaje do tych roczników przed FL, u mnie jest z taką złaczka rezystora z wiazka przewodów jak widac na zdjeciu, a zakupiłem niestety z szerszą, także Panowie przed wymiana warto zajzec tam wczesniej i sie upewnić, ze nie popełnicie tego blędu:) po zdobyciu odpowiedniego rezystora opisze co i jak i czy pomoglo?widze że dostęp do wkrętów bedzie cięzki i bez srubowkreta z gietka czy tez łamana koncówka sie nie obędzie :nuda:
Obrazek

[ Dodano: 2010-01-24, 08:13 ]
mój problem rozwiązany, opis naprawy zamieściłem tu http://avensis.info/viewtopic.php?t=6451


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 21 lut 2010, o 17:03 
Offline
Administrator
Administrator
Avatar użytkownika

Dołączył(a): 9 lut 2007, o 23:47
Posty: 2686
Lokalizacja: Warszawa
Pochwały: 54
Marka: Toyota
Model: Avensis T27
Nadwozie: kombi
Rocznik: 2014
Silnik: 1.8
Wrzucam trochę przydatnych informacji dotyczących działania i niedomagania klimatyzacji :czytaj:

Obwód
Klimatyzacja to układ zamknięty, który składa się z dwóch części. Część pomiędzy sprężarką (2) a zaworem rozprężnym (3) to odcinek wysokociśnieniowy, podczas gdy część pomiędzy zaworem rozprężnym a sprężarką to odcinek niskociśnieniowy.

Sprężarka i skraplacz
Sprężarka spręża chłodziwo gazowe. Podczas sprężania chłodziwo podgrzewa się. W celu ochłodzenia chłodziwo przepompowywane jest przez skraplacz (1). Z powodu niższej temperatury chłodziwo skrapla się (stan gazowy na ciekły).

Suszarka (osuszacz)
Zadaniem suszarki (5) jest usuwanie pęcherzyków powietrza lub zanieczyszczeń z chłodziwa. Zabezpiecza to cały układ przed uszkodzeniem spowodowanym przez zanieczyszczenie.

Parownik i zawór rozprężny
Parownik (4) to właściwie to samo co skraplacz: Duża powierzchnia działa jak wymiennik ciepła, podobnie do chłodnicy. Zawór rozprężny (3) uwalnia ciekłe chłodziwo do parownika. Z powodu rozprężania chłodziwo przechodzi z powrotem ze stanu ciekłego na gazowy. Proces odparowywania wymaga dużej ilości ciepła, które absorbowane jest z wnętrza samochodu. Jeżeli chłodziwo minęło wyparkę, to przepływa ono z powrotem do sprężarki. Nosi to nazwę odcinka niskociśnieniowego.


PROBLEMY ZWIĄZANE Z KILATYZACJĄ

Układ niedoładowany

Symptom: Niewystarczające chłodzenie

Stan: Zarówno na odcinku nisko- i wysokociśnieniowym odczyty są niskie. We wzierniku stale widoczne są pęcherzyki, a powietrze wylotowe jest tylko lekko chłodne.

Przyczyna: Niewystarczająca ilość chłodziwa w układzie, możliwy wyciek.

Korekta: Używając detektora wycieku gazu, sprawdzić czy nie ma wycieków i w razie konieczności je naprawić. Ponownie napełnić układ.


Układ przeładowany lub niepoprawne działanie chłodzące skraplacza

Symptom: Niewystarczające chłodzenie

Stan: Odczyt pokazuje wysokie ciśnienie zarówno w odcinku nisko- i wysokociśnieniowym i pęcherzyki powietrza nie są widoczne nawet po zmniejszeniu obrotów silnika na minutę.

Przyczyna: Przeładowany układ klimatyzacji, niepoprawne działanie chłodzące skraplacza, niepoprawne działanie wentylatora skraplacza.

Korekta: Wyregulować ilość chłodziwa do określonego poziomu, zbadać i oczyścić skraplacz, zbadać i sprawdzić działanie / naprawić wentylator skraplacza.


Powietrze obecne w układzie

Symptom: Niewystarczające chłodzenie

Stan: Odczyt pokazuje wysokie ciśnienie zarówno w odcinku nisko- i wysokociśnieniowym, przewody w odcinku niskociśnieniowym nie są chłodne przy dotknięciu, i pęcherzyki powietrza są widoczne przez wziernik.

Przyczyna: Obecność powietrza w układzie klimatyzacji.

Korekta: Wymienić odbieralnik / suszarkę, zbadać ilość oleju w sprężarce i obecność substancji zanieczyszczających w oleju, opróżnić układ i ponownie napełnić go świeżym chłodziwem.

Uszkodzony zawór rozprężny (ciągle otwarty) lub niepoprawne mocowanie przewodów wrażliwych na ciepło.

Symptom: Niewystarczające chłodzenie

Stan: Odczyt pokazuje wysokie ciśnienie zarówno w odcinku nisko- i wysokociśnieniowym, duża ilość szronu lub rosy na przewodach w odcinku niskociśnieniowym.

Przyczyna: Uszkodzony zawór rozprężny lub niepoprawne mocowanie przewodów wrażliwych na ciepło, przepływ chłodziwa nie jest poprawnie regulowany.

Korekta: Sprawdzić czy przewody wrażliwe na ciepło są poprawnie przymocowane, sprawdzić zawór rozprężny i w razie potrzeby wymienić go, sprawdzić stan / działanie regulatora i w razie konieczności wymienić go.


Wilgoć w układzie

Symptom: Cykliczny schemat chłodzenia i brak chłodzenia.

Stan: W czasie działania klimatyzacji w odcinku niskociśnieniowym czasami występuje PODCIŚNIENIE, a czasami CIŚNIENIE NORMALNE.

Przyczyna: Zawór rozprężny zamarza, z powodu wilgoci, i chwilowo wyłącza cykl chłodzenia.

Korekta: Zbadać zawór rozprężny, w razie konieczności wymienić go, oraz wymienić odbieralnik / suszarkę, opróżnić układ i ponownie napełnić go świeżym chłodziwem.


Chłodziwo nie krąży

Symptom: Brak chłodzenia lub chłodzenie tylko przerywane.

Stan: W odcinku niskociśnieniowym występuje PODCIŚNIENIE, a w odcinku wysokociśnieniowym WYJĄTKOWO NISKIE CIŚNIENIE, obecność szronu wokół przewodów do i od odbieralnika / suszarki i zaworu rozprężnego.

Przyczyna: Cząsteczki kurzu lub krople wody utknęły lub zamarzły wewnątrz zaworu rozprężnego uniemożliwiając przepływ chłodziwa, wyciek gazu z przewodów wrażliwych na ciepło uniemożliwia przepływ chłodziwa.

Korekta: Zbadać zawór rozprężny i oczyścić go lub wymienić, jeżeli przewody wrażliwe na ciepło są uszkodzone, to trzeba wymienić zawór rozprężny, wymienić odbieralnik / suszarkę, opróżnić układ i ponownie napełnić go świeżym chłodziwem.


Niewystarczające sprężanie ze sprężarki

Symptom: Brak chłodzenia.

Stan: Ciśnienie w odcinku wysokociśnieniowym jest niskie, a ciśnienie w odcinku niskociśnieniowym jest wysokie.

Przyczyna: Wewnętrzny wyciek w sprężarce.

Korekta: Zbadać sprężarkę i w razie konieczności naprawić ją lub wymienić.


Nie masz wystarczających uprawnień, aby zobaczyć pliki załączone do tego postu.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 27 lut 2010, o 15:56 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 4 wrz 2008, o 20:13
Posty: 5
Lokalizacja: Rybnik
witam. A więc niestety ja również miałem problem z tym nieszczęsnym nawiewem. A więc przeczytałem cały wątek i z niego wynika że chyba jeszcze nikt tego rezystorka nie wymienił?! Dziś wziąłem sie do tego i same odkręcenie tych 2 śrubek graniczy z cudem artysty cyrkowego. Ale jakoś się z tym uporałem i dalej jest problem gdyż całego tego modułu w którym jest rezystor nie da się wyciągnać. Odkręciłem nawet pedał gazu i nic. Więc jeśli komuś się to udało wyjąć i wymienić ten rezystor bardzo proszę o pomoc w opisie jak to uczynić. Z góry dzięki i pozdrawiam! :ok:

Oto fotka ;)

Obrazek


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 27 lut 2010, o 17:24 
Offline
Zaawansowany
Zaawansowany

Dołączył(a): 21 cze 2007, o 12:27
Posty: 963
Lokalizacja: Warszawa
Pochwały: 4
Oczywiście że są dwa rodzaje rezystorów. Jeden jest to nawiewów z AUTO a drugi do MANUALNYCH.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 27 lut 2010, o 20:03 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 4 wrz 2008, o 20:13
Posty: 5
Lokalizacja: Rybnik
Jak to wyciągnę to sobie już zobaczę jaki tam jest ten rezystor ale pewno zwykły bo mam klime manualną.Tylko niech mi ktoś powie jak to wyciągnąć! Bo mnie już krew zalewa z tym ogrzewaniem!!! :help: :help: :help:


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 1 kwi 2010, o 10:25 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 8 lut 2009, o 19:04
Posty: 11
Lokalizacja: Warszawa
Marka: Toyota
Model: Avensis T27
Rocznik: 2012
Silnik: 1.8 benzyna
Koledzy, czy to normalne, że przy ustawienia pokrętła regulacji prędkości nawiewu na min (maksymalnie w lewo) dmuchawa dalej pracuje (delikatnie, ale pracuje)? Ave T22 98r. klima manualna.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 2 kwi 2010, o 13:36 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 4 wrz 2008, o 20:13
Posty: 5
Lokalizacja: Rybnik
Lacho nie jest to normalne. Mam ten sam problem. Jak wyłączasz to powinno być wyłączone - proste. Najprawdopodobniej ten nieszczęsny rezystor lub coś w samym panetu nawiewu gdyż ja kupiłem inny podłączyłem i dalej mi się robi to samo że albo grzeje na maxa albo wcale. Ogólnie nie mam pomysłu co jest grane. A z tego co sie pytałem - najprawdopodobniej tego rezystora nie da się wyciągnąć bez wyjęcia całej nagrzewnicy :/ I tutaj japońska myśl techniczna chyba przespała sprawę, no cóż niedopracowanie modelu.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 3 kwi 2010, o 18:29 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 5 sie 2009, o 15:06
Posty: 16
Lokalizacja: south croydon
witam... problem polega na tym ze ostatnio wlączylem klime i zamiast bardzo zimnego powietrza lecialo tylko chlodne, wiem że powodów może być wiele od braku chlodziwa do powietrza w obiegu... czy ktoś jest w stanie jak i co powinienem najpierw sprawdzić ,żeby spróbować rozwiązać problemik.. ps t25 2,2 d4d 2005


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 13 kwi 2010, o 16:46 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 1 wrz 2009, o 14:23
Posty: 16
Lokalizacja: Białystok
Marka: avensis
Model: t22
Rocznik: 2000
Silnik: 2,0 d4d
u mnie niestety po wymianie całego pokrętła od regulacji nawiewu w oststnim czasie zauwazylem, że coś się zblokowała mi teraz regulacja temperatury nawiewu, nie da sie przekręcić pokretla na max ogrzewanie, zatrzymuje się na zakresie przy ok 3/4? , pokrętło obracajac w przeciwnym kierunku zatrzymuje sie ok na zakresie zimnym tylko ze powietrze wdmuchiwane nie jest do konca takie jak powinno(lekko cieple) i musze jezdzic na wlaczonej klimie lub otwartych szybach bo sie ugotowac mozna;/ jakies sugestie? coś linki wewnątrz sie przestawiły nie mam pomyslu od czego zaczac zapewne trzeba bedzie wszystko znowu rozbebrac jak przy wymianie pokretla reg. nawiwu?;/


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 14 kwi 2010, o 08:59 
Offline
Zaawansowany
Zaawansowany

Dołączył(a): 21 cze 2007, o 12:27
Posty: 963
Lokalizacja: Warszawa
Pochwały: 4
przy montowaniu panelu nawiewów źle złapałeś klipsem pancerz linki od regulacji temperatury i stąd taki efekt. Popraw to.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 15 kwi 2010, o 18:56 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 1 wrz 2009, o 14:23
Posty: 16
Lokalizacja: Białystok
Marka: avensis
Model: t22
Rocznik: 2000
Silnik: 2,0 d4d
calkiem możliwe, ze przy montazu cos zle wskoczylo na swoje miejsce, linek w pancerzach nie odlaczalem wogole od panelu , w wolnej chwili rozbiore wszystko i pokombinuje z tym :-)


Góra
 Zobacz profil  
 
PostNapisane: 5 maja 2010, o 17:08 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 5 maja 2010, o 17:04
Posty: 1
Lokalizacja: Lubartów
bakin napisał(a):
Witam
Mam problem z regulacja nawiewu, dziala to tak : jest tylko max i min predkosc wentylatora, nie da sie sutawic posrednich ani wylaczyc calkowicie, moze macie jakis pomysla na to, moze sie z czyms takim juz spotkaliscie, co rozebrac powinienem i jak to usunac nie orzystajac z uslug ASO ? Z goru dzieki za info

_________________
mysliwy


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 10 maja 2010, o 08:57 
Offline
Coś wie...
Coś wie...

Dołączył(a): 1 gru 2008, o 22:39
Posty: 118
Lokalizacja: Lodz
Marka: Toyota
Model: Avensis T22
Rocznik: 2001
Silnik: 1.8 vvti
Podepne sie ze swoim pytaniem. Mam kombi 2001 po FL. Pokretlo do regulacji sily nawiewu ma pozycje 'auto' wiec jak rozumiem to klima automatyczna?
I teraz tak - jesli ustawie pokretlo temperatury ponizej ~22, to leci mniej lub bardziej ale raczej chlodne powietrze. jesli powyzej 22 to zaczyna leciec cieple powietrze. Ustawienie sily nadmuchu nie ma tu znaczenia.
Nie kojarze zeby tak bylo w zeszlym roku, zima klimy uzywalem malo, 2tyg temu bylem na przegladzie klimatyzacji - czyszczenie, uzupelnienie czynnika. Moglo sie wtedy cos zapowietrzyc? Czy tez zachowanie samochodu jest normalne bo upalow jeszcze nie ma wiec czasami klima probuje dogrzac auto aby osiagnac zadana temperature?

_________________
Obrazek


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 10 maja 2010, o 10:36 
Offline
Guru
Guru
Avatar użytkownika

Dołączył(a): 28 lut 2007, o 22:22
Posty: 2543
Lokalizacja: Warszawa
Pochwały: 1
Marka: Skoda
Model: Superb Combi
Rocznik: 2010
Silnik: 1.8TSI
badzio napisał(a):
Czy tez zachowanie samochodu jest normalne bo upalow jeszcze nie ma wiec czasami klima probuje dogrzac auto aby osiagnac zadana temperature?

Dokładnie tak :tak: . Klima próbuje jak najszybciej nagrzać wnętrze do zadanej temperatury. Kiedy zostanie ona osiągnięta, nawiew będzie chłodniejszy, tak żeby tylko tę temperaturę utrzymać. Tak to działa w automatycznej klimie.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 10 maja 2010, o 11:07 
Offline
Coś wie...
Coś wie...

Dołączył(a): 1 gru 2008, o 22:39
Posty: 118
Lokalizacja: Lodz
Marka: Toyota
Model: Avensis T22
Rocznik: 2001
Silnik: 1.8 vvti
Aha, to dobrze bo juz sie balem ze gosc mi cos popsul :)
Dzieki za info

_________________
Obrazek


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 1 gru 2010, o 16:14 
Offline
Stara się...
Stara się...

Dołączył(a): 4 kwi 2009, o 12:36
Posty: 57
Lokalizacja: MAz.
ja mam problem z regulacja nawiewu... na 1 biegu cisza na 2, 3 i hi slabo daje tak jakby na minimum..heh:(:(... no niewiem czego to wina... jeden z forumowiczow mial podobny problem i i musial wymienic pokretlo cale z mechanizmem... heh inni mowia ze opornica..wiec wkoncu co??:( prosze o pomoc..


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 1 gru 2010, o 16:42 
Offline
Mistrz
Mistrz
Avatar użytkownika

Dołączył(a): 20 mar 2007, o 23:27
Posty: 1396
Lokalizacja: Białystok
Pochwały: 4
lukaszekb1990, może wyłącz komputer i pojedź wreszcie do jakiegoś warsztatu, bo żalisz się swoim problemem na co najmniej 4 wątkach na tym forum i oczekujesz, że ktoś na odległość (ze szklanej kuli - teraz może zrozumiesz moją aluzję) wywrózy ci co jest uszkodzone. Internet nie jest lekarstwem na wszystko, czasem trzeba udać się do lekarza w realu. I nie mam tu na myśli centrum handlowego.

_________________
Piszę poprawnie po polsku, a przynajmniej się staram.


Góra
 Zobacz profil  
 
PostNapisane: 28 sty 2011, o 00:31 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 27 sty 2011, o 18:50
Posty: 11
Marka: Avensis
Model: T22
Rocznik: 2001
Silnik: 2.0 D4D
Wracając do tego poprzedniego tematu z tym mieszaniem powietrza. Niby ma to sens z tym orzezwianiem podczas jazdy ale rzadko jest tak a przynajmniej przy czystym filtrze kabinowym ze jak szybka przednia odejdzie to w czasie jazdy zaparowuje. Na przyklad juz w corolce e12 nie ma tego ze z przednich nawiewow leci zimne. Na maksymalnym ogrzewaniu leci ze wszystkich mozliwych cieple. A przynajmniej powinni to wymyslic tak jak w mazdzie ze mozesz sobie zmieniac ze albo wlaczasz mieszanie powietrza albo wlaczasz same cieple i wtedy to ma sens kiedy chcesz sie ogrzac w samochodzie albo odparowac szybko szyby czy chociazby jak z rana wsiadasz do samochodu a jeszcze jak sie ma kierownice obszytą skóra i jedzie ci zimnym powietrzem po rekach to istne sado maso. Bez rekawic nie da sie utrzymac kiery w rekach


Góra
 Zobacz profil  
 
PostNapisane: 15 maja 2011, o 12:13 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 23 sie 2010, o 22:33
Posty: 4
Lokalizacja: xxxx
witam
mam taki problem iż klimatyzacja chodzi ale chłodzi tylko na samym początku a po chwili rzuca cieple powietrze wiatraki chodzą normalnie a jak pojechałem do toyoty to początkowo powiedzieli ze to zawór przy sprężarce i nic się nie zmieniło to stwierdzili ze to panel kierujący wiec już nie wiem ?
toyota Avnsis rocznik 2005


Góra
 Zobacz profil  
 
PostNapisane: 16 maja 2011, o 11:59 
Offline
Mistrz
Mistrz
Avatar użytkownika

Dołączył(a): 20 mar 2007, o 23:27
Posty: 1396
Lokalizacja: Białystok
Pochwały: 4
Odpuść ASO i pojedź do jakiegoś serwisu zajmującego się klimatyzacją.
I nie zakładaj niepotrzebnie nowych tematów.

_________________
Piszę poprawnie po polsku, a przynajmniej się staram.


Góra
 Zobacz profil  
 
PostNapisane: 19 lis 2012, o 19:01 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 19 lis 2012, o 18:31
Posty: 1
Lokalizacja: maciejowice
Marka: TOYOTA
Model: AVENSIS
Rocznik: 1999
Silnik: 2.0TD
Witam mam problem z przełącznikami nawiewu nie mogę go wyłączyć ani regulować szybciej wolniej ,zmieniłem opornice nawiewu i dalej to samu pomóżcie!!!


Góra
 Zobacz profil  
 
PostNapisane: 5 sie 2013, o 18:07 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 1 sie 2013, o 13:34
Posty: 3
Marka: Toyota
Model: awensis T4 T25
Rocznik: 2003
Silnik: 1,8 benzyna
witam mam problem ponieważ nie działa panel kontrolny automatyczny od ogrzewania wogóle nie da się go włączyc cały czas jest wyłączony i nie mam zadnego nawiewy bespieczniki sprawdzone ktos ma jakies pomysły co moge jeszcze sprawdzić??


Góra
 Zobacz profil  
 
PostNapisane: 7 sie 2013, o 21:37 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 1 sie 2013, o 13:34
Posty: 3
Marka: Toyota
Model: awensis T4 T25
Rocznik: 2003
Silnik: 1,8 benzyna
dzięki za pomoc udało się naprawić ale


Góra
 Zobacz profil  
 
PostNapisane: 11 kwi 2014, o 13:37 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 11 kwi 2014, o 13:29
Posty: 1
Marka: toyota
Model: avensis
Rocznik: 2003
Silnik: 1.6
Witam mam takie pytanie. W tamtym tygodniu byłem napełnić klimatyzację. Niestety klima włącza się na kilka sekund , a następnie wyłączą się przez chwile rurki robią się bardzo zimne póki włącznik A/C nie zacznie mrugać. Serwis póki co tylko nabił mi układ i odgrzybił... mam dopiero przyjechać do nich po świętach żeby mi to sprawdzili aczkolwiek chciałbym się dowiedzieć co może być przyczyna żeby nie bulić na niepotrzebne części. Klimatyzacja manualna, sprężarka się włącza na kilka sekund, układ pełny i szczelny. Zauważyłem, że przy pasie przednim gdzie są chłodnice mam tam jeden czujnik który podobno jest odpowiedzialny za temperaturę zewnętrzna natomiast 2 wtyczka jest "wolna" samochód miał kiedyś wypadek i jest możliwe, że przez brak tego czujnika układ się nie włącza? Czy uszkodzony jest czujnik ciśnienia?

Z góry bardzo dziękuje za każda odpowiedź.


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 91 ]  Przejdź na stronę Poprzednia strona  1, 2, 3, 4  Następna strona

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda