TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis
Teraz jest 23 paź 2019, o 18:27

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 112 ]  Przejdź na stronę 1, 2, 3, 4  Następna strona
Autor Wiadomość
PostNapisane: 25 maja 2011, o 18:12 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 25 maja 2011, o 16:48
Posty: 1
Lokalizacja: Warszawa
Marka: Toyota
Model: Avensis T25
Rocznik: 2004
Silnik: 2.0 D4D 116km
Witam,
Parę miesięcy temu zakupiłem Avensis T25 2.0 D4D z 2003r. Mam problem z układem klimatyzacji i proszę o pomoc. Klimatyzacja się nie włącza. byłem u 4 "fachowców";
Pierwszy: nie ma czynnika roboczego, więc uzupełnił => nie działa i rozkłada ręce bo nie wie co się dzieje
Drugi: sprężarka do klimatyzacji do wymiany=> więc pojechałem do fachowca nr 3 który regeneruje sprężarki
Trzeci: sprawdził sprężarkę i mówi że działa prawidłowo i trzeba jechać do speca od elektryki=> po tej wizycie klima dawała znaki życia to znaczy czasami zadmuchało chłodne ale to przez kilka sekund,
Czwarty: specjalista od elektryki coś mi na ściemniał, że jakiś zawór jakieś napięcie skasował mnie na 300zł => w tym samym dniu po odebraniu auta klima działała było chłodno i fajnie, ale następnego znowu nie działa, jadę do niego drugi raz coś po grzebał i teraz klima raz działa, raz nie. Generalnie po wizytach klimatyzacja działa jak jej się podoba, czasami podmucha zimnym a czasami nie.
proszę o pomoc,
ps. może kontakt do jakiegoś gościa który zna się na rzeczy, warszawa bądź okolice.


Góra
 Zobacz profil  
 
PostNapisane: 5 cze 2011, o 09:35 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 22 paź 2010, o 18:51
Posty: 4
Lokalizacja: Warszawa
Marka: TOYOTA
Model: Avensis T25
Rocznik: 2004
Silnik: D4D
W sprawach klimatyzacji polecam panów z firmy [tu byla nazwa] . Może ceny nie są najniższe ale jestem zadawolony z ich pracy [url]http://www. [tu byl link][/url].


Góra
 Zobacz profil  
 
PostNapisane: 5 cze 2011, o 18:09 
Offline
Spamer
Spamer
Avatar użytkownika

Dołączył(a): 27 lut 2010, o 21:50
Posty: 7247
Lokalizacja: WWW
Pochwały: 890
Marka: Toyota
Model: T25FL
Nadwozie: kombi
Rocznik: 2006
Silnik: ADFTV
Dobrze płacą za reklamowanie ich na różnych forach ?


Góra
 Zobacz profil  
 
PostNapisane: 6 cze 2011, o 00:10 
Offline
Moderator
Moderator
Avatar użytkownika

Dołączył(a): 16 lis 2007, o 08:12
Posty: 20621
Lokalizacja: Schwäbisch Hall
Pochwały: 297
Marka: Toyota
Model: Avensis T22
Nadwozie: kombi
Rocznik: 2001
Silnik: 2.0 D4D 1cdftv
kolega gembiart jest widzę naprawdę bardzo zadowolony z usług pewnego zakładu, ale jeżeli zakład ten postanowił reklamować się na naszym forum to zapraszam na rozmowy o reklamie z administratorem :kawa: , inaczej (niechętnie ale zdecydowanie :cfaniak: ) usuwam posty a niekiedy także ich autorów...


Góra
 Zobacz profil  
 
PostNapisane: 6 cze 2011, o 13:03 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 12 kwi 2011, o 22:27
Posty: 13
Marka: Toyota
Model: Avensis T25
Rocznik: 2003
Silnik: D4D
W t25, d4d 2.0, przebieg 160 tys., którego posiadaczem jestem od początku roku, mam problem z klimatyzacją. Po odpaleniu auta i włączeniu klimatyzacji (automatyczna) przez jakieś 10 sekund leci chłodniejsze powietrze i po tym czasie zaczyna wiać normalne - nieschłodzone. Wentylatory chłodnicy nie chodzą na zwiększonych obrotach. Ponowne włączanie i wyłączanie nic nie daje - tylko przez chwilę chłodniejsze (nie zimne). Po przejechaniu ok 10 kilometrów dopiero zaczyna działać i daje zimne powietrze. Później, jak już silnik nagrzany, klima włącza się już w porządku. Jak tylko klimatyzacja "załapie" i zaczyna ciągle wiać chłodem to od razu wentylatory chłodnicy chodzą na wysokich obrotach i auto jest dużo słabsze. Przy załączaniu sprężarki nie ma żadnego skoku obrotów i niepokojących odgłosów. Zastanawiam się czy mój problem może być związany z zacieraniem się sprężarki - auto jest sporo słabsze. Niedawno przez rok jeździłem nowym Yarisem z silnikiem 1.0 i tam mimom takiego silnika klimatyzacja miała dużo mniejszy wpływ na osiągi samochodu.
Bardzo proszę o pomoc.

_________________
lokowanie oszczędności - oprocentowanielokat.com.pl


Góra
 Zobacz profil  
 
PostNapisane: 6 cze 2011, o 13:24 
Offline
Coś wie...
Coś wie...

Dołączył(a): 26 maja 2011, o 07:48
Posty: 192
Lokalizacja: Luboń k/Poznania
Marka: Toyota
Model: Avensis T25 wagon
Rocznik: 2007
Silnik: 1.8 benzyna
Witam. Na Twoim miejscu pojechałbym do jakiegoś serwisu klimy. Pewnie brakuje czynnika chłodzącego.


Góra
 Zobacz profil  
 
PostNapisane: 9 cze 2011, o 23:13 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 30 cze 2010, o 13:39
Posty: 1
Lokalizacja: Kołobrzeg
mam te same objawy i tak samo kazdy rozkłada ręce a w aso jak głową w mur sprężarka pomimo tego ze wymieniłem


Góra
 Zobacz profil  
 
PostNapisane: 23 cze 2011, o 16:19 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 23 cze 2011, o 15:54
Posty: 1
Marka: toyota
Model: awensis
Rocznik: 2005
Silnik: 1,8 benzyna-gas
witam niedawno kupiłem toyote avensis 2005 r 1,8 ben-gas mam problem z klimatyzacją a dokładnie z tym ze jak nastawie na wyświetlaczu na LO najniższy poziom chłodzenia to clima chodzi ok ,ale jesli podniose o pół stopnia zaczyna dmuchać ciepłym powietrzem ,czy ktoś wie co może być nie tak z góry dziękuje


Góra
 Zobacz profil  
 
PostNapisane: 23 cze 2011, o 16:46 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 23 cze 2011, o 15:26
Posty: 3
Lokalizacja: Wielkoposka
Marka: Toyota
Model: Avensis T25
Rocznik: 2004
Silnik: 1,8 benzyna
Są 2 możliwe przyczyny problemu
1 to uszkodzony panel sterowania klimatyzacją.
2. to brak odpowiedniej ilości czynnika chłodzącego
ale ja obstawiał bym na uszkodzony panel sterowania. Oraz radził bym okresowy przegląd klimy (czyszczenie, napełnianie, sprawdzenie szczelności)


Góra
 Zobacz profil  
 
PostNapisane: 2 maja 2012, o 13:06 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 2 maja 2012, o 12:50
Posty: 1
Lokalizacja: Warszawa
Marka: Toyota
Model: Avensis T25
Rocznik: 2004
Silnik: 1,8 VVTI
Witam serdecznie,

Kupiłem niedawno auto (avensis 1,8vvti, 2004) i mam taki problem z klimatyzacją. Zaraz po włączeniu - schładza powietrze do 12 stopni (sprawdzone miernikiem) po czym temperatura zaczyna stopniowo rosnąć.. trwa to ok.30-40 sekund. Dobrze też widać na szybach w wilgotny dzień - gdy włącze klime - osusza szybko i zaraz potem znowu zachodzi parą.

To co zostało sprawdzone:
-układ jest szczelny, nabity,
-wiatrak się uruchamia,
-rurka która idzie z zimnym powietrzem - która powinna być lodowata jest średnia,
-był przeoliwiony układ (35ml oleju było, choć powinno podobno być ok.5-10ml), zostało wyczyszczone przez przeplukanie odczynnikiem 2krotnie.
-zrobiłem test układu - przez przytrzymanie 2 przycisków na konsoli.. pokazuje 2 errory 23 (podobno standardowy) i 21.

Oraz czy ktoś wie gdzie można kupić koreczki do zaworków? Aktualnie brak..

Proszę o pomoc co może być przyczyną.


Góra
 Zobacz profil  
 
PostNapisane: 2 maja 2012, o 19:06 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 15 mar 2012, o 19:53
Posty: 173
Lokalizacja: Kraków
Pochwały: 2
Marka: Toyota
Model: Avensis T25
Rocznik: 2007
Silnik: 1ADFTV
kns napisał(a):
-był przeoliwiony układ (35ml oleju było, choć powinno podobno być ok.5-10ml), zostało wyczyszczone przez przeplukanie odczynnikiem 2krotnie.


Tak się składa, że 8 godzin dziennie spędzam składając megawydajne i nowoczesne maszyny do nabijania i serwisowania klimatyzacji samochodowej :) i jakoś nie mogę się domyślić na czym polega wielokrotny odzysk oleju i dodatku UV. Sprężarka jeżeli była zalana olejem ponad stan mogła uleć :( zniszczeniu... ew auto po dachowaniu lub porządnym rowie również może mieć uszkodzoną sprężarkę.

Czujnik temp od klimatyzacji może przesyłać nieprawdziwe informacje co może prowadzić do wyłączenia się układu.

Podaj mi informacje po jakim czasie uzyskujesz na ciepłym silniku 12` z nawiewu to sprawdzę jak to u mnie wygląda.

Nie jestem specem od klimy w autach ale zaciekawiła mnie informacja nt wielekrotnego odzysku czynnika i oleju. jeżeli masz paragony podaj info ile czynnika oleju i UV ściągano za pierwszym i drugim razem. i jeżeli znasz model maszyny która czyściła ci układ to też podaj nazwę (pewnie jest nadrukowana na "paragonie"

Edit:
oczywiścei podaj mi info przy jakiej temperaturze mierzysz czas do 12` z nawiewu.

_________________
Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 4 lip 2012, o 09:54 
Offline
Stara się...
Stara się...

Dołączył(a): 23 lip 2011, o 22:39
Posty: 48
Lokalizacja: Zielonka
Marka: Toyota
Model: Avensis T25 WAGON
Rocznik: 2007
Silnik: 1ADFTV
Witam,

Auto T25 2007 288tys, bezwypadkowe, znane od nowości.
Klima serwisowana ze 2 mies temu. Pełen serwis, bez wskazań na to aby coś było nie tak.

Żona ma zarządziła wakacje w Czarnogórze. Auto dojechało (mam nadzieję że i wróci :-)), padła klima.
Klima przejechała 1000km bez problemów, później pomimo włączonego przycisku AC (na zielono) nie chłodziła.
Można było ją włączyć tylko na postoju, niestety później po ok 10-15min się wyłączała.
W chwili obecnej już się nie włącza nawet na postoju.

Serwisów i części do Toyoty raczej nie uświadczysz na miejscu.

Może uda mi się znaleźć jakiś serwis klimy.

Wiem, że to wróżenie z fusów ale może coś mogę sprawdzić samemu.

Nie uśmiecha mi się powrót bez klimy.

Pozdrawiam MK


Góra
 Zobacz profil  
 
PostNapisane: 4 lip 2012, o 10:17 
Offline
Moderator
Moderator
Avatar użytkownika

Dołączył(a): 16 lis 2007, o 08:12
Posty: 20621
Lokalizacja: Schwäbisch Hall
Pochwały: 297
Marka: Toyota
Model: Avensis T22
Nadwozie: kombi
Rocznik: 2001
Silnik: 2.0 D4D 1cdftv
to katastrofa bo tam sprezarka kreci sie ciagle, nie ma sprzegla...


Góra
 Zobacz profil  
 
PostNapisane: 4 lip 2012, o 10:51 
Offline
Spamer
Spamer
Avatar użytkownika

Dołączył(a): 27 lut 2010, o 21:50
Posty: 7247
Lokalizacja: WWW
Pochwały: 890
Marka: Toyota
Model: T25FL
Nadwozie: kombi
Rocznik: 2006
Silnik: ADFTV
Szukaj szybko serwisu klimy, bo jeżeli układ się rozszczelnił to sprężarka (która pracuje ciągle) nie ma smarowania.
Trzeba sprawdzić szczelność układu, jeżeli trzeba uszczelnić, uzupełnić czynnik chłodniczy R134a i olej.
Może mechanicznie układ żyje, ale uciekł R134a.


Góra
 Zobacz profil  
 
PostNapisane: 4 lip 2012, o 11:01 
Offline
Guru
Guru

Dołączył(a): 1 lip 2008, o 10:21
Posty: 2983
Lokalizacja: Gdynia
Pochwały: 9
Marka: toyota
Model: t25 przed i po fl
Rocznik: 2007
Silnik: 1cd i 1ad
a jak nie to krotki pasek i tyle. kiedys klimy nie bylo i ludzie jezdzili kaszlakami po Europie! Gdynia 18st i leje....


Góra
 Zobacz profil  
 
PostNapisane: 4 lip 2012, o 13:45 
Offline
Zaawansowany
Zaawansowany
Avatar użytkownika

Dołączył(a): 2 lip 2011, o 09:47
Posty: 763
Lokalizacja: Płock
Pochwały: 30
Marka: LEXUS
Model: RX330_IS300 SC
Nadwozie: inne
Rocznik: 2004
Silnik: LowPriceGasoline
Jak masz klimę automatyczną to wyłącz zapłon, wciśnij przycisk AUTO i przycisk ZAMKNIĘTEGO OBIEGU WEWNĘTRZNEGO (recyrkulacji) i przekręć na zapłon.
Zaświecą ci się wszystkie kontrolki na panelu centralnym związane z nadmuchami a potem wyświetlą na panelu klimy błędy (dwucyfrowe) np. 23 , 21 itd

Odczytaj i napisz jakie masz i w czym jest problem.

_________________
... śmieją się ze mnie, że jestem inny. A Ja..
Śmieje się z nich, że są tacy sami...


Góra
 Zobacz profil  
 
PostNapisane: 5 lip 2012, o 09:34 
Offline
Stara się...
Stara się...

Dołączył(a): 23 lip 2011, o 22:39
Posty: 48
Lokalizacja: Zielonka
Marka: Toyota
Model: Avensis T25 WAGON
Rocznik: 2007
Silnik: 1ADFTV
Witam,

Klima jest manualna więc raczej nic nie odczytam.
Moja żona zaprawiona jest w bojach bo jeździła jako dziecko z rodzicami do Bułgarii trabancikiem. Auto było wypchane towarami na sprzedaż, a wracając przemycała zarobione dewizy :-).
Temperatura raczej mi dokucza bo mój organizm jeszcze się do niej nie przystosował, dzieciaki i żona znoszą ją bez problemu.

Widzę, że na gwałt muszę znaleźć serwis klimy.


Pozdrawiam MK


Góra
 Zobacz profil  
 
PostNapisane: 10 lip 2012, o 19:59 
Offline
Stara się...
Stara się...

Dołączył(a): 23 lip 2011, o 22:39
Posty: 48
Lokalizacja: Zielonka
Marka: Toyota
Model: Avensis T25 WAGON
Rocznik: 2007
Silnik: 1ADFTV
Witam,

Dla potomnych: w Czarnogórze (Montenegro) jest tylko jedna firma serwisująca półoficjalnie Toyoty (http://www.efelmotors.com), mają dwie lokalizacje w Cetinie (tylko sam warsztat, zrobią przegląd) i w Podgoricy tu również salon sprzedaży. Podjechałem do Cetiny (bliżej) ale nie podjęli się sprawdzenia klimy bo nie mają sprzętu, przekierowali mnie do Podgoricy. Na szczęście jechał jednen z ichniejszych bosów do Podgoricy więc powiedział żebym nie błądził to on mnie poprowadzi. Poprosiłem go tylko aby nie gnał jak szalony bo mnie zgubi, uśmiechnął się tylko i ruszył. Tu gdzie do tej pory jechałem 60km/h (drogi jednopasmowe, brak pobocza, wydarte górom, same zakręty, tunele i albo w górę albo w dół, z przepaścią po jednej stronie), tym razem pokonywałem z prędkością 120km/h, aby nadążyć musiałem wyprzedzać na zakrętach, pomimo ciągłych linii. Oni tak jeżdżą na co dzień.

W Podgoricy przyjęli mnie od razu pomimo braku umówionej wizyty. Testowali auto przez 1.5h. Stwierdzili troszeczkę za duże ciśnienie czynnika co skorygowali i potwierdzili uszkodzenie klimy :-). Stawiają na kompresor, cena nowego 1100Euro + robocizna, mogą wymienić ale zrezygnowałem.

Droga powrotna = sauna.

Reasumując: klima jest ale działa czasami i tylko przez 10min po czym się wyłącza. Freon jest, zakładam że i olej też. To co padło?

Możecie polecić jakiś sprawdzony serwis klimy w Wawie i okolicach, który podejmie się zdiagnozowania problemu, naprawy, zrobi solidnie i nie zedrze?

Wmawiam dzieciom żeby uczyły się języków (na razie angielskiego) bo jak pojadą za granicę to się dogadają, tu jednak nikt nie mówi po angielsku, brak Niemców i Angoli, kilku Polaków, dookoła sami Rosjanie :-) - no i dzieci się nie dogadały :-/.

PS: 1.5 godziny diagnozowania w serwisie Toyoty kosztowało mnie ....

10.04 EURO,

Pan na recepcji zaokrąglił tą kwotę do 10 EURO.


Pozdrawiam MK


Góra
 Zobacz profil  
 
PostNapisane: 10 lip 2012, o 20:08 
Offline
Stara się...
Stara się...

Dołączył(a): 18 gru 2011, o 10:45
Posty: 90
Lokalizacja: Warszawa
Marka: Toyota
Model: Avensis T25
Rocznik: 2006
Silnik: 2ADFHV
niedawno to przerabiałem .... u mnie był to elektromagnes załączający sprężarkę, przegrzewał się i wyłączał sprężarkę.


Góra
 Zobacz profil  
 
PostNapisane: 10 lip 2012, o 23:05 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 24 cze 2011, o 09:29
Posty: 1
Lokalizacja: ZAMOŚĆ
Marka: TOYOTA
Model: AVENSIS WAGON
Rocznik: 2005
Silnik: 2.0 d4d 116 KM
FREDEK:

Mam do Ciebie pytanie, ja również walczę z klimą a avensisie t25 i robiłem ten test o którym pisałeś,wyskoczyły mi błędy 21 i 24, oczywiście standardowa dolegliwość, chwilę chłodzi a później przestaje. Układ szczelny na 100%, sprężarka pracuje. Czy masz jakieś rady na to ??

Z góry dzięki


Góra
 Zobacz profil  
 
PostNapisane: 12 lip 2012, o 10:25 
Offline
Stara się...
Stara się...

Dołączył(a): 23 lip 2011, o 22:39
Posty: 48
Lokalizacja: Zielonka
Marka: Toyota
Model: Avensis T25 WAGON
Rocznik: 2007
Silnik: 1ADFTV
abpc napisał(a):
niedawno to przerabiałem .... u mnie był to elektromagnes załączający sprężarkę, przegrzewał się i wyłączał sprężarkę.


Witaj,

Tu są upały 35-40 w cieniu. W aucie przy pracującym silniku jest jeszcze gorzej.
Czyli jest szansa, że jak wrócę do standardowych polskich upałów to będzie wszystko OK?

Jak zdiagnozować czy to jest to? Ile kosztowała Cię naprawa i na czym polegała?

Pozdrawiam MK


Góra
 Zobacz profil  
 
PostNapisane: 19 lip 2012, o 21:07 
Offline
Zaawansowany
Zaawansowany
Avatar użytkownika

Dołączył(a): 2 lip 2011, o 17:11
Posty: 961
Lokalizacja: Poznań
Pochwały: 45
Marka: Mercedes
Model: W124 E_Klasa
Rocznik: 1993
Silnik: OM606
W AD nie ma sprzęgła. Objawy w stylu działa klima przez chwilę a potem przestaje chłodzić będą się pogłębiać (czas działania będzie pewnie coraz krótszy) - u mnie skończyło się wymianą sprężarki (plus osuszacz, skraplacz i pełne czyszczenie układu). Mogę polecić gościa z Miastka, który handluje częściami z rozbitych angielskich toyot. Kupiłem sprężarkę u niego za 600 zł. Działa bez uwag....

_________________
Pozdrowienia spod Poznania
MB W124 E300 Diesel
T25 Sol+
OIII


Góra
 Zobacz profil  
 
PostNapisane: 3 sie 2012, o 19:03 
Offline
Stara się...
Stara się...

Dołączył(a): 23 lip 2011, o 22:39
Posty: 48
Lokalizacja: Zielonka
Marka: Toyota
Model: Avensis T25 WAGON
Rocznik: 2007
Silnik: 1ADFTV
Witam,

Kończąc temat:

Jak należało przypuszczać klima padła na całego. Zatarł się kompresor, ukręcił wałek na którym jest koło pasowe. Koło się kręciło niestety nic poza nim. Serwis wymienił sprężarkę (cena używanej kupionej przeze mnie - 550pln), cena wymiany 300pln. Do tego konieczna okazała się wymiana chłodnicy klimatyzacji bo była w opłakanym stanie oraz czyszczenie całego układu bo był pełen opiłków z zatartego kompresora no i nabicie klimy to 1200pln. Na koniec jeszcze odgrzybianie + wymiana filtra kabinowego to 120 pln. Całość 2170 pln. Nie wiem czy to dużo czy mało bo nie mam rozeznania. Mam nadzieję, że zrobione jest solidnie i nie będę miał problemów. Wszystko z rachunkami i gwarancją.

Pozdrawiam MK


Góra
 Zobacz profil  
 
PostNapisane: 4 sie 2012, o 21:55 
Offline
Guru
Guru

Dołączył(a): 1 lip 2008, o 10:21
Posty: 2983
Lokalizacja: Gdynia
Pochwały: 9
Marka: toyota
Model: t25 przed i po fl
Rocznik: 2007
Silnik: 1cd i 1ad
kaminma8 napisał(a):
Witam,

Kończąc temat:

Jak należało przypuszczać klima padła na całego. Zatarł się kompresor, ukręcił wałek na którym jest koło pasowe. Koło się kręciło niestety nic poza nim. Serwis wymienił sprężarkę (cena używanej kupionej przeze mnie - 550pln), cena wymiany 300pln. Do tego konieczna okazała się wymiana chłodnicy klimatyzacji bo była w opłakanym stanie oraz czyszczenie całego układu bo był pełen opiłków z zatartego kompresora no i nabicie klimy to 1200pln. Na koniec jeszcze odgrzybianie + wymiana filtra kabinowego to 120 pln. Całość 2170 pln. Nie wiem czy to dużo czy mało bo nie mam rozeznania. Mam nadzieję, że zrobione jest solidnie i nie będę miał problemów. Wszystko z rachunkami i gwarancją.
Pozdrawiam MK

gwarancji nie masz zadnej bo cokolwiek sie stanie bedzie to wina uzywanego kompresora co im dostarczyles.... wiadomo ze skraplacz po kilku latach pod uv zawsze cos pokaze a serwis musi zarobic. skoro zaplaciles i jestes zadowolony to chyba nie sensu ocenianie czy to duzo czy malo....


Góra
 Zobacz profil  
 
PostNapisane: 5 sie 2012, o 15:43 
Offline
Zaawansowany
Zaawansowany
Avatar użytkownika

Dołączył(a): 2 lip 2011, o 17:11
Posty: 961
Lokalizacja: Poznań
Pochwały: 45
Marka: Mercedes
Model: W124 E_Klasa
Rocznik: 1993
Silnik: OM606
Mnie kosztowała naprawa klimy podobnie, więc należy przyjąć, że jest ok i nie szukać dziury w całym :ok:

_________________
Pozdrowienia spod Poznania
MB W124 E300 Diesel
T25 Sol+
OIII


Góra
 Zobacz profil  
 
PostNapisane: 29 lis 2012, o 10:36 
Offline
Nowicjusz
Nowicjusz
Avatar użytkownika

Dołączył(a): 27 wrz 2011, o 14:53
Posty: 13
Lokalizacja: Warszawa
Marka: Toyota
Model: Avensis T25
Nadwozie: kombi
Rocznik: 2007
Silnik: 1CD-FTV
Witam,
Mam Ave z 2007 t25 z automatyczną klimą. Ostatnio mi się zepsuła, tzn po włączeniu przycisku AC zapala się kontrolka na nim ale klimatyzacja nie chodzi. Dopełniałem gaz, jest pełny. Ostatnio mechanik rozebrał cały sterownik i zauważył przepalenie. Czy to może być powodem nie działającej klimy. Załączam zdjęcie panelu z przepalonym podzespołem. Czy ktoś ma pomysł czy można to naprawić, ewentualnie podpowiedź gdzie takiej części szukać i jak to się w ogóle nazywa? Czego mam szukać? Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 29 lis 2012, o 20:52 
Offline
Zaawansowany
Zaawansowany
Avatar użytkownika

Dołączył(a): 24 kwi 2012, o 18:21
Posty: 936
Pochwały: 93
Marka: Toyavka
Model: Авенсис Т27, седан
Rocznik: 2009
Silnik: 2ЗР-ФАЭ
Wygląda to na diodę prostowniczą S 1G czyli 1A 400V. Taka sama jak element D601. Około 2zł w sklepie z elektroniką. Tyle, że przy wymianie trzeba mieć trochę wprawy.
Widać tam jeszcze uszkodzenia ścieżki. Pytanie tylko dlaczego ta dioda się przepaliła? Wymiana elementu bez zlikwidowania przyczyny doprowadzi tylko do jego ponownego spalenia.

_________________
Użytkownik dostępny po zalogowaniu.


Góra
 Zobacz profil  
 
PostNapisane: 29 lis 2012, o 20:55 
Offline
Spamer
Spamer
Avatar użytkownika

Dołączył(a): 27 lut 2010, o 21:50
Posty: 7247
Lokalizacja: WWW
Pochwały: 890
Marka: Toyota
Model: T25FL
Nadwozie: kombi
Rocznik: 2006
Silnik: ADFTV
Z fotki widać, że to ten sam element co te wyżej: S 1G 73A
To dioda, prawdopodobnie jest to dioda prostownicza 1A 400A, może jakaś szyba dioda Schottky'ego, trzeba poszukać karty elementu.
Łączy 16-sty pin gniazda przyłączeniowego z tranzystorem MOSFET F5018.

Podejrzewam, że jak przez diodę popłynął duży prąd to raczej padło coś jeszcze.
Albo ten tranzystor też padł, albo coś w samochodzie robi zwarcie na tym pinie, albo jedno i drugie.

Raczej udaj się do jakiegoś elektronika, który Ci jakąś diodę wlutuje w to miejsce, albo wlutuje się z miernikiem i sprawdzi po podłączeniu samochodu, czy nie ma tam prądu zwarciowego.


Góra
 Zobacz profil  
 
PostNapisane: 29 lis 2012, o 23:05 
Offline
Nowicjusz
Nowicjusz
Avatar użytkownika

Dołączył(a): 27 wrz 2011, o 14:53
Posty: 13
Lokalizacja: Warszawa
Marka: Toyota
Model: Avensis T25
Nadwozie: kombi
Rocznik: 2007
Silnik: 1CD-FTV
piokli napisał(a):
Z fotki widać, że to ten sam element co te wyżej: S 1G 73A
To dioda, prawdopodobnie jest to dioda prostownicza 1A 400A, może jakaś szyba dioda Schottky'ego, trzeba poszukać karty elementu.
Łączy 16-sty pin gniazda przyłączeniowego z tranzystorem MOSFET F5018.

Podejrzewam, że jak przez diodę popłynął duży prąd to raczej padło coś jeszcze.
Albo ten tranzystor też padł, albo coś w samochodzie robi zwarcie na tym pinie, albo jedno i drugie.

Raczej udaj się do jakiegoś elektronika, który Ci jakąś diodę wlutuje w to miejsce, albo wlutuje się z miernikiem i sprawdzi po podłączeniu samochodu, czy nie ma tam prądu zwarciowego.


Dzięki,
A znasz może kogoś w okolicach Warszawy co mógłbyś polecić do tej roboty?
Byłem w Toyocie Marki i powiedzieli że do wymiany byłby cały panel przedni z tą płytką, jest ona itegralną częścią i przydało by się wymienić wszystko. Choć wspomnieli też o ewentualnej naprawie.


Góra
 Zobacz profil  
 
PostNapisane: 29 lis 2012, o 23:16 
Offline
Guru
Guru

Dołączył(a): 1 lip 2008, o 10:21
Posty: 2983
Lokalizacja: Gdynia
Pochwały: 9
Marka: toyota
Model: t25 przed i po fl
Rocznik: 2007
Silnik: 1cd i 1ad
kup ten panel na alll.o i tyle... jak 2 pojdzie z dymem to znaczy ze problem siedzi gdzies w buszu.... poszukam czy nie kupilem takiego z radiem jak znajde dam Ci znac to wymienimy go na kilka piw.


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 112 ]  Przejdź na stronę 1, 2, 3, 4  Następna strona

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: auto.com.pl | motostat.pl | Polska Jazda