TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 20 sie 2017, o 17:23

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 500 ]  Przejdź na stronę Poprzednia strona  1 ... 12, 13, 14, 15, 16, 17  Następna strona
Autor Wiadomość
PostNapisane: 14 kwi 2016, o 21:57 
Offline
Coś wie...
Coś wie...

Dołączył(a): 13 lis 2010, o 22:39
Posty: 443
Lokalizacja: Wałbrzych
Pochwały: 2
Marka: Toyota
Model: Avensis T25
Rocznik: 2005
Silnik: 1AZ-FSE
To raczej nie to. One różnią się długością przewodu.
Ja również tak mam przy dojeździe do skrzyżowania. Tylko to zależy od faz księżyca u mnie i cyklu seksualnego mrówek. Raz jest dobrze raz nie.
Miałem uszkodzoną sondę i przez tydzień jeździłem z kontrolką zapaloną i nie miało akurat na to, to uszkodzenie, większego znaczenia.


Góra
 Zobacz profil  
 
PostNapisane: 14 kwi 2016, o 23:57 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 26 mar 2016, o 13:48
Posty: 4
Marka: Toyota
Model: Avensis
Rocznik: 2006
Silnik: 2.0 VVTi TSpirit
Tak tylko przed wymianą sondy obroty były w jak najlepszym pożądku. Wymieniłem sonde i obroty spadly na 400 przez 3 sekundy potem wskakuja na 800. Mam uniwersalną sonde denso wiec podmienie i zobacze co się będzie działo.


Góra
 Zobacz profil  
 
PostNapisane: 28 kwi 2016, o 09:15 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 25 paź 2009, o 22:10
Posty: 195
Lokalizacja: POZNAŃ
Pochwały: 12
Marka: TOYOTA
Model: Avensis T22
Rocznik: 2002
Silnik: 1ZZ-FE
Znowu mi padła sonda.
Tym razem ta,którą wymieniłem 4 lata temu (38kkm temu) na dedykowaną.
Jakie macie doświadczenie z montowaniem sondy uniwersalnej (DENSO DOX-0109)?
Nie mam zamiaru tym razem przepłacać jak wytrzymują tak krótko.


Góra
 Zobacz profil  
 
PostNapisane: 28 kwi 2016, o 13:31 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 12 wrz 2011, o 12:32
Posty: 101
Lokalizacja: Warszawa
Pochwały: 11
Marka: Toyota
Model: Avensis T25 Wagon
Rocznik: 2005
Silnik: 1AZ-FSE
Za katem DOX-0109 u mnie działa bez najmniejszych zarzutów od listopada 2013. Tyle, że przejechane na niej "zaledwie" 16kkm...


Góra
 Zobacz profil  
 
PostNapisane: 28 kwi 2016, o 18:55 
Offline
Stara się...
Stara się...

Dołączył(a): 15 cze 2010, o 19:06
Posty: 98
Lokalizacja: Aleksandrów łódzki
Marka: toyota
Model: avensis t22
Rocznik: 2002
Silnik: 1.8 vvti
Ja kupiłem do swojej ave używaną zrobiłem już 10 000 lm i wszystko ok za sondę zapłaciłem 50zl i była w lepszym stanie niż moja bo nawet nr dało się bez problemu odczytać a na mojej już było ciężko


Góra
 Zobacz profil  
 
PostNapisane: 18 maja 2016, o 14:49 
Offline
Stara się...
Stara się...

Dołączył(a): 6 paź 2014, o 12:58
Posty: 36
Marka: Toyota
Model: Avensis T25
Nadwozie: kombi
Rocznik: 2005
Silnik: 2.0 benzyna
Witam!
Problem mam kolejny - świecił mi się CHECK, pojechałem na diagnostykę komputerową. Komputer wywalił błąd P0156 (bank 2 sensor 2). Tylko coś mi nie pasuje - po sprawdzeniu oporności na kostce wychodzi mi ok. 18ohmów na rozgrzanym silniku. Sprawdzałem drugą sondę za katalizatorem i miała podobną oporność. Błąd został skasowany, po 11km przejechanych CHECK jak na razie się nie zaświecił, ale myślę, że to kwestia czasu. Pytanie do szanownych kolegów - wymieniać, wstawiać tulejkę, czy jakieś inne pomysły?


Góra
 Zobacz profil  
 
PostNapisane: 18 maja 2016, o 19:54 
Offline
Coś wie...
Coś wie...

Dołączył(a): 13 lis 2010, o 22:39
Posty: 443
Lokalizacja: Wałbrzych
Pochwały: 2
Marka: Toyota
Model: Avensis T25
Rocznik: 2005
Silnik: 1AZ-FSE
Jeśli to nie problem kabelka to sonda.
Podejrzyj czy zmieniają się przebiegi podczas jazdy (wystarczy tani ELM327 na BT i darmowa aplikacja na komórkę z Androidem)


Góra
 Zobacz profil  
 
PostNapisane: 21 maja 2016, o 12:38 
Offline
Stara się...
Stara się...

Dołączył(a): 22 paź 2015, o 15:27
Posty: 60
Pochwały: 1
Marka: Toyota
Model: Avensis T25
Nadwozie: kombi
Rocznik: 2005
Silnik: 2.0 1AZ-FSE
Irokez napisał(a):
To raczej nie to. One różnią się długością przewodu.
Ja również tak mam przy dojeździe do skrzyżowania. Tylko to zależy od faz księżyca u mnie i cyklu seksualnego mrówek. Raz jest dobrze raz nie.
Miałem uszkodzoną sondę i przez tydzień jeździłem z kontrolką zapaloną i nie miało akurat na to, to uszkodzenie, większego znaczenia.

Też mam ten problem i wymiana zepsutej sondy nie miała na to żadnego wpływu. Przed i po tak samo telepie na światłach. Ktoś ma jakiś pomysł, co to może być? Czyściłem przepustnicę i przepływomierz, ale też nie pomogło.

_________________
Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 8 sie 2016, o 20:22 
Offline
Stara się...
Stara się...

Dołączył(a): 6 paź 2014, o 12:58
Posty: 36
Marka: Toyota
Model: Avensis T25
Nadwozie: kombi
Rocznik: 2005
Silnik: 2.0 benzyna
Witam!
Koledzy sonda Bank 2 Sensor 1 to dox-0238 czy dox-0258? Błąd P0051


Góra
 Zobacz profil  
 
PostNapisane: 7 wrz 2016, o 23:28 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 9 mar 2016, o 17:16
Posty: 6
Marka: Toyota
Model: Avensis t25
Rocznik: 2003
Silnik: 2.0 Benzyna 1AZ
Witam serdecznie Jestem nowym użytkownikiem waszego Forum i czytam je nieustannie, dzięki waszemu forum poczyniłem wiele zmian w aucie począwszy od błachostek jakim jest wymiana oświetlenia wewnątrz kabinowego idąc dalej oklejeniu szyb. Ale chciał bym wrócic do meritum sprawy od niedawna wywala mi błąd silnika kod usterki to P0031 i P0156 dzieki wam rozpoznałem ze jest sonda lambda a właściwie to padła jej grzałka tylko teraz chcę dokładnie wiedziec jaki model sondy mam zakupic bo juz robiłem wiele rzeczy o ktorych pisaliscie tzn wyjechałem stare paliwo i zalalem verwe przegoniłem moja Japoneczke na autostradzie i reset kompa pomogło ale na krotki okres i znowu wywalił błąd, chce dodac ze Moja Avka to Benzyna 2.0 147 km z rocznika 2003 prosze o podpowiedz i wyrozumiałoś


Góra
 Zobacz profil  
 
PostNapisane: 10 wrz 2016, o 13:48 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 25 wrz 2015, o 20:18
Posty: 105
Pochwały: 15
Marka: Toyota
Model: Avensis T25
Rocznik: 2003
Silnik: 2,0 VVTI Bezyna
Cześć,

Mam pytanie, czy wszystkie 4 sondy w silniku 2.0 147KM są takie same? Jeżeli nie to czy moze ktoś podpowiedzieć jakie sondy są w katalizatorze? Poprzedni właściciel w mojej Ave wymieniał prawdopodobnie dwie "górne" sony i zastosował DENSO DOX0109. Pytanie czy w katalizatorze są takie same?
Z góry dziękuję za pomoc.:)


Góra
 Zobacz profil  
 
PostNapisane: 12 wrz 2016, o 09:06 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 24 wrz 2013, o 15:57
Posty: 287
Lokalizacja: Mińsk Mazowiecki
Pochwały: 20
Marka: Toyota
Model: Avensis T25
Rocznik: 2004
Silnik: 2.0 D4 vvt-i
Juri85 napisał(a):
Ale chciał bym wrócic do meritum sprawy od niedawna wywala mi błąd silnika kod usterki to P0031 i P0156 dzieki wam rozpoznałem ze jest sonda lambda a właściwie to padła jej grzałka


P0031 - Oxygen (A/F) Sensor Heater Control Circuit Low (Bank 1 Sensor 1)

Padła grzałka, sonda do wymiany (górna od strony kierowcy jeśli się nie mylę)

Pasują takie:
89465-05100 (DENSO DOX-0204)
89465-05110 (DENSO DOX-0238)

P0156 - 02 Sensor Circuit Malfunction (Bank 2 Sensor 2)

Sonda do sprawdzenia (dolna od strony pasażera), ale gdyby jednak była do wymiany to:

Pasują takie:
89465-05120 (DENSO DOX-0287)
89465-05130 (DENSO DOX-0288)

krzysztofk145 napisał(a):
Cześć,

Mam pytanie, czy wszystkie 4 sondy w silniku 2.0 147KM są takie same? Jeżeli nie to czy moze ktoś podpowiedzieć jakie sondy są w katalizatorze? Poprzedni właściciel w mojej Ave wymieniał prawdopodobnie dwie "górne" sony i zastosował DENSO DOX0109. Pytanie czy w katalizatorze są takie same?
Z góry dziękuję za pomoc.:)


Jak powyżej:

Sondy górne czyli Bank 1 Sensor 1 oraz Bank 2 Sensor 1 to będą takie same sondy czyli:
89465-05100 (DENSO DOX-0204)
89465-05110 (DENSO DOX-0238)

Sondy dolne czyli Bank 1 Sensor 2 oraz Bank 2 Sensor 2 to będą takie same sondy czyli:
89465-05120 (DENSO DOX-0287)
89465-05130 (DENSO DOX-0288)


Autor postu otrzymał pochwałę

_________________
==== Moja Red Cherry ====
viewtopic.php?f=63&t=17936


Góra
 Zobacz profil  
 
PostNapisane: 12 wrz 2016, o 10:01 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 25 wrz 2015, o 20:18
Posty: 105
Pochwały: 15
Marka: Toyota
Model: Avensis T25
Rocznik: 2003
Silnik: 2,0 VVTI Bezyna
Super!! Wielkie dzięki za profesjonalne objaśnienie :) :piwo:

Pozostaje jeszcze jedno pytanie. Dlaczego w takim razie mam zamontowane 2 sondy DOX0109?


Góra
 Zobacz profil  
 
PostNapisane: 12 wrz 2016, o 10:34 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 25 paź 2009, o 22:10
Posty: 195
Lokalizacja: POZNAŃ
Pochwały: 12
Marka: TOYOTA
Model: Avensis T22
Rocznik: 2002
Silnik: 1ZZ-FE
DENSO DOX-0109 jest to sonda uniwersalna


Góra
 Zobacz profil  
 
PostNapisane: 12 wrz 2016, o 10:39 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 25 wrz 2015, o 20:18
Posty: 105
Pochwały: 15
Marka: Toyota
Model: Avensis T25
Rocznik: 2003
Silnik: 2,0 VVTI Bezyna
I wszystko jasne, dzięki:) A macie jakieś opinie na temat sond uniwersalnych, warto takie stosować? Różnica w cenie jest spora a u mnie mam takie dwie i nie sprawiają problemów jak na razie.


Góra
 Zobacz profil  
 
PostNapisane: 12 wrz 2016, o 10:43 
Offline
Coś wie...
Coś wie...

Dołączył(a): 7 mar 2008, o 20:52
Posty: 279
Lokalizacja: Kraków
Pochwały: 6
Marka: Toyota
Model: Avensis T25
Rocznik: 2003
Silnik: 1AZ-FSE
slawekko napisał(a):
DENSO DOX-0109 jest to sonda uniwersalna


Od sond dedykowanych różni się tym że trzeba wykorzystać starą wtyczkę od zepsutej sondy. Sondy dedykowane mają dostosowane długości kabla i zarobione wtyczki - tak przynajmniej wskazywało wiele osób na forum.


Góra
 Zobacz profil  
 
PostNapisane: 12 wrz 2016, o 11:01 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 25 paź 2009, o 22:10
Posty: 195
Lokalizacja: POZNAŃ
Pochwały: 12
Marka: TOYOTA
Model: Avensis T22
Rocznik: 2002
Silnik: 1ZZ-FE
odyseuszek napisał(a):
slawekko napisał(a):
DENSO DOX-0109 jest to sonda uniwersalna


Od sond dedykowanych różni się tym że trzeba wykorzystać starą wtyczkę od zepsutej sondy. Sondy dedykowane mają dostosowane długości kabla i zarobione wtyczki - tak przynajmniej wskazywało wiele osób na forum.


I tak jest :-) i ponadto są tańsze od dedykowanych i działają tak samo.U mnie obecnie zamontowana jest uniwersalna i jest ok.


Góra
 Zobacz profil  
 
PostNapisane: 12 wrz 2016, o 11:48 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 25 wrz 2015, o 20:18
Posty: 105
Pochwały: 15
Marka: Toyota
Model: Avensis T25
Rocznik: 2003
Silnik: 2,0 VVTI Bezyna
Ok, czyli mogę zastąpić wszystkie tymi DOX-0109 ?


Góra
 Zobacz profil  
 
PostNapisane: 12 wrz 2016, o 20:21 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 25 paź 2009, o 22:10
Posty: 195
Lokalizacja: POZNAŃ
Pochwały: 12
Marka: TOYOTA
Model: Avensis T22
Rocznik: 2002
Silnik: 1ZZ-FE
krzysztofk145 napisał(a):
Ok, czyli mogę zastąpić wszystkie tymi DOX-0109 ?


przy Twoim silniku DOX-0109 zastępuje sondy dedykowane:
-DOX-0258
-DOX-0260
źródło:
http://www.denso-am.pl/e-katalog/


Góra
 Zobacz profil  
 
PostNapisane: 12 wrz 2016, o 22:57 
Offline
Coś wie...
Coś wie...

Dołączył(a): 7 mar 2008, o 20:52
Posty: 279
Lokalizacja: Kraków
Pochwały: 6
Marka: Toyota
Model: Avensis T25
Rocznik: 2003
Silnik: 1AZ-FSE
slawekko napisał(a):
przy Twoim silniku DOX-0109 zastępuje sondy dedykowane:
-DOX-0258
-DOX-0260
źródło:
http://www.denso-am.pl/e-katalog/


W katalogu wybierz silnik 2.0 (1AZ-FSE) nie zaś 2.0 VVTi (1AZ-FE), bo od 2003 w T25 chyba nie montowali 1AZ-FE - wtedy wyraźnie pokazuje, że DOX-0109 to zamiennik zarówno sond regulacyjnych jak i diagnostycznych, a nie tylko diagnostycznych.


Góra
 Zobacz profil  
 
PostNapisane: 13 wrz 2016, o 13:05 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 25 wrz 2015, o 20:18
Posty: 105
Pochwały: 15
Marka: Toyota
Model: Avensis T25
Rocznik: 2003
Silnik: 2,0 VVTI Bezyna
Cześć
Dzieki :)

Ale teraz już nie wiem zupełnie jakie powinienem kupić sondy...
Błędy jakie mi sie wyświetlają to:
P156 Bank 2, Sensor 2
P136 Bank1 Sensor 2
Co ciekawe błędy i kontrolka "Chceck" zapala sie tylko czasami np w dłuższej trasie (najczęsciej jak się zatrzymam w trasie, na chwilę i zgaszę silnik i po odpaleniu zapala się "chceck") ale po wysttygnięciu silnika i ponownym odpaleniu prawie zawsze "check" gaśnie. To że sie zapalała kontrolka i gasła to mi nie przeszkadzało bo nie świeci sie cały czas więc jezdze z tym już jakiś czas ale ostatnio mam problemy z szarpaniem na zimnym silniku oraz na ciepłym (ale też tylko czasami, nie ma reguły..) Więc podejrzewam że jednak te sondy trzeba wymienić. Aha, robiłem zzyszczenie przepływomierza i przepustnicy środkami Liqui Moly, bo miałem problem z wolnymi obrotami. Po czyszczeniu wolne obroty są OK tylko teraz zostało jeszcze szarpanie...

Będe wdzięczny za jakieś rady.


Góra
 Zobacz profil  
 
PostNapisane: 14 wrz 2016, o 19:08 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 9 mar 2016, o 17:16
Posty: 6
Marka: Toyota
Model: Avensis t25
Rocznik: 2003
Silnik: 2.0 Benzyna 1AZ
Pitee dziekuje za wyjaśnienie, a aby sprawdzic sonde trzeba zobaczyc jej oporowośc? przy działajacej sondzie ile musi wynosic?


Góra
 Zobacz profil  
 
PostNapisane: 28 wrz 2016, o 13:59 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 5 paź 2015, o 18:58
Posty: 12
Marka: Toyota
Model: Avensis T25
Rocznik: 2004
Silnik: 2.0 benzyna
Koledzy odkad kupilem autko juz rok mam blad silnika ktory sie pojawia i znika. Zero efektow ubocznych.

Gdy jade w trase to od razu sie pojawia po 5 min na autostradzie. A na miescie to i z 2 tyg nieraz spokoj.
Bledy sa w kompie dwoch sond.
Taki odczyt jakis zrobilem zdjecie. Cos Wam to mowi ?
Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 29 wrz 2016, o 08:01 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 24 wrz 2013, o 15:57
Posty: 287
Lokalizacja: Mińsk Mazowiecki
Pochwały: 20
Marka: Toyota
Model: Avensis T25
Rocznik: 2004
Silnik: 2.0 D4 vvt-i
Najlepiej by było jakbyś wrzucił kod błędu.

Czego dotyczy ta regulacja sond? Pierwszy raz widzę takie odczyty na oczy.

Jeśli już mamy Ci pomóc diagnozować to najlepiej gdybyś wrzucił zamrożoną ramkę z takimi danymi jak:
- Przebiegi wszystkich sond
- Wykres RPM
- Można dorzucić odczyt z przepływomierza (MAF) lub z czujnika ciśnienia absolutnego (MAP)
- Long term fuel trim (LTFT)
- Short term fuel trim (STFT)
Oczywiście na rozgrzanym silniku, odczyty na jałowych plus kilka "tapnięć" na wyższych obrotach.

Mało kto sobie tak diagnozuje autka, zwykle sam kod błędu wystarcza.

_________________
==== Moja Red Cherry ====
viewtopic.php?f=63&t=17936


Góra
 Zobacz profil  
 
PostNapisane: 29 wrz 2016, o 15:51 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 5 paź 2015, o 18:58
Posty: 12
Marka: Toyota
Model: Avensis T25
Rocznik: 2004
Silnik: 2.0 benzyna
Dziekuje.


Raz jeszcze podepne.


Góra
 Zobacz profil  
 
PostNapisane: 12 paź 2016, o 09:23 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 5 paź 2015, o 18:58
Posty: 12
Marka: Toyota
Model: Avensis T25
Rocznik: 2004
Silnik: 2.0 benzyna
Podlaczylem takim moim "maluchem" i wyszlo:

Obrazek

Bylem tez w aso i powiedzieli to samo,

Ze sonda jakas dluga na kablu do wymiany, koszy 700 zl,

Podpowiecie link gdzie kupie taniej ?

Moze uzywka z alledrogo ? Tylko jak jej szukac.... zebym nie uziemil auta tylko wymienic za jednym razem....


Góra
 Zobacz profil  
 
PostNapisane: 12 paź 2016, o 12:51 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 25 wrz 2015, o 20:18
Posty: 105
Pochwały: 15
Marka: Toyota
Model: Avensis T25
Rocznik: 2003
Silnik: 2,0 VVTI Bezyna
Popinam się, u mnie te same błędy i w dodatku szarpie poniżej 3 tys obr. trochę mnie już to wkurza.

Z tego co ja się orientuje to można kupić taniej sondy uniwersalne DOX-0109, tylko nie mam pewności czy można nimi zastąpić wszystkie 4 oryginalne sondy, jak by ktoś potwierdził byłbym wdzięczny. Używek raczej bym nie kupował, może być to samo..


Góra
 Zobacz profil  
 
PostNapisane: 12 paź 2016, o 14:19 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 5 paź 2015, o 18:58
Posty: 12
Marka: Toyota
Model: Avensis T25
Rocznik: 2004
Silnik: 2.0 benzyna
Bede wdzieczny za podpowiedz gdzie szukac bank 1 sensor 2 dokladnie ta jest uszkodzona. Czy to ta najdluzsza ?


Góra
 Zobacz profil  
 
PostNapisane: 22 paź 2016, o 20:23 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 12 paź 2016, o 20:55
Posty: 5
Marka: Toyota
Model: Avensis T25
Nadwozie: kombi
Rocznik: 2006
Silnik: 1ZZFE
Witam
Mi wyskoczył błąd P0037 (obwód sterujący grzałki HO2S, niski, rząd 1, czujnik 2).
Czytałem cały temat i juz sam nie wiem jak to w końcu jest. Którą sondę trzeba wymienić, jaki jest numer katalogowy w denso oraz gdzie to ustrój stworzyć się znajduje?
Avensis t25 1.8 vvit, 1ZZFE
Pozdrawiam serdecznie:)


Góra
 Zobacz profil  
 
PostNapisane: 22 paź 2016, o 20:25 
Offline
Zaawansowany
Zaawansowany

Dołączył(a): 3 gru 2008, o 11:22
Posty: 663
Lokalizacja: GT4 Warszawa
Pochwały: 30
Marka: TOYOTA
Model: Avensis T27
Nadwozie: kombi
Rocznik: 2011
Silnik: D4D 126KM
kurcze, macie dwie sondy w 1ZZ i problem która jest pierwsza a która druga. Pierwsza jest przed katalizatorem, druga za. Proste i klarowne.


Autor postu otrzymał pochwałę

_________________
www.GT4serwis.pl 695 13 25 28
Chiptuning również DENSO, serwis DPF, EGR i wszystkich funkcji sterownika silnika, pełny serwis mechaniki i elektroniki.


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 500 ]  Przejdź na stronę Poprzednia strona  1 ... 12, 13, 14, 15, 16, 17  Następna strona

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda