TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 25 lis 2017, o 11:19

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 6 ] 
Autor Wiadomość
PostNapisane: 23 paź 2017, o 17:01 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 8 kwi 2017, o 12:44
Posty: 7
Marka: Toyota
Model: Avensis t22
Nadwozie: kombi
Rocznik: 1999
Silnik: 1.6b 110km
Witam,

mam meczacy problem w mojej ave 1.6 99kombi 110km bez vvti (gaz sekwencja).
Otoz czasami rano (tylko na zimnym sie to dzieje - jak auto dluzej postoi to objaw jest wyrazniejszy) zdarza sie tak ze odpale auto przejade kilometr dojezdzam do swiatel i obroty spadaj np do 500 i wachluja. Jak dam wiecej gazu to go zalewa (tak strzelam). Objawia sie to tym ze auto gasnie. Potem jest problem z odpaleniem - czasem zaskoczy od razu czasem moge krecic 2-3 minuty i jak nie padnie aku to wkoncu sie ogarnia.

Jak spadna obroty (czyli moim zdaniem zalewa) to bardzo ciezko jest go wkrecic na obroty. Zdarzalo sie ze trzymam gaz do polowy a on po 5 sekund przerywania (np stal na 3 tysiacach i probowal sie wkrecic) dopiero wkrecil sie do konca i objawy ustaly. Po takim gazowaniu potrafi pyrchnac z filtru / dolotu nie wime - w kazdym razie tam gdzie nie powinien.

Jak auto zgasnie to odpala tylko bez dodawnia gazu z bolem lub po odczekaniu 5minut. Potrafi tez odpalic na 2sekundy pochodzic na zbyt niskich wolnych i znowu sie zdusic.

Bledy ktore wymrygalem to 31,33,39.
Auto ma gaz , przeglady co rok - komp gazu raz wyrzucil blad listwy wtryskowej - po skasowaniu od roku cisza.
Dodam , ze ten sam objaw wystepuje zarowno na gazie jak i benzynie ( probowalem wylaczac gaz lub jeezdic na samej benie i to samo).
Od mechanika slyszlaem ze moze lac wtrysk gazu i wtedy bedzie dzialal na podwojnym gazie i bedzie go zalewac ale to, ze sytuacja jest rowniez na samej benzynie skutecznie obala te torie.

Pytanie czy szukac bledu w jakiejs przeplywce , kablach czy np wtryski paliwowe ?
Swiece nowe.


Góra
 Zobacz profil  
 
PostNapisane: 23 paź 2017, o 23:14 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 8 kwi 2017, o 12:44
Posty: 7
Marka: Toyota
Model: Avensis t22
Nadwozie: kombi
Rocznik: 1999
Silnik: 1.6b 110km
Przy okazji auto pali 13l gazu w miescie ale zakladam ze to norma (za maly silnik jak na to auto).
Brat ma 2.0 128km i pali 10 ;)


Góra
 Zobacz profil  
 
PostNapisane: 24 paź 2017, o 10:22 
Offline
Mistrz
Mistrz
Avatar użytkownika

Dołączył(a): 26 wrz 2007, o 20:24
Posty: 1371
Lokalizacja: Siedlce
Pochwały: 36
Marka: Toyota
Model: Camry x2
Rocznik: 1992
Silnik: 5S-FE x2
Na początek sprawdzalnym i wyczyścił iscv.

_________________
Tato, czy ten samochód jest zepsuty? Nie synku, to tylko diesel.


Góra
 Zobacz profil  
 
PostNapisane: 26 paź 2017, o 12:35 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 1 lis 2011, o 22:41
Posty: 389
Lokalizacja: Kielce
Pochwały: 15
Marka: Toyota
Model: Aensis II
Nadwozie: kombi
Rocznik: 2003
Silnik: 1.8 B+G
Miałem to samo z moją t22 1.6 4afe ale nie rozwiązałem tego. Teraz w t25 miałem trochę podobnie tylko że dodatkowo potrafiło spalić bezpiecznik od wtrysku sekwencyjnego. Tracił moc czasami, szarpało czasami a potem chodził równiutko. Ostro sie wkur###em bo komputer w 2003 nie pokazuje która cewka zepsuta i wymieniłem wszystkie 4 cewki. Samochód chodzi jak nowy. W t22 jest jedna cewka. Kup nawet używkę np od Tomasz Celica Kuczma na fb, powiedz że jesteś z forum i poproś z samochodu który chodzi równiutko, jakby była dobra cena to wex tez ten iscv


Góra
 Zobacz profil  
 
PostNapisane: 8 lis 2017, o 11:16 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 8 kwi 2017, o 12:44
Posty: 7
Marka: Toyota
Model: Avensis t22
Nadwozie: kombi
Rocznik: 1999
Silnik: 1.6b 110km
Wyczyściłem wczoraj ISC doraznie tj nie bylem w stanie odkrecic zaworu i przepsikałem wszystko na wylot specyfikiem typu WD40.
Krotko sie przejechalem i niby ok ale to pewnie za mało zeby byc pewnym. Co ciekawe mam wrazenie, ze sie troche odmulil ale nei wiem czy to nei subiektywne.

Na dniach dowiem się czy problem ustal. Co do spalania i slabej mocy umówilem sie na regulacje zaworów bo sam przejechalem 45tkm na gazie a nei waidomo czy ktos wczesniej tam zagladal. Sprawdzilem tez, ze auto ma 14,5s/100 takze albo jest zmecozne zyciem albo faktycznie cos dolega (340tkm). Do tego rano lubi puscic jasna chmurkę.


Góra
 Zobacz profil  
 
PostNapisane: 15 lis 2017, o 02:04 
Offline
Coś wie...
Coś wie...

Dołączył(a): 10 maja 2012, o 08:41
Posty: 355
Lokalizacja: milano
Marka: toyota
Model: avensis I
Rocznik: 1998
Silnik: 7A-FE
skoro mechanik mówił o jeździe na podwójnym gazie to nawet jeśli nie miał racji to twoje sposoby na sprawdzenie tego powalają wiedzą techniczną ps.czyli myślałeś że sprawdziles a gówno prawda


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 6 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda