TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 21 lis 2017, o 06:32

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 9 ] 
Autor Wiadomość
PostNapisane: 30 sie 2017, o 16:02 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 24 sie 2017, o 18:50
Posty: 2
Marka: Toyota
Model: Avensis t25
Nadwozie: kombi
Rocznik: 2004
Silnik: 2.0 benzyna
Witam
Od roku jestem posiadaczem T25, 2,0 benzyna, 2004, 225 tys przebiegu.
Niby wszystko ok, ale nie dają mi spokoju dwie sprawy. Nie wiem czy mają coś ze sobą wspólnego czy nie. Na forum czytałem o kilku podobnych przypadkach ale nie znalazłem odpowiedzi na moje bolączki ( a może szukam dziury w całym ?). Do rzeczy:
1. Dymi na biało, niby ok, czytałem że ten typ tak ma, ale….dymi bardzo. Już teraz, przy tych pogodach dymi sporo, na ulicy jako jedyny, w zimie dymi 2x tyle co inni. Dymi zimny i ciepły, dymi na wolnych i podczas jazdy. Wydaje mi się, że to jest para, płynu nie ubywa, oleju nie ubywa, pali na dotyk, pracuj równo. Badałem spaliny - w normie. Rozumiem , że zbiera się woda(kapie też z rury) i robi się para…ale aż tak ????
2. Dużo pali, normalnie z drodze do pracy pali 16-17l(z wyłączoną klimą, dane z kompa weryfikowane rzeczywistym spalaniem), . Rozumiem korki, Warszawa ale to dużo. Podejrzewałbym np.: lejące wtryski ale generalnie poza spalaniem wszystko działa ok. Poza tym na długich trasach przy „normalnej” jeździe pali ok.8l. W tym roku byłem nim w Chorwacji i średnia z autostrad to 8,9, a więc tu jest ok.
Czy jest możliwe, że on po prostu wolno się grzeje na początku ( wskaźnik temperatury jest ok, rośnie do 90 stopni i się zatrzymuje) i to zaburza spalanie. Bo jeżeli do pracy jadę 15 km, i średnią mam 16-17 to na zimnym przez pierwsze 5-10 kilometrów pewnie mam ze 30l…a nie jest jeszcze zimno. Wydaje mi się, że problemem są te pierwsze 20 kilometrów.
- z jakiegoś powodu(jakiego ?) zbiera się o wiele za dużo wody niż powinno stąd dymi, bądź wolno odparowywuje.
- ze względu na powyższe wolniej się nagrzewa katalizator, sondy lambda, wydech i silnik więcej daje paliwa
- coś ze ssaniem?
Nie znam się na tym nie wiem, czy to rzeczywiście norma, czy coś należałoby sprawdzić bo dziwnie to wygląda
Poza tym autko super, żadnych problemów, jestem bardzo zadowolony, wcześniej jeździłem głównie francuzami i co rusz cos robiłem a tu przez ten rok tylko rzeczy eksploatacyjne
Dzięki i pozdrawiam


Góra
 Zobacz profil  
 
PostNapisane: 30 sie 2017, o 17:07 
Offline
Nowicjusz
Nowicjusz
Avatar użytkownika

Dołączył(a): 2 sie 2017, o 23:20
Posty: 21
Marka: Toyota
Model: Avensis T25
Nadwozie: liftback
Rocznik: 2004
Silnik: 1AZ-FSE 2.0 D4 VVT-i
Hmm. Ja mam dokładne ten sam silnik i ten sam rocznik. Rzeczywiście dymi na biało rano dosyć mocno, natomiast jak już ma odpowiednią temperaturę, zero dymu. Spalanie trochę wysokie wg. mnie. Ja natomiast mam problemy rano z obrotami ;)


Góra
 Zobacz profil  
 
PostNapisane: 30 sie 2017, o 19:08 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 1 lis 2011, o 22:41
Posty: 389
Lokalizacja: Kielce
Pochwały: 15
Marka: Toyota
Model: Aensis II
Nadwozie: kombi
Rocznik: 2003
Silnik: 1.8 B+G
rano dymi na zimnym bo różnica temperatur jest, wilgoć z wydechu wylatuje


Góra
 Zobacz profil  
 
PostNapisane: 30 sie 2017, o 22:46 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 21 sie 2017, o 21:43
Posty: 8
Marka: Toyota
Model: Avensis T22
Nadwozie: kombi
Rocznik: 2001
Silnik: 2.0b 150km
Trzeba zrobić test CO2 i wykluczyć uszczelke pod głowicą w tym modelu była kampania serwisowa na wadliwe bloki silnika. Ile oleju ubywa?


Góra
 Zobacz profil  
 
PostNapisane: 30 sie 2017, o 22:49 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 21 sie 2017, o 21:43
Posty: 8
Marka: Toyota
Model: Avensis T22
Nadwozie: kombi
Rocznik: 2001
Silnik: 2.0b 150km
P.S.
Pracuje w serwisie i jeszcze nie spotkałem Toyoty która nie pali oleju xD każdy silnik go spala.


Góra
 Zobacz profil  
 
PostNapisane: 30 sie 2017, o 23:28 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 28 lip 2012, o 15:20
Posty: 231
Lokalizacja: Olsztyn
Pochwały: 30
Marka: Toyota
Model: T25
Nadwozie: kombi
Rocznik: 2007
Silnik: 1AZ-FSE
Mati może za krutko pracujesz w serwisie... Normalny silnik zużywa minimalne ilości oleju, np mój od wymiana do wymiany niedolewwam nic ubywa może że 300ml na 15 tys km. Może to cud?

Mikkanen ten silnik nagrzewa się błyskawicznie po przejechaniu max 5 km powinieneś mieć temperaturę optymalna, 16 litrów to sporo moja żona jak jeździ do pracy zimą to ma max 14 litrów a w jedną stronę to 9 km w sporych korkach bo trasę przejeżdża w ponad 30 min.
Może spróbuj odpiać akumulator i zrobić niby ta adaptacje przepustnicy, potem do weryfikacji sondy.


Góra
 Zobacz profil  
 
PostNapisane: 31 sie 2017, o 10:27 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 2 lut 2013, o 19:50
Posty: 227
Lokalizacja: Warszawa
Pochwały: 20
Marka: Toyota
Model: Avensis T25
Rocznik: 2006
Silnik: 1.8 VVT-i 1ZZ-FE
A może termostat zawiesił się jako stale otwarty? Ile czasu nagrzewa się do normalnej temperatury?


Góra
 Zobacz profil  
 
PostNapisane: 4 wrz 2017, o 14:38 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 24 sie 2017, o 18:50
Posty: 2
Marka: Toyota
Model: Avensis t25
Nadwozie: kombi
Rocznik: 2004
Silnik: 2.0 benzyna
Witam,

wydaje mi się, że nagrzewa się raczej normalnie. Rzeczywiście po przejechaniu ok.5 km temperatura dochodzi do 90 stopniu i się utrzymuje na stabilnym poziomie.

Oleju też mi jakoś znacząco nie bierze, minął rok od wymiany oleju i na bagnecie ubyło może 1-2 milimetry a więc tragedii nie ma.

Sondy sprawdzałem przy zakupie rok temu, wszystkie były ok, również testy spalin jakie robiłem 2 tygodnie temu były ok. Testy robiłem przy przeglądzie technicznym, nie pamiętam wartości, ale diagnosta był zdziwiony że tak dobrze wyszły.

dzięki za wszelkie sugestie....może coś jeszcze ? :-)

pozdrowionka


Góra
 Zobacz profil  
 
PostNapisane: 4 wrz 2017, o 18:17 
Offline
Spamer
Spamer
Avatar użytkownika

Dołączył(a): 27 lut 2010, o 21:50
Posty: 6996
Lokalizacja: WWW
Pochwały: 826
Marka: Toyota
Model: T25FL
Nadwozie: kombi
Rocznik: 2006
Silnik: D4D2T-ADFTV
Hamulce nie blokują trochę kół? Felgi nie są gorące po jeździe?


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 9 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda