TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 21 paź 2017, o 23:17

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
Autor Wiadomość
PostNapisane: 6 cze 2017, o 23:19 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 6 cze 2017, o 23:13
Posty: 2
Marka: Toyota
Model: Avensis T25
Rocznik: 2004
Silnik: 2.0 D4
Witam,

mam problem z odpaleniem Toyoty Avensis 2.0D4 2004r, nieduzy przebieg, kolo 90kkm. Do wczoraj wszystko działało bez zarzutu. Akumulator nowy. Po przekreceniu kluczyka na pozycje ON wszyskie kontrolki sie zapalaja, ale przy probie przekrecenia dalej nie ma zadnej reakcji rozrusznika, slychac tylko cos w rodzaju cichego odglosu jakiejs pompy. Czy to moze byc problem z kostka stacyjki?

Pozdrawiam


Góra
 Zobacz profil  
 
PostNapisane: 7 cze 2017, o 08:17 
Offline
Coś wie...
Coś wie...

Dołączył(a): 7 mar 2008, o 20:52
Posty: 284
Lokalizacja: Kraków
Pochwały: 6
Marka: Toyota
Model: Avensis T25
Rocznik: 2003
Silnik: 1AZ-FSE
Przekręcasz kluczyk, a druga osoba trzonkiem młotka wali w rozrusznik, jeśli zadziała to się zawiesił i rozrusznik do regeneracji.
Oczywiście na luzie i zaciągnięty ręczny, chyba że pomaga teściowa :-)


Góra
 Zobacz profil  
 
PostNapisane: 7 cze 2017, o 10:17 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 6 cze 2017, o 23:13
Posty: 2
Marka: Toyota
Model: Avensis T25
Rocznik: 2004
Silnik: 2.0 D4
Pomogło. Bardzo dziękuje :)


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Google Adsense [Bot]


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda