TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 25 cze 2017, o 21:11

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
Autor Wiadomość
PostNapisane: 18 kwi 2017, o 18:29 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 4 sty 2016, o 18:41
Posty: 6
Marka: Toyota
Model: Avensis T22
Rocznik: 2001
Silnik: 1az-fe
Witam,


Poruszam się starą avensis z 99 roku z 110 konnym silnikiem 1.8 7a-fe i z okazji wiosny zastanawiam się nad dofinansowaniem trochę tegoż wozidła.

Auto ma w tej chwili 295 tyś km. Od około 220 tysięcy lata na gazie.
Na przeglądzie rejestracyjnym wyszły podwyższone parametry emisji spalin, stąd postanowiłem przypatrzeć się sondzie lambda.
Ku mojemu zdziwieniu, na wolnych obrotach napięcie na sondzie wynosi stale około 0,5V. Podczas jazdy można wymusić zmiany tej wartości w zakresie 0-1V, ale za cholerę nie wyglądają one jak wykres prostokątny przeciętnej sondy.
Moje pytanie do posiadaczy lub eks posiadaczy tego typu samochodu, czy w silnikach 1.8 sprzed epoki vvt-i sondy zawsze były takie leniwe? Czy ktoś może potwierdzić, że po wymianie sondy sygnał wygląda bardziej typowo - oscyluje w granicach 0-1V?
Zaznaczam, że nie występuje u mnie żaden błąd, ale jeśli ma to być kwestia czasu to wymienię sondę od razu.


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Google Adsense [Bot]


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda