TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 26 cze 2017, o 12:31

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 
Autor Wiadomość
PostNapisane: 5 sie 2016, o 10:39 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 1 lis 2011, o 22:41
Posty: 323
Lokalizacja: Kielce
Pochwały: 4
Marka: Toyota
Model: Aensis II
Nadwozie: kombi
Rocznik: 2003
Silnik: 1.8 B+G
Witam
Dzisiaj rano po odpaleniu auta, po przejechaniu 50m auto straciło moc i zgasło. Kilka prób odpalenia nic nie dały.
Sprawdziłem bezpiecznik chyba numer 7(rozpiska z instrukcji), w skrzynce nad akumulatorem, był spalony 15A.
Podmieniłem na nowy 15A i przy próbie odpalenia znowu się spalił.
Włożyłem 20A i auto odpaliło. Rozgrzałem silnik, poczekałem chwilę zgasiłem, odpaliłem.
Miałem zamiar jechać do elektromechanika ale na koniec włożyłem bezpiecznik prawidłowy 15A.
Odpalił bez problemu.
Myślicie że pompa pada? najgorsze jest to że pompa startuje przy rozruchu
a nie jak w starych autach po przekręceniu kluczyka, było już słychać że pompuje.
Dobrze że spalił się przy prędkości 10km/h a nie na autostradzie!


Góra
 Zobacz profil  
 
PostNapisane: 5 sie 2016, o 13:58 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 22 kwi 2016, o 11:11
Posty: 10
Lokalizacja: Strzegom
Marka: Toyota
Model: Avensis T25
Nadwozie: kombi
Rocznik: 2006
Silnik: 1ZZ-FE
Temat powróci ja bym nie bagatelizował. Niech sprawdzi to dobry elektryk. Zwarcie samo się nie robi jest jakas przyczyna. Pozdrawiam .


Góra
 Zobacz profil  
 
PostNapisane: 17 sie 2016, o 08:39 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 1 lis 2011, o 22:41
Posty: 323
Lokalizacja: Kielce
Pochwały: 4
Marka: Toyota
Model: Aensis II
Nadwozie: kombi
Rocznik: 2003
Silnik: 1.8 B+G
Instalacja sprawdzona, nie ma ponownie awarii. Jednak wygląda na to że któraś z cewek pada. Dzisiaj będzie podmieniona pierwsza z brzegu na nową. Jesli kiedyś się spali bezpiecznik to tą wyjęta włożę w 1 miejsce a nową zamienię z drugą w kolejności. Może się uda wyłapać. Komputer przedliftowy pokazuje coś z zapłonem, poliftowy podobno pokazałby która cewka...


Góra
 Zobacz profil  
 
PostNapisane: 31 maja 2017, o 14:58 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 28 maja 2017, o 19:09
Posty: 20
Marka: Toyota
Model: Avensis T25
Nadwozie: kombi
Rocznik: 2006
Silnik: 2.0 benzyna
Może kable stykają się z nadwoziem?

Wysłane z mojego PMT3108_3G przy użyciu Tapatalka


Góra
 Zobacz profil  
 
PostNapisane: 11 cze 2017, o 16:02 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 1 lis 2011, o 22:41
Posty: 323
Lokalizacja: Kielce
Pochwały: 4
Marka: Toyota
Model: Aensis II
Nadwozie: kombi
Rocznik: 2003
Silnik: 1.8 B+G
od czasu wymiany cewki nie ma problemu


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda