TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 23 cze 2017, o 17:37

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 46 ]  Przejdź na stronę Poprzednia strona  1, 2
Autor Wiadomość
PostNapisane: 29 lis 2014, o 20:00 
Offline
Stara się...
Stara się...

Dołączył(a): 28 wrz 2014, o 19:42
Posty: 47
Marka: toyota
Model: avensis
Nadwozie: kombi
Rocznik: 2006
Silnik: 1,8 benyna
witajcie, posiadam avensis t25 z 2006 roku przed liftem. silnik 1.8 benzyna na łańcuszku rozrządku..
przy 2000 obrotów wyczuwam minimalne ale słyszalne turkotanie przy silniku. niestety nie możemy z mechanikiem namierzyć źródła dzwieku. czy jest to możliwe że będzie to oznaczało konieczność wymiany łancuszka rozrządu ? wsłuchwialiśmy się i wychodzi na to nam że właśnie przy rozrządzie są te dzwięki dziwne..


Góra
 Zobacz profil  
 
PostNapisane: 29 lis 2014, o 20:17 
Offline
Zaawansowany
Zaawansowany
Avatar użytkownika

Dołączył(a): 27 paź 2008, o 01:18
Posty: 602
Pochwały: 75
Marka: Toyota
Model: Land Cruiser
Rocznik: 1992
Silnik: 3.5 Diesel
Podstawa to sprawdzać takie rzeczy bez paska wszystkie dźwięki od osprzętu zostaną wyeliminowane
Te silniki biorą olej masz prawidłowy stan oleju.
Może napinacz nie wydaje łańcuch prowadnice mogą to być konsekwencje jazdy na niskim stanie oleju

_________________
Toyota Europe


Góra
 Zobacz profil  
 
PostNapisane: 29 lis 2014, o 20:27 
Offline
Stara się...
Stara się...

Dołączył(a): 28 wrz 2014, o 19:42
Posty: 47
Marka: toyota
Model: avensis
Nadwozie: kombi
Rocznik: 2006
Silnik: 1,8 benyna
jestem po wymianie słupka silnika. dlatego ze to byl samochod kupiony w niemczech z uwalonym walem. zakupilem silnik taki sam jak byl i po zamontowaniu wlasnie takie rzeczy sie dzieja.. olej zalany do pelna 5w40 castrola


Góra
 Zobacz profil  
 
PostNapisane: 2 gru 2014, o 08:34 
Offline
Stara się...
Stara się...
Avatar użytkownika

Dołączył(a): 4 cze 2014, o 12:41
Posty: 97
Pochwały: 7
Marka: Avensis
Model: T25
Rocznik: 2003
Silnik: 1.8 1ZZFE
Pany, czy zużyty łańcuch może tak hałasowac, by dźwięk ten był słyszalny w kabinie? Nasłuchuje od kilku dni dźwięku grzechotania, dobiegającego spod części deski przy szybie...
Dodam, że dźwięk ten słychać tylko podczas jazdy.

_________________
Obrazek Piszę poprawnie po polsku

Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 2 gru 2014, o 16:39 
Offline
Moderator
Moderator
Avatar użytkownika

Dołączył(a): 16 lis 2007, o 08:12
Posty: 20341
Lokalizacja: Schwäbisch Hall
Pochwały: 284
Marka: Toyota
Model: Avensis T22
Nadwozie: kombi
Rocznik: 2001
Silnik: 2.0 D4D 1cdftv
Lancuch powinien byc takze slyszalny na postoju. No i nie jest on tam gdzie opisujesz pochodzenie dzwieku. pozdr


Góra
 Zobacz profil  
 
PostNapisane: 2 gru 2014, o 18:25 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 23 paź 2014, o 20:22
Posty: 6
Marka: toyota
Model: avensis t25
Nadwozie: kombi
Rocznik: 2006
Silnik: 1,8 vvt-i
Panowie, chciałem się podpiąć pod dyskusje z moim problemem: mianowicie po odpaleniu na zimnym w mojej ave 1.8 '06 180kkm slychać bardzo donośne klepanie. Jako pierwsze pod oko poszły zawory ale są ok. Potem zauważyłem, że podczas kręcenia silnikiem (zdjęta pokrywa zaworów) poprzez koło między zębatkami wałków rozrządu łańcuch napina się a potem luźni, napina się i luźni i tak w kółko. wymyśliłem że może to być napinacz łańcuszka, ale po wymianie na nowy dalej takie same objawy. Dodam że klepanie cichnie po osiągnięciu przez silnik temp. pracy, co nie zmienia faktu że dalej klepie i niszczy mi psychikę. Poradźcie proszę czy to objawy zużytego łańcucha lub jego elementów czy problemu szukać gdzie indziej?


Góra
 Zobacz profil  
 
PostNapisane: 2 gru 2014, o 18:33 
Offline
Stara się...
Stara się...

Dołączył(a): 28 mar 2011, o 23:12
Posty: 87
Lokalizacja: Kozienice
Pochwały: 1
Marka: Toyota
Model: Avensis T25
Rocznik: 2004
Silnik: 1.8 benzyna lpg
napinacz jest na iluś tam zapadKACH recznie po zdjeciu pokrywy mozna przy luznym lancuszku zapiac kolejną jesli nie zdazyl sie napiac automatycznie

po 3 zimach w polsce stwierdzam ze co roku gdy spadaja temp klekocze mi coraz bardziej i nic poza tym


Góra
 Zobacz profil  
 
PostNapisane: 2 gru 2014, o 21:23 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 23 paź 2014, o 20:22
Posty: 6
Marka: toyota
Model: avensis t25
Nadwozie: kombi
Rocznik: 2006
Silnik: 1,8 vvt-i
czyli co? twierdzisz że ten typ tak ma? to mój stary diesel mnie klekotał! u mojego szwagra w corolce 1,6 vvti cisza jak makiem zasiał a niby to samo??


Góra
 Zobacz profil  
 
PostNapisane: 3 gru 2014, o 20:37 
Offline
Stara się...
Stara się...

Dołączył(a): 28 mar 2011, o 23:12
Posty: 87
Lokalizacja: Kozienice
Pochwały: 1
Marka: Toyota
Model: Avensis T25
Rocznik: 2004
Silnik: 1.8 benzyna lpg
olej wymienial przynajmniej 2 razy w roku zawsze 5w40 wczesniej castrol teraz mobil zawsze syntetyk na lpg zrobilem kolo 130kk. 40kk temu sprawdzalem stan lancucha o ile pamietam mialem wykorzystane 5 zabkow naciagu ale mechanik dokladnie nie pamieta ile ich w sumie jest tylko na oko powiedzial ze 10 lacznie mam przejechane 260kk , jak mi cos brzeczy swiszczy czy gwizda w okolicach silnika to mechanik mi nasluchuje jakims rodzajem laryngofonu


Góra
 Zobacz profil  
 
PostNapisane: 3 gru 2014, o 21:09 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 2 maja 2010, o 19:11
Posty: 239
Lokalizacja: Sosnowiec
Pochwały: 4
Marka: Toyota
Model: Avensis T22
Rocznik: 2001
Silnik: 3ZZ-FE/1.6 VVTI
pawol napisał(a):
czyli co? twierdzisz że ten typ tak ma? to mój stary diesel mnie klekotał! u mojego szwagra w corolce 1,6 vvti cisza jak makiem zasiał a niby to samo??


u mnie też cisza, i tak ma być.

_________________
Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 18 gru 2014, o 11:20 
Offline
Coś wie...
Coś wie...

Dołączył(a): 15 gru 2010, o 13:30
Posty: 158
Lokalizacja: Warszawa
Marka: Toyota
Model: Avensis T25
Rocznik: 2003
Silnik: 1ZZ
pawol napisał(a):
Panowie, chciałem się podpiąć pod dyskusje z moim problemem: mianowicie po odpaleniu na zimnym w mojej ave 1.8 '06 180kkm slychać bardzo donośne klepanie. Jako pierwsze pod oko poszły zawory ale są ok. Potem zauważyłem, że podczas kręcenia silnikiem (zdjęta pokrywa zaworów) poprzez koło między zębatkami wałków rozrządu łańcuch napina się a potem luźni, napina się i luźni i tak w kółko. wymyśliłem że może to być napinacz łańcuszka, ale po wymianie na nowy dalej takie same objawy. Dodam że klepanie cichnie po osiągnięciu przez silnik temp. pracy, co nie zmienia faktu że dalej klepie i niszczy mi psychikę. Poradźcie proszę czy to objawy zużytego łańcucha lub jego elementów czy problemu szukać gdzie indziej?


U mnie tak samo. Przynajmniej już wiem, że nie warto wymieniać napinacza, bo to nic nie da :-)


Góra
 Zobacz profil  
 
PostNapisane: 14 kwi 2016, o 10:53 
Offline
Stara się...
Stara się...

Dołączył(a): 28 mar 2011, o 23:12
Posty: 87
Lokalizacja: Kozienice
Pochwały: 1
Marka: Toyota
Model: Avensis T25
Rocznik: 2004
Silnik: 1.8 benzyna lpg
wymienilem na poczatku roku kompletny rozrzad z robota wynioslo 1200zl przy okazji regulacji zaworow co w sumie wynioslo 1800 . problem byl tylko z wariatorem z jego dostepnoscia chialem zamiennik za 600 niz aso za 1400
po wymianie odrazu odczuwalnie polepszyly sie osiagi a dzis chcac dolac oleju jak co okolo 5 tysi okazalo sie ze jego stan sie nie zmienil co mnie oczywiscie pozytywnie zaskoczylo (przewaznie dolewalem 0.3/0.4L) nie bede dywagowal co przynioslo drugie zycie mojemu silnikowi bo sie nie znam.


Góra
 Zobacz profil  
 
PostNapisane: 20 maja 2016, o 12:38 
Offline
Stara się...
Stara się...
Avatar użytkownika

Dołączył(a): 21 lut 2016, o 09:35
Posty: 62
Pochwały: 1
Marka: Toyota
Model: Avensis t25
Nadwozie: liftback
Rocznik: 2004
Silnik: 1.8 vvti
A ja jestem na etapie wymiany rozrządu. Zapraszam do fotorelacji :)

viewtopic.php?f=63&t=23246&p=463947#p463947

_________________
Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 21 maja 2016, o 09:12 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 20 maja 2016, o 22:15
Posty: 10
Pochwały: 1
Marka: toyota
Model: avensis
Nadwozie: kombi
Rocznik: 2005
Silnik: 1zz-fe
pamiętajcie ze łańcuch potrzebyje również dobrego oleju bo na słabym potrafi się wyciągnąc o długość jednego ogniwa


Góra
 Zobacz profil  
 
PostNapisane: 31 gru 2016, o 12:24 
Offline
Stara się...
Stara się...

Dołączył(a): 6 mar 2015, o 16:54
Posty: 97
Lokalizacja: Pomorskie
Pochwały: 1
Marka: Toyota
Model: Avensis
Rocznik: 2011
Silnik: 1.8 VVTI
A ja mam taki problem.Jak ruszam z 1 biegu,zwłaszcza pod górkę lub zmniejszam prędkość do np 20 km/h to jest słyszalny dżwięk jakby zawory klekotały.W toyocie powiedzieli mi,że to wina napinacza łańcucha. Z kolei inny mechanik,że to kolo faz rozrządu,bo gdyby był to napinacz,to przy każdej zmianie biegów byłoby to słychać.Według niego jest to koło faz rozrządu,bo słychać to tylko przy niskiej prędkości i przy ruszaniu,wtedy kiedy silnik ma najcięższą prace. Ktoś miał taki problem ?


Góra
 Zobacz profil  
 
PostNapisane: 28 mar 2017, o 08:26 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 28 mar 2017, o 08:12
Posty: 2
Marka: toyota
Model: avensis t22
Rocznik: 2004
Silnik: 2.0
I jak znalazłeś rozwiązanie Sharan??


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 46 ]  Przejdź na stronę Poprzednia strona  1, 2

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Google [Bot]


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda