TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 21 lip 2018, o 13:43

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
Autor Wiadomość
 Tytuł: Problem z EGR
PostNapisane: 30 kwi 2018, o 10:06 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 30 kwi 2018, o 09:59
Posty: 1
Marka: Toyota
Model: Avensis
Nadwozie: kombi
Rocznik: 2005
Silnik: 2.0 diesle 116km
Witam wszystkich.
Jestem w Chorwacji, 150 kilometrów od miejsca docelowego (Omiś), auto normalnie jechało i nagle zaczęło tracić moc, zmienił się głos pracy pod maską w takie burczenie, jak dodawałem gazu praktycznie 0 mocy, max 80km/h mogłem jechać. Zatrzymałem się i sprawdziłem turbinę, ale turbina normalnie ciągnie powietrze i wirnik pracuje. Pozniej sprawdziłem egr, jest czysty, natomiast pod egrem mamy taki jakby suwak, który pracuje jak dodaje gazu, ten suwak jest od regulacji tego przepustu w egr ( nie wiem czy mam racje). Suwak nie pracuje, jak dam go do pozycji górnej i zostawię to auto w stanie jałowym zmienia się w normalna prace, jak dodam gazu suwak schodzi na dół i znowu burczenie przez cały czas. Co to może być? Bardzo proszę o pomoc bo chciałbym to zrobić do wyjazdu a póki co mój wyjazd na majówkę to porażka.
Pozdrawiam


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda