TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 28 cze 2017, o 16:04

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 
Autor Wiadomość
PostNapisane: 4 maja 2017, o 19:22 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 4 maja 2017, o 19:08
Posty: 1
Marka: Toyota
Model: Avensis
Rocznik: 2004
Silnik: 2.0 D4D
Witam, mam taki problem, który pojawił się u mnie już drugi raz. Otóż po ostatnich poprawkach w samochodzie i odłączeniu akumulatora oczywiście zrestartował mi się komputer pokładowy, radio, zegary itp.
Problem polega na tym, iż przed odłączeniem aku komputer pokazywał mi ok. 900km zasięgu na pełnym baku, a spalanie średnie przy normalnej jeździe ok. 5l/100km w trasie.
Teraz natomiast przy pełnym baku pokazuje mi jakieś 600-650km a ze spalaniem ciężko mi zejść poniżej 6l. Co gorsza.. Jest to odczuwalne na wskaźniku paliwa i realnym spalaniu. Wg moich obliczeń nastąpił wzrost spalania o jakieś 2l/100km. Ponadto samochód stał się bardzo "mułowaty".

Kiedyś miałem to samo, mechanik podłączył auto pod komputer i pokazało błędy związane z przepływomierzem i EGR. Wykasował błędy i samochód od ręki zaczął palić normalnie. I tutaj moje pytanie.. Czy jest jakiś sposób aby po odłączeniu akumulatora przywrócić pierwotne ustawienia? Nie wiem.. jakaś autoadaptacja czy coś w tym stylu? Czy z każdym odłączeniem zasilania musi wiązać się wizyta u mechanika i podpinanie pod komputer?

Dodam że EGR czysty - auto nie kopci. Przepływomierz również czyszczony i sprawny.

z góry dziękuję za sugestie


Góra
 Zobacz profil  
 
PostNapisane: 17 maja 2017, o 22:06 
Offline
Nowicjusz
Nowicjusz
Avatar użytkownika

Dołączył(a): 16 maja 2017, o 12:38
Posty: 4
Lokalizacja: podhale
Marka: Toyota
Model: Avenisis
Nadwozie: kombi
Rocznik: 2006
Silnik: 2.0 D-4D
kolego przy 2.0 nie zejdziesz realnie poniżej 6l, jeżeli po odłączeniu akumulatora pokazuje Ci 5l to wiadomo że masz większy zasięg ale to kwestia kilkunastu czy kilkudzisięciu kilometrów żeby spalanie się ustabilizowało na mniej więcej realnego spalania.


Góra
 Zobacz profil  
 
PostNapisane: 17 maja 2017, o 22:41 
Offline
Stara się...
Stara się...
Avatar użytkownika

Dołączył(a): 14 cze 2016, o 20:30
Posty: 35
Marka: Toyota
Model: Avensis
Nadwozie: kombi
Rocznik: 2004
Silnik: 2.0 D
Ja jeszcze poniżej 6 nie zeszłym


Wysłane z iPhone za pomocą Tapatalk


Góra
 Zobacz profil  
 
PostNapisane: 17 maja 2017, o 22:43 
Offline
Stara się...
Stara się...
Avatar użytkownika

Dołączył(a): 14 cze 2016, o 20:30
Posty: 35
Marka: Toyota
Model: Avensis
Nadwozie: kombi
Rocznik: 2004
Silnik: 2.0 D
Ostatnie tankowanie na komputerze 6.4 realnie 7.1 pod dystrybutorem


Wysłane z iPhone za pomocą Tapatalk


Góra
 Zobacz profil  
 
PostNapisane: 18 maja 2017, o 11:24 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 5 kwi 2016, o 15:30
Posty: 19
Marka: Toyota
Model: Avensis t25
Nadwozie: kombi
Rocznik: 2007
Silnik: 2.0 d4d
U mnie komputer na trasie pokazuje nawet 4,8l a przy dystrybutorze i tak wychodzi 6l, zawsze u mnie komputer zaniża ok 1,3l

Wysłane z mojego LG-H815 przy użyciu Tapatalka


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda