TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 21 lip 2018, o 11:46

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 9 ] 
Autor Wiadomość
PostNapisane: 30 gru 2015, o 23:15 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 13 sie 2015, o 20:28
Posty: 9
Lokalizacja: Leicester. UK
Marka: Toyota
Model: Avensis t25
Nadwozie: liftback
Rocznik: 2006
Silnik: 2.0 d4d
Witam
Było już trochę o problemach powyżej 3000 obrotów ale mój problem jest troszkę inny
Auto jeżdzi normalnie odpala ok niby nic się nie dzieje ale kiedy przyśpieszam z gazem w podłodze to około 3000 obrotów następuje chwilowa utrata mocy.Tak jakby odjęcie gazu.Od 4000 już ciągnie.Auto nie dymi. Kiedy go tak przegazuję z 2,3 razy to potem ciągnie normalnie.Na 1 i drugim biegu tak jest bo na 3 o dziwo nic się nie dzieje.Jeżdzę dużo po mieście i zwykle nie butuje auta.Czy to mógłby być objaw zapchanego 2 katalizatora? Było o zaworkach ale dlaczego jak go przebutuje to jakiś czas jest
ok ?


Góra
 Zobacz profil  
 
PostNapisane: 4 sty 2016, o 12:06 
Offline
Coś wie...
Coś wie...

Dołączył(a): 10 mar 2012, o 18:44
Posty: 311
Lokalizacja: Białystok
Pochwały: 15
Marka: Toyota
Model: Avensis T25
Rocznik: 2005
Silnik: d4d 2,0 116km 1CDFTV
Wymieniałeś filtr paliwa na zimę ?


Góra
 Zobacz profil  
 
PostNapisane: 10 sty 2016, o 17:21 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 13 sie 2015, o 20:28
Posty: 9
Lokalizacja: Leicester. UK
Marka: Toyota
Model: Avensis t25
Nadwozie: liftback
Rocznik: 2006
Silnik: 2.0 d4d
Wszystkie filtry i olej wymienione latem.


Góra
 Zobacz profil  
 
PostNapisane: 11 sty 2016, o 14:42 
Offline
Coś wie...
Coś wie...

Dołączył(a): 10 mar 2012, o 18:44
Posty: 311
Lokalizacja: Białystok
Pochwały: 15
Marka: Toyota
Model: Avensis T25
Rocznik: 2005
Silnik: d4d 2,0 116km 1CDFTV
Sprawdź dokładnie rury ciśnieniowe idące do turbosprężarki.
Kolega miał tak, że podczas wymiany filtra paliwa mechanik, lub sparciała guma uszkodzila się i łapało lewe powietrze.


Góra
 Zobacz profil  
 
PostNapisane: 11 sty 2016, o 16:19 
Offline
Coś wie...
Coś wie...

Dołączył(a): 24 lis 2014, o 19:07
Posty: 272
Pochwały: 7
Marka: hyundai
Model: i30
Nadwozie: hatchback
Rocznik: 2015
Silnik: 1.6 CRdi
pisalem przedchwilka w innym temacie ze wykluczam zawory scv a w tym akurat to obstawiam:)


Góra
 Zobacz profil  
 
PostNapisane: 12 sty 2016, o 14:05 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 13 sie 2015, o 20:28
Posty: 9
Lokalizacja: Leicester. UK
Marka: Toyota
Model: Avensis t25
Nadwozie: liftback
Rocznik: 2006
Silnik: 2.0 d4d
Tak go testowałem tzn butowałem i czasami koło 2tys tak lekko czkawki dostanie potem do 3000 ciągnie i wtedy lekka utrata mocy aż do 4000. Chyba to faktycznie te zaworki skubane.


Góra
 Zobacz profil  
 
PostNapisane: 13 sty 2016, o 11:13 
Offline
Coś wie...
Coś wie...

Dołączył(a): 24 lis 2014, o 19:07
Posty: 272
Pochwały: 7
Marka: hyundai
Model: i30
Nadwozie: hatchback
Rocznik: 2015
Silnik: 1.6 CRdi
spróbuj wymoczyc w nafcie zaworki podajac im napiecie na sekundke dosłownie i tak kilka razy zobaczysz czy jest poprawa zanim wydasz kilka stówek na zaworki
a błędy o ile pamietam to:
Blad 1228 ,zbyt niskie cisnienie- ZIELONY
Blad 1229,zbyt wysokie cisnienie- CZERWONY
moze ktos potwierdzi???


Góra
 Zobacz profil  
 
PostNapisane: 13 sty 2016, o 13:53 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 13 sie 2015, o 20:28
Posty: 9
Lokalizacja: Leicester. UK
Marka: Toyota
Model: Avensis t25
Nadwozie: liftback
Rocznik: 2006
Silnik: 2.0 d4d
Na weekend sprawdze czy są błędy i jak coś to się zabiore za te zaworki bo nic mnie to nie kosztuje przecież. Dzięki


Góra
 Zobacz profil  
 
PostNapisane: 8 lut 2016, o 01:16 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 13 sie 2015, o 20:28
Posty: 9
Lokalizacja: Leicester. UK
Marka: Toyota
Model: Avensis t25
Nadwozie: liftback
Rocznik: 2006
Silnik: 2.0 d4d
Nie doszedłem co było przyczyną bo w magiczny sposób samo mu przeszło to dławienie. Błędów żadnych nie pokazuje i jak narazie jest ok.


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 9 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda