TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 25 wrz 2017, o 19:07

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 378 ]  Przejdź na stronę Poprzednia strona  1 ... 9, 10, 11, 12, 13  Następna strona
Autor Wiadomość
PostNapisane: 5 cze 2016, o 10:23 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 5 kwi 2016, o 15:30
Posty: 19
Marka: Toyota
Model: Avensis t25
Nadwozie: kombi
Rocznik: 2007
Silnik: 2.0 d4d
Niektórzy posiadacze t25 próbują odpalić slinik, jeden nawet się przejechał, żeby ciśnienie wyrzucilo końcówkę świecy, czytałem o przypadku w avensisie t22 d4d że wpadła do środka i narobiła bigosu, i nie wiem czy w avensisie t25 nie jest zabezpieczony żarnik przed wpadnieciem.

Wysłane z mojego LG-H815 przy użyciu Tapatalka


Góra
 Zobacz profil  
 
PostNapisane: 18 paź 2016, o 22:59 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 12 sie 2011, o 21:55
Posty: 472
Lokalizacja: LZA
Pochwały: 6
Marka: toyota
Model: Avensis T25
Rocznik: 2004
Silnik: 1 CDFTV
Witam. Mam chyba problem ze świecami. Wczoraj gdy wyjechalem z domu po ok 2 km z niczego ni z owego zapalila mi sie kontrolka "check" :jacipokaze:
Nie wiedzialem co to, ale auto zachowywalo sie normalnie, nie kopcil, spalanie w normie, moc mial. Tylko konrtolka sie palila. Podjechalem więc do mechanika. Podłączyl kompa - błąd świece żarowe - a dokładnie coś z obwodem świec. Diagnoza - świece do wymiany, z reszta już sie z nim umowilem na wymiane. Bład skasowal - i już sie nie powtórzyl. Dzisiaj już bląd nie wyskoczyl.

I jeszcze jedno mnie zastanawia ???
Dzisiaj przed 1 uruchominiem silnika sprawdzialem na zimnym - rezystancje świec i wyniki totalny szok :bojesie:
Najpierw wszystkie mialy po ok 0,5 pózniej po 0,1 a na konću 0,0 (tak jakby wcale oporu nie stawialy)
Czy ktoś z was widzial takie cuda? Czy tzn że wszystkie świece mam spalone ??


Góra
 Zobacz profil  
 
PostNapisane: 19 paź 2016, o 05:55 
Offline
Moderator
Moderator
Avatar użytkownika

Dołączył(a): 16 lis 2007, o 08:12
Posty: 20384
Lokalizacja: Schwäbisch Hall
Pochwały: 288
Marka: Toyota
Model: Avensis T22
Nadwozie: kombi
Rocznik: 2001
Silnik: 2.0 D4D 1cdftv
A odkreciles je od listwy przed pomiarem? pozdr


Góra
 Zobacz profil  
 
PostNapisane: 19 paź 2016, o 11:47 
Offline
Spamer
Spamer
Avatar użytkownika

Dołączył(a): 27 lut 2010, o 21:50
Posty: 6949
Lokalizacja: WWW
Pochwały: 816
Marka: Toyota
Model: T25FL
Nadwozie: kombi
Rocznik: 2006
Silnik: D4D2T-ADFTV
Blad zniknal sam to swiece same sie naprawily ?
Swiece zapewne sa ok,
Nie padaja nagle wszystkie razem,
Moze przekaznik swiec raz nie klapnąl stykami i wyszedl blad

Zmierz swiece po zdjeciu listwy i zmien mechanika
Albo wymien wszystkie swiece bo kto bogatemu zabroni ;-)


Góra
 Zobacz profil  
 
PostNapisane: 19 paź 2016, o 13:12 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 27 paź 2012, o 15:36
Posty: 391
Lokalizacja: Lublin
Pochwały: 22
Marka: TOYOTA
Model: INNY
Rocznik: 2004
Silnik: 2.0 D4D 1cd 116 +2T
matrix napisał(a):
Witam. Mam chyba problem ze świecami. Wczoraj gdy wyjechalem z domu po ok 2 km z niczego ni z owego zapalila mi sie kontrolka "check" :jacipokaze:
Nie wiedzialem co to, ale auto zachowywalo sie normalnie, nie kopcil, spalanie w normie, moc mial. Tylko konrtolka sie palila. Podjechalem więc do mechanika. Podłączyl kompa - błąd świece żarowe - a dokładnie coś z obwodem świec. Diagnoza - świece do wymiany, z reszta już sie z nim umowilem na wymiane. Bład skasowal - i już sie nie powtórzyl. Dzisiaj już bląd nie wyskoczyl.

I jeszcze jedno mnie zastanawia ???
Dzisiaj przed 1 uruchominiem silnika sprawdzialem na zimnym - rezystancje świec i wyniki totalny szok :bojesie:
Najpierw wszystkie mialy po ok 0,5 pózniej po 0,1 a na konću 0,0 (tak jakby wcale oporu nie stawialy)
Czy ktoś z was widzial takie cuda? Czy tzn że wszystkie świece mam spalone ??


Sprawdź prądem , dla mnie rezystancja 0,1 to prawie zwarcie a nie brak oporu , jeśli są to omy .


Góra
 Zobacz profil  
 
PostNapisane: 20 paź 2016, o 15:51 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 12 sie 2011, o 21:55
Posty: 472
Lokalizacja: LZA
Pochwały: 6
Marka: toyota
Model: Avensis T25
Rocznik: 2004
Silnik: 1 CDFTV
Dzisiaj rano zmierzyłem rezystancje ponownie. Tym razem odkręciłem listwę od świec. Ale wyniki te same. Na każdej 0,0 :sciana:

Dzisiaj po południu zostawiam auto u mechanika na dokładną diagnozę i ewentualna wymianę tych świec. Jutro ma działać z tym. Dam znać co wyjdzie


Góra
 Zobacz profil  
 
PostNapisane: 20 paź 2016, o 17:17 
Offline
Spamer
Spamer
Avatar użytkownika

Dołączył(a): 27 lut 2010, o 21:50
Posty: 6949
Lokalizacja: WWW
Pochwały: 816
Marka: Toyota
Model: T25FL
Nadwozie: kombi
Rocznik: 2006
Silnik: D4D2T-ADFTV
Świeca będzie mieć około 1ohma
Większość popularnych tanich multimetrów przy wartościach około 1ohma ma błąd pomiaru nawet 100%
Gdyby świece przepaliły się, miały by rozwarty obwód a nie zwarcie.
Gdyby miały zwarcie, wywalały by bezpieczniki przy każdym starcie.
Obstawiam, że Twój miernik może pokazywać tą małą rezystancję z błędem jako 0.
Dziwne jest też 0.0, bo każdy omomierz pokazuje przynajmniej kilka dziesiątych ohma rezystancji przewodów pomiarowych.

Nie obraź się, ale możliwe też, że mierzysz nie te punkty na świecy które trzeba.
Zauważ, że świece nie padają nigdy 4 na raz, tym bardziej uważam że możesz mierzyć nie tam gdzie trzeba lub niesprawnym omomierzem.
Zauważ też, że błąd pojawił się, a teraz się nie pojawia, a świece przecież są te same uszkodzone (według mechanika).
Nadal uważam, że świece są OK i nie potrzebnie je wymieniasz.
Mechanik chce Ci niepotrzebnie wymienić świece na wszelki wypadek, bo to nie on za nie płaci.

Jak masz niepotrzebne pieniądze na 4 świece, to lepiej kup za nie dla swojej Avki zapas 2T na 2-3 lata.


Góra
 Zobacz profil  
 
PostNapisane: 20 paź 2016, o 19:52 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 12 sie 2011, o 21:55
Posty: 472
Lokalizacja: LZA
Pochwały: 6
Marka: toyota
Model: Avensis T25
Rocznik: 2004
Silnik: 1 CDFTV
piokli napisał(a):
Świeca będzie mieć około 1ohma
Większość popularnych tanich multimetrów przy wartościach około 1ohma ma błąd pomiaru nawet 100%
Gdyby świece przepaliły się, miały by rozwarty obwód a nie zwarcie.
Gdyby miały zwarcie, wywalały by bezpieczniki przy każdym starcie.
Obstawiam, że Twój miernik może pokazywać tą małą rezystancję z błędem jako 0.
Dziwne jest też 0.0, bo każdy omomierz pokazuje przynajmniej kilka dziesiątych ohma rezystancji przewodów pomiarowych.



Mam miernik taki natańczy z Castoramy - więc możliwe że wadliwy, nie zaprzeczam :-)


Góra
 Zobacz profil  
 
PostNapisane: 20 paź 2016, o 20:03 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 12 sie 2011, o 21:55
Posty: 472
Lokalizacja: LZA
Pochwały: 6
Marka: toyota
Model: Avensis T25
Rocznik: 2004
Silnik: 1 CDFTV
piokli napisał(a):

Nie obraź się, ale możliwe też, że mierzysz nie te punkty na świecy które trzeba.
Zauważ, że świece nie padają nigdy 4 na raz, tym bardziej uważam że możesz mierzyć nie tam gdzie trzeba lub niesprawnym omomierzem.
Zauważ też, że błąd pojawił się, a teraz się nie pojawia, a świece przecież są te same uszkodzone (według mechanika).
Nadal uważam, że świece są OK i nie potrzebnie je wymieniasz.
Mechanik chce Ci niepotrzebnie wymienić świece na wszelki wypadek, bo to nie on za nie płaci.

Jak masz niepotrzebne pieniądze na 4 świece, to lepiej kup za nie dla swojej Avki zapas 2T na 2-3 lata.


Spoko nie obrażam się - zawsze krytykę na klatę dzielnie przyjmuje, przecież człowiek uczy się przez cały życie :-) A świece niepotrzebnie nie będę wymieniać, bo to mija się z celem. I fakt - strata pieniędzy.
A z tym olejem 2T do avki - mam chęć, ale... to już temat do innego wątku
Dzeki piokli za twoją wyczepująca wypowiedz - jesteś bardzo dobrym doradcą, chętnie na forum pomagasz, stawaim :piwo: pozdro


Góra
 Zobacz profil  
 
PostNapisane: 20 paź 2016, o 20:56 
Offline
Moderator
Moderator
Avatar użytkownika

Dołączył(a): 16 lis 2007, o 08:12
Posty: 20384
Lokalizacja: Schwäbisch Hall
Pochwały: 288
Marka: Toyota
Model: Avensis T22
Nadwozie: kombi
Rocznik: 2001
Silnik: 2.0 D4D 1cdftv
A patrzales prosta metoda na iskre? W t25 moze byc klopot z wydobyciem swiecy, wiec lepiej to robic tylko jak naprawde trzeba. pozdr


Góra
 Zobacz profil  
 
PostNapisane: 21 paź 2016, o 21:03 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 12 sie 2011, o 21:55
Posty: 472
Lokalizacja: LZA
Pochwały: 6
Marka: toyota
Model: Avensis T25
Rocznik: 2004
Silnik: 1 CDFTV
Avka już dzisiaj w domciu. Dzisiaj odebrałem :-)

Stare świeczki wg relacji mechanika odkręcily sie bez żadnych problemów :jupi:
Mechanik trochę mnie chyba naciągnął z tymi świecami. Wymienił wszystkie 4 :bojesie: ale do końca mi nie powiedział: czy stare wszystkie były spalone ? Czy w ogóle były popalone - czy tylko zwarte(ale tak jak piokli pisał, przy zwartych by chyba wywalało bezpiecznik). Nie ufny przyjechałem do domu, odkręciłem górną osłonę silnika, i zajrzałem czy świece nowe :glupek: bo kto to wie ? Dzisiejsi mechanicy to eh... niech ich czort :jacipokaze: nikomu nie można ufać. Ale świece jednak nowe, wszystkie 4 na szczęście :-D Stare świece oddal mi 2 szt, co z tamtymi zrobił ?? Bóg wie

Mam nowe świece BOSCH-a powiedzcie proszę, jeśli ktoś ma świece boscha w swoich autach. Dobrze się sprawują ??? Czy są żywotne ??
Tej firmy reklamować nie trzeba, ale czy świece żarowe mają dobre ??


Góra
 Zobacz profil  
 
PostNapisane: 21 paź 2016, o 23:06 
Offline
Spamer
Spamer
Avatar użytkownika

Dołączył(a): 27 lut 2010, o 21:50
Posty: 6949
Lokalizacja: WWW
Pochwały: 816
Marka: Toyota
Model: T25FL
Nadwozie: kombi
Rocznik: 2006
Silnik: D4D2T-ADFTV
matrix napisał(a):
świece jednak nowe, wszystkie 4 na szczęście :-D Stare świece oddal mi 2 szt, co z tamtymi zrobił ?? Bóg wie

Temte 2 z Twojej Ave założył do swojego auta albo sprzedał klientowi.
Możliwe też że wszystkie 4 Twoje świece założył jakiemuś klientowi, a Tobie dał 2 spalone innego klienta.


Góra
 Zobacz profil  
 
PostNapisane: 22 paź 2016, o 01:10 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 10 mar 2016, o 21:28
Posty: 134
Pochwały: 1
Marka: Toyota
Model: Avensis
Nadwozie: kombi
Rocznik: 2005
Silnik: 2.0 D4D
Tak śledzę sobie temat, ponieważ u mnie są niesprawne świece, i to wszystkie cztery. Nie mam bladego pojęcia dlaczego i jak klękły, po kolei czy na raz. Było to jakoś wiosna/lato. W każdym razie błąd wywala po kilkukrotnym odpaleniu od skasowania. Żeby sprawdzić to wykręciłem wszystkie, ale kłopot w tym że zanim poczytałem. Po lekturze już mam boja je odkręcać, a tym bardziej kupować bez "wzoru".


Góra
 Zobacz profil  
 
PostNapisane: 22 gru 2016, o 22:10 
Offline
Coś wie...
Coś wie...

Dołączył(a): 10 paź 2008, o 14:29
Posty: 292
Lokalizacja: Zbąszyń WLKP
Pochwały: 1
Marka: Avensis
Model: T25 Wagon
Rocznik: 2006
Silnik: 2.2 D-4D 2AD-FTV
Witajcie
Daaawno mnie tu nie było...ale chyba zdiagnozowałem co moją Avkę boli od dwóch zim...
Już w zeszłym roku pisałem o utrudnionym rozruchu gdy jest chłodno...bo jak jest ciepło jest ok...
Dziś podjechałem do elektryka bo nie palił za pierwszym razem ...chyba że trzymałem 8-10 sekund dłużej niż kontrolka nagrzania świec-wtedy zapalał za pierwszym...
Posprawdzał oporność na świecach zrobił to dwoma miernikami(profesjonalnymi)i wyszło(pierwszy i drugi miernik)...:
1. Swieca 1.7 (1.8) Ohm
2. Swieca 1.7 (1.8) Ohm
3. Swieca 3.5 (3.5) Ohm
4. Swieca 3.6 (3.6) Ohm

Wychodzi więc na to że świeca 3 i 4 są do wymiany idąc tokiem myślenia kolegi Piokli że opór ok 1 Ohm...zresztą niektóre źródła mówią o rezystancji 0.25-0.6 Ohm...
Dobrze myślę....
Darek....


Góra
 Zobacz profil  
 
PostNapisane: 23 gru 2016, o 20:32 
Offline
Spamer
Spamer
Avatar użytkownika

Dołączył(a): 27 lut 2010, o 21:50
Posty: 6949
Lokalizacja: WWW
Pochwały: 816
Marka: Toyota
Model: T25FL
Nadwozie: kombi
Rocznik: 2006
Silnik: D4D2T-ADFTV
Mi to wygląda jakby świece 3 i 4 były innego producenta o mniejszej mocy (40 zamiast 80W), stąd większa rezystancja, ale są OK.
Bo jakby były przepalone to by miały rezystancję nieskończenie dużą.
A jak przyłożysz 12V do tych 3,5 Ohma, to 40W ciepła się w końcówce świecy wydziela i grzeje (tylko trochę słabiej).
Nie mam pojęcia czy taka różnica w mocy grzania świecy jest odczuwalna przy odpalaniu czy nie.

Nie wiem czy Twoja T25 miała wgrywany nowy soft silnika, bo dieselki 1/2AD z początku produkcji miały często problemy z odpalaniem na zimno (prawdopodobnie za małe dawki paliwa podczas rozruchu). Stąd ASO wszystkim zgłaszającym się z takim problemem wgrywało do komputera silnika nową wersję oprogramowania.


Góra
 Zobacz profil  
 
PostNapisane: 23 gru 2016, o 22:57 
Offline
Coś wie...
Coś wie...

Dołączył(a): 24 lis 2014, o 19:07
Posty: 272
Pochwały: 7
Marka: hyundai
Model: i30
Nadwozie: hatchback
Rocznik: 2015
Silnik: 1.6 CRdi
Ja tak jak Piokli uwazam ze dwie swiece masz inne lub poprostu dwie wczesniej wymieniane byly a co do kontrolki grzania swiec u mnie zawsze czekam dluzej niz kontrolka swieci...testowalem sporo roznych swiec i jak dla mnie zdecydowanie kontrolka w 1CD swieci za krótko:)


Góra
 Zobacz profil  
 
PostNapisane: 24 gru 2016, o 15:49 
Offline
Mistrz
Mistrz
Avatar użytkownika

Dołączył(a): 26 wrz 2007, o 20:24
Posty: 1363
Lokalizacja: Siedlce
Pochwały: 36
Marka: Toyota
Model: Camry x2
Rocznik: 1992
Silnik: 5S-FE x2
Pablooo1 napisał(a):
a co do kontrolki grzania swiec u mnie zawsze czekam dluzej niz kontrolka swieci...testowalem sporo roznych swiec i jak dla mnie zdecydowanie kontrolka w 1CD swieci za krótko:)


Gdyby miała świecić się dłużej to by tak robiła. Świece nie pomogą jak coś innego jest uwalone.

_________________
Tato, czy ten samochód jest zepsuty? Nie synku, to tylko diesel.


Góra
 Zobacz profil  
 
PostNapisane: 5 sty 2017, o 20:24 
Offline
Coś wie...
Coś wie...

Dołączył(a): 10 paź 2008, o 14:29
Posty: 292
Lokalizacja: Zbąszyń WLKP
Pochwały: 1
Marka: Avensis
Model: T25 Wagon
Rocznik: 2006
Silnik: 2.2 D-4D 2AD-FTV
Witajcie...co do świec innego producenta to wydaje się że to może być prawda bo po zakupie wymieniłem właśnie dwie...być może nr.3 i 4...nie pamiętam. ..
Przy mrozach teraz grzeje raz ale ok.10 sekund po zgaśnięciu kontrolki i pali za pierwszym razem. ..wiec chyba już wiem o co chodzi...
Dziękuję. .i do zobaczenia w innym temacie. ...
Darek...


Góra
 Zobacz profil  
 
PostNapisane: 8 sty 2017, o 15:29 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 8 sty 2017, o 14:50
Posty: 5
Pochwały: 1
Marka: Toyota
Model: Avensis T25
Nadwozie: kombi
Rocznik: 2005
Silnik: D4D 116
Witam.
Posiadaczem Toyoty jestem od niedawna dlatego, też jestem tu nowy.
Toyotę zakupiłem ok 2 tyg temu gdy temperatura była jeszcze dodatnia i wtedy nie było z rozruchem najmniejszego problem. Kiedy przyszły pierwsze mrozy i kiedy próbowałem uruchomić moją toyotę przy -17 trochę musiałem pokręcić zanim zaskoczyła ale na szczęście zaskoczyła . Zaraz zabrałem sie za sprawdzenie świec żarowych, okazało sie, że spalona jest 3 świeca od lewej (patrząc twarzą twarz z toyocie) zaraz oczywiście zabrałem sie za wymianę całego kompletu . Po wykręceniu okazało sie ze ta spalona świeca była mokra (raczej od oleju napędowego) i tu sie zaczyna szereg moich wątpliwości . Czy ta świeca była mokra bo porostu nie grzała i nie wypalała na grzałce paliwa ? czy może spaliła sie i była mokra od tego, że wtrysk leje ?
Dodam, że również jak większość użytkowników zauważyłem, po odpaleniu na mrozie ten motor pracuje jak traktor jednak jak złapie temperaturę wszystko sie normuje, zauważyłem również, ze coś stuka do czasu rozgrzania sie , słychać to tylko kiedy sie wsiądzie do auta jednak czytałem wcześniejsze wątki i nie tylko ja mam takie wątpliwości. Wiec jeżeli chodzi o to to stwierdzam jak reszta, że TTTM.
Bardzo proszę o podpowiedz ,
Z góry dziękuję i Pozdrawiam, Łukasz


Góra
 Zobacz profil  
 
PostNapisane: 8 sty 2017, o 17:32 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 27 paź 2012, o 15:36
Posty: 391
Lokalizacja: Lublin
Pochwały: 22
Marka: TOYOTA
Model: INNY
Rocznik: 2004
Silnik: 2.0 D4D 1cd 116 +2T
Nie skupiaj się na wilgotności spalonej świecy , wymieniłeś to poobserwuj odpalanie a będziesz wiedział więcej o kondycji Twojego silnika .


Góra
 Zobacz profil  
 
PostNapisane: 8 sty 2017, o 18:38 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 8 sty 2017, o 14:50
Posty: 5
Pochwały: 1
Marka: Toyota
Model: Avensis T25
Nadwozie: kombi
Rocznik: 2005
Silnik: D4D 116
Poobserwuje, dzisiaj auto po wymianie świec na 18 stopniowym mrozie zapaliło znacznie lepiej, tak jak powinno .
Nie wiem jak u Was, czy to normalne, własnie wróciłem do domu po przejechaniu ok 70 km ale wydaje mi sie, że ten silnik nie pracuje tak jak powinien. Diesel jak diesel ale na biegu jałowym jakby trochę za mocno słychać takie: tuk tuk tuk, może to przewrażliwienie po zakupie ale wcześniej miałem Rover 75 z silnikiem BMW 2.0 CDTI to kultura pracy była o niebo większa.
Ale nic...., umówiłem sie ze znajomym mechanikiem sprawdzi mi ciśnienia wtryski i zobaczymy...


Góra
 Zobacz profil  
 
PostNapisane: 8 sty 2017, o 21:52 
Offline
Spamer
Spamer
Avatar użytkownika

Dołączył(a): 27 lut 2010, o 21:50
Posty: 6949
Lokalizacja: WWW
Pochwały: 816
Marka: Toyota
Model: T25FL
Nadwozie: kombi
Rocznik: 2006
Silnik: D4D2T-ADFTV
Mam pytanko,
gdzie w T25 1AD/2AD znajduje się przekaźnik świec żarowych 28610-67010 ?
Na podszybiu obok skrzynki bezpieczników i filtra paliwa jak w 1CDFTV ?
Spróbuję delikwenta otworzyć i styki poprawić


Góra
 Zobacz profil  
 
PostNapisane: 8 sty 2017, o 22:24 
Offline
Coś wie...
Coś wie...

Dołączył(a): 20 cze 2016, o 20:59
Posty: 323
Pochwały: 34
Marka: Lexus
Model: IS220D
Rocznik: 2006
Silnik: 2ad
pw poszlo


Autor postu otrzymał pochwałę

Góra
 Zobacz profil  
 
PostNapisane: 8 sty 2017, o 22:25 
Offline
Moderator
Moderator
Avatar użytkownika

Dołączył(a): 16 lis 2007, o 08:12
Posty: 20384
Lokalizacja: Schwäbisch Hall
Pochwały: 288
Marka: Toyota
Model: Avensis T22
Nadwozie: kombi
Rocznik: 2001
Silnik: 2.0 D4D 1cdftv
pierwsza strona, pozdr
http://www.japan-parts.eu/toyota/eu/200 ... 610#85931B


Autor postu otrzymał pochwałę

Góra
 Zobacz profil  
 
PostNapisane: 9 sty 2017, o 08:58 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 27 paź 2012, o 15:36
Posty: 391
Lokalizacja: Lublin
Pochwały: 22
Marka: TOYOTA
Model: INNY
Rocznik: 2004
Silnik: 2.0 D4D 1cd 116 +2T
piokli napisał(a):
Mam pytanko,
gdzie w T25 1AD/2AD znajduje się przekaźnik świec żarowych 28610-67010 ?
Na podszybiu obok skrzynki bezpieczników i filtra paliwa jak w 1CDFTV ?
Spróbuję delikwenta otworzyć i styki poprawić

Tak profilaktycznie czy miałeś problemy z odpaleniem w TE mrozy ?


Góra
 Zobacz profil  
 
PostNapisane: 9 sty 2017, o 10:57 
Offline
Spamer
Spamer
Avatar użytkownika

Dołączył(a): 27 lut 2010, o 21:50
Posty: 6949
Lokalizacja: WWW
Pochwały: 816
Marka: Toyota
Model: T25FL
Nadwozie: kombi
Rocznik: 2006
Silnik: D4D2T-ADFTV
Przy -14C odpaliła bez świec
viewtopic.php?f=63&t=24585&start=90#p478284
a teraz chce żeby zaczęła używać świec


Góra
 Zobacz profil  
 
PostNapisane: 9 sty 2017, o 13:33 
Offline
Stara się...
Stara się...

Dołączył(a): 5 kwi 2016, o 10:49
Posty: 61
Lokalizacja: Czyże
Pochwały: 1
Marka: Toyota
Model: Avensis T25
Nadwozie: kombi
Rocznik: 2003
Silnik: 2.0 D4D 116
Cześć. Przed zimą z 2015 na 2016rok zmienialem świece żarowe i jedna była spalona, stojąć przodem do auta pierwsza po prawe stronie. Zmieniłem na Denso co okazało się największym błędem o którym nie wiedziałem dopóki nie został zarnik w środku i nie dowiedziałem się że Denso to najgorszy syf jeżeli chodzi o świece żarowe do Toyoty. Wstępnie umówiłem się na wyciągniecie żarnika. Tylko jestem ciekaw czemu pali prawą śweicę albo to jakiś zbieg okoliczności że pali akurat pierwszą po prawej stronie ? Może to być czegoś wina ? Nierówne napięcie np ? Bo moim zdaniem dziwnie zrobione że jest listwa i daje na wszystkie na raz napięcie a nie osobno jak w innych markach, albo się mylę. Proszę o jakieś realne wyjaśnienie jeżeli ono istnieje :) Dzięki


Góra
 Zobacz profil  
 
PostNapisane: 9 sty 2017, o 14:38 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 8 sty 2017, o 14:50
Posty: 5
Pochwały: 1
Marka: Toyota
Model: Avensis T25
Nadwozie: kombi
Rocznik: 2005
Silnik: D4D 116
Napięcie na listwie raczej takie same dla wszystkich świec, gdzieś czytałem ze może być to wina lejącego wtrysku jeżeli ciągle pali jedną świece .


Góra
 Zobacz profil  
 
PostNapisane: 10 sty 2017, o 01:20 
Offline
Stara się...
Stara się...

Dołączył(a): 5 kwi 2016, o 10:49
Posty: 61
Lokalizacja: Czyże
Pochwały: 1
Marka: Toyota
Model: Avensis T25
Nadwozie: kombi
Rocznik: 2003
Silnik: 2.0 D4D 116
lukaszxmam napisał(a):
Napięcie na listwie raczej takie same dla wszystkich świec, gdzieś czytałem ze może być to wina lejącego wtrysku jeżeli ciągle pali jedną świece .



hmm to nie dobrze, chociaż poprzednie jak zmieniałem to były suche wszystkie 4 świece. Jak zmienię to teraz będę częściej sprawdzał stan świec.


Góra
 Zobacz profil  
 
PostNapisane: 10 sty 2017, o 10:50 
Offline
Coś wie...
Coś wie...

Dołączył(a): 24 lis 2014, o 19:07
Posty: 272
Pochwały: 7
Marka: hyundai
Model: i30
Nadwozie: hatchback
Rocznik: 2015
Silnik: 1.6 CRdi
Nie wiem czy swiece denso to syf nigdy nie zdarzyło mi sie takiej ukrecic
ale wiem napewno ze jak ktos chce i nie wie jak sie zabrac
do roboty to kazdą swiece ukreci czy to ngk czy denso czy bosch itp


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 378 ]  Przejdź na stronę Poprzednia strona  1 ... 9, 10, 11, 12, 13  Następna strona

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda