TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 11 gru 2018, o 22:07

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 19 ] 
Autor Wiadomość
PostNapisane: 11 lis 2008, o 10:38 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 27 wrz 2008, o 01:45
Posty: 12
Lokalizacja: 3miasto
Witam!
Jakies 4 tygodnie temu wymienialem sprzeglo wraz z kolem dwumasowym w D4D. Dwa dni temu zauwazylem ze cos dalej jest nie tak. Przed wymiana objawy byly takie jak opisywane na innych tematach forum - czyli przede wszyskim trudnosci lub wrecz brak mozliwosci z wrzuceniem biegu.
Teraz nie jest az tak zle a biegi wchodza ciezko - zwlaszcza na zimnym silniku. 2 razy zdazylo mi sie nawet uslyszec chrobotanie przy wrzucaniu biegu jakbym w ogole nie wciskal sprzegla.
Dodam ze sprzeglo i kolo wymieniane bylo w ASO.
Czy ktos moze poratowac mnie jakas pozyteczna rada - moze te nowo wymiemione czesci sa wadliwe , a moze skrzynia lub jakas wada fabryczna auta? :-(
Za tydzien umowilem przeglad w ASO ale poddaje w watpliwosc czy oni cos znajda ???

Pozdrawiam


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 11 lis 2008, o 11:45 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 2 paź 2007, o 21:00
Posty: 316
Lokalizacja: Międzyrzec Podlaski
Pochwały: 1
Marka: TOYOTA
Model: T25 / T27 KOMBI
Rocznik: 2011
Silnik: D4D
Pewnie nie do końca wysprzęgla. Stań gdzieś na równej powierzchni na asfalcie zgaś motor , włóż 1 bieg wciśnij sprzęgło i zapal motor (trzymaj sprzęgło wciśnięte ) i zobacz czy w tym momencie auto nie zaczyna jechać mimo że masz wciśnięte sprzęgło ??? Jeśli było robione tylko sprzęgło a do skrzyni nikt paluchów nie pchał a wcześniej było Ok to wina tkwi w sprzęgle. To że zgrzyta i biegi ciężko wchodzą to wina słabego wysprzęglania.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 11 lis 2008, o 15:25 
Offline
Moderator
Moderator

Dołączył(a): 21 kwi 2007, o 14:03
Posty: 1419
Lokalizacja: Kielce
A nie probowales tego tematu poruszac ponownie w aso??Skoro oni robili ta wymiane to niech oni sie tym martwia. Istnieje przeciez cos takiego jak reklamacja.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 11 lis 2008, o 18:23 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 27 wrz 2008, o 01:45
Posty: 12
Lokalizacja: 3miasto
Jak juz napisalem jestem umowiony w ASO w tej sprawie. Problem polega na tym ze to nie jest polski ASO tylko islandzki i nie chodzi o to ze nie znam jezyka lecz o sposob podejscia tych ludzi do pracy. Tak na prawde to poddaje w duza watpliwosc ich zdolnosci i umiejetnosci naprawcze. Stad moje pytanie na forum. Byc moze ktos spotkal sie z takim problemem. Chcialbym sie ewentualnie przygotowac sie na rozmowe z mechanikiem jesli stwierdzi ze wszysko jednak wg niego jest w porzadku.
Samochod jest jeszcze na gwaancji dealera wiec wszysie wykryte usterki i awarie pokrywa ASO - o to sie nie martwie, lecz jak juz wspomnialem o kwestie czy oni to dobrze zrobia ???

[ Dodano: 2008-11-11, 20:52 ]
Spraw autko tak jak pisal ZORBA i nic sie nie dzieje autko stoi w miejscu.

Po przejechaniu sie ( kilka kilometrow) wystapily nastepujace objawy: na poczatku wmiare dobrze wchodzily tylko 3 i 4 bieg. Po kilku zmianach mialem problem ze wrzuceniem jakiegokolwiek biegu. Pedal sprzegla zrobil sie dosc miekki i jakby zapadniety. Genaralnie te same objawy co sprzed wymiany sprzegla i kola.
Zatrzymalem na chwile samochod i podciagnalem lekko sprzeglo do gory. Po tym pedal sprzegla ustawil sie bardzo wysoko i zrobil dosc sprezysty. Zasprzeglal dopiero w polowie. Biegi wchodzily w miare lecz jeszcze troche chrobotaly.
Nie wiem co moze byc przyczyna - czy znowu sprzeglo, moze mechanicy czegos dobrze nie poskladali??? A moze jakis inny element np pompa sprzegla???


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 13 lis 2008, o 15:38 
Offline
Coś wie...
Coś wie...

Dołączył(a): 20 wrz 2007, o 19:46
Posty: 203
Lokalizacja: Tarnów
Pochwały: 2
Marka: Toyota
Model: T22 FL kombi
Rocznik: 2000
Silnik: 2,0 D4D
Dodam spostrzeżenia z mojego wozu.
Sprzęgło wysprzęgla dobrze, bo ani nie ciągnie, ani nie bierze przy podłodze. Jak zmieniam biegi na postoju, to też wchodzą płynnie (nie licząc drobnych problemów ze wstecznym). Natomiast w czasie toczenia się (choćby wolnego) biegi wchodzą fatalnie. Właściwie to nawet przy wybijaniu biegu czuję opór i taką lekką wibrację na gałce, do tego stopnia, że moment wyjścia na pozycję luzu jest wyraźnie wyczuwalny. I nie ma to znaczenia, czy silnik zimny, czy ciepły - prawidłowość jest jedna: na postoju OK, w czasie ruchu - opory i problemy.
Może to synchronizatory siadają w skrzyni?


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 16 lis 2008, o 13:57 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 27 wrz 2008, o 01:45
Posty: 12
Lokalizacja: 3miasto
Wyniki oddania autka do serwisu:
Wymienili olej w skrzyni na 75W90. Na razie sprawdzilem samochod w cyklu miejskim przez kilka godzin i nie ma problemow. Biegi wchodza gladko i bez wiekszych problemow. Wsteczny czasem nie wchodzi prawidlowo ale TTTM - z reszta z mojego doswiadczenia to wiele modeli roznych firm czesto ma problemy ze wstecznym.
Wiec widac ze wymiana oleju wystarczyla zeby usunac problem - polecam to tez dla osob ktore maja objawy zurzytego sprzegla czy problem z kolem dwumasowym. Byc moze wystarczy tylko wymiana oleju i wcale to nie sprzeglo!!!

Mam jeszcze pytanie o pedal sprzegla - czy ktos moze sprawdzic jak zachowuje sie pedal sprzegla - chodzi mi o to czy posiada pewien luz tak ze mozna lekko podciagnac go do góry , czy jest sztywny i mozna go tylko wcisnac???

Pozdrawiam


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 19 lis 2008, o 12:51 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 30 kwi 2008, o 09:06
Posty: 6
Lokalizacja: Starachowice
Keenan napisał(a):
Wyniki oddania autka do serwisu:
Wymienili olej w skrzyni na 75W90. Na razie sprawdzilem samochod w cyklu miejskim przez kilka godzin i nie ma problemow. Biegi wchodza gladko i bez wiekszych problemow. Wsteczny czasem nie wchodzi prawidlowo ale TTTM - z reszta z mojego doswiadczenia to wiele modeli roznych firm czesto ma problemy ze wstecznym.
Wiec widac ze wymiana oleju wystarczyla zeby usunac problem - polecam to tez dla osob ktore maja objawy zurzytego sprzegla czy problem z kolem dwumasowym. Byc moze wystarczy tylko wymiana oleju i wcale to nie sprzeglo!!!

Mam jeszcze pytanie o pedal sprzegla - czy ktos moze sprawdzic jak zachowuje sie pedal sprzegla - chodzi mi o to czy posiada pewien luz tak ze mozna lekko podciagnac go do góry , czy jest sztywny i mozna go tylko wcisnac???

Pozdrawiam


Siłowniki padnięte, albo ten w pobliżu sprzęgła (ale wymieniają go zawsze przy wymianie sprzęgła) albo ten drugi z przodu. Koniecznie wymień płyn, brudny powoduje takie zjawiska. U mnie pomógł, ale nie wiem na jag długo.

Dodano: 2008-11-19, 11:52
Siłowniki padnięte, albo ten w pobliżu sprzęgła (ale wymieniają go zawsze przy wymianie sprzęgła) albo ten drugi z przodu. Koniecznie wymień płyn, brudny powoduje takie zjawiska. U mnie pomógł, ale nie wiem na jag długo.

_________________
kordzik1


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 19 lis 2008, o 15:48 
Offline
Stara się...
Stara się...

Dołączył(a): 7 wrz 2007, o 18:05
Posty: 48
Lokalizacja: Poznań
O jakim plynie mowisz ?


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 19 lis 2008, o 15:55 
Offline
Zaawansowany
Zaawansowany

Dołączył(a): 21 cze 2007, o 12:27
Posty: 963
Lokalizacja: Warszawa
Pochwały: 4
sprzęgło jest sterowane hydraulicznie w aucie. Płyn taki jak hamulcowy.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 19 lis 2008, o 21:48 
Offline
Moderator
Moderator
Avatar użytkownika

Dołączył(a): 16 lis 2007, o 08:12
Posty: 20568
Lokalizacja: Schwäbisch Hall
Pochwały: 293
Marka: Toyota
Model: Avensis T22
Nadwozie: kombi
Rocznik: 2001
Silnik: 2.0 D4D 1cdftv
uklad sprzegla i hamulcow to jeden obwod, odpowietrznik do sprzegla jest z przodu, przy chlodnicy, u mnie pomoglo bardzo :ok:

pozdr :-D


Góra
 Zobacz profil  
 
PostNapisane: 12 kwi 2016, o 10:01 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 15 sty 2015, o 10:05
Posty: 16
Marka: Toyota
Model: Avensis T25 FL
Nadwozie: kombi
Rocznik: 2007
Silnik: 2,2 D4D 150KM
Pozwolę sobie odgrzać temat. Czytając ten i podobne posty na temat problemów z wbijaniem biegów najczęstszym remedium jest zmiana oleju w skrzyni i/lub płynu w sprzęgle. OK
A co jak w moim przypadku pojawił się problem po zmianie ww. płynów? Przed zmianą płynu i oleju sprzęgło chodziło ciężej, biegi też bez rewelacji, nie dało się płynnie ruszyć z miejsca. Po zmianie generalnie w każdej z tych sytuacji jest lepiej poza biegami 1 i 2. Na postoju lewarek zmiany biegów pracuje płynnie, ale w ruchu trzeba użyć dużo więcej siły niż przed zmianą oleju/płynu. Najgorzej jest z 2. biegiem, ciężko go wrzucić jak i go później zmienić. (problem tylko na zimnym silniku)
Jakieś pomysły? Skrzynia 6-biegowa, silnik 2,2 150KM po FL


Góra
 Zobacz profil  
 
PostNapisane: 22 kwi 2016, o 19:45 
Offline
Coś wie...
Coś wie...

Dołączył(a): 24 lis 2014, o 19:07
Posty: 272
Pochwały: 7
Marka: hyundai
Model: i30
Nadwozie: hatchback
Rocznik: 2015
Silnik: 1.6 CRdi
WRC pisze powyzej spróbuj moze pomoze...


Góra
 Zobacz profil  
 
PostNapisane: 23 kwi 2016, o 10:45 
Offline
Zaawansowany
Zaawansowany

Dołączył(a): 6 sty 2015, o 21:56
Posty: 592
Pochwały: 17
Marka: Toyota
Model: Avensis
Nadwozie: kombi
Rocznik: 2008
Silnik: 1AD-FTV
Jaki olej wlałeś do skrzyni?


Góra
 Zobacz profil  
 
PostNapisane: 23 kwi 2016, o 12:38 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 15 sty 2015, o 10:05
Posty: 16
Marka: Toyota
Model: Avensis T25 FL
Nadwozie: kombi
Rocznik: 2007
Silnik: 2,2 D4D 150KM
Wlasnie doszedlem ze wlalem zly... 75W90 Motula. Niebawem zmienie na 75w80 albo w ogole na 75W.


Góra
 Zobacz profil  
 
PostNapisane: 23 kwi 2016, o 12:51 
Offline
Zaawansowany
Zaawansowany

Dołączył(a): 6 sty 2015, o 21:56
Posty: 592
Pochwały: 17
Marka: Toyota
Model: Avensis
Nadwozie: kombi
Rocznik: 2008
Silnik: 1AD-FTV
Też to przerabiałem......... do tej skrzyni tylko 75W
viewtopic.php?f=57&t=1978&start=360


Góra
 Zobacz profil  
 
PostNapisane: 23 kwi 2016, o 13:00 
Offline
Coś wie...
Coś wie...

Dołączył(a): 3 lip 2011, o 16:02
Posty: 416
Lokalizacja: Radomsko
Pochwały: 10
Marka: Toyota
Model: Avensis T27
Rocznik: 2012
Silnik: 2.0 D4D
Akc3nt napisał(a):
Wlasnie doszedlem ze wlalem zly... 75W90 Motula. Niebawem zmienie na 75w80 albo w ogole na 75W.

to w końcu co dokładnie nalałeś do skrzyni? podaj potomnym aby ustrzec się błędu. sam już nie wiem czy ma być samo 75w, czy może być 75w90 czy 75w80.....

_________________
Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 23 kwi 2016, o 13:15 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 15 sty 2015, o 10:05
Posty: 16
Marka: Toyota
Model: Avensis T25 FL
Nadwozie: kombi
Rocznik: 2007
Silnik: 2,2 D4D 150KM
Wlałem Motul Motylgear 75W90, który nie nadaje się do skrzyni 6cio biegowej .

Zmienie na 75W zalecany do tej skrzyni, mam tylko nadzieję, że przez te kilka tygodni nic skrzyni nie bedzie...

Dzieki za pomoc. Milego weekendu :auto:


Góra
 Zobacz profil  
 
PostNapisane: 23 kwi 2016, o 14:30 
Offline
Coś wie...
Coś wie...

Dołączył(a): 3 lip 2011, o 16:02
Posty: 416
Lokalizacja: Radomsko
Pochwały: 10
Marka: Toyota
Model: Avensis T27
Rocznik: 2012
Silnik: 2.0 D4D
u wujka google doczytałem, że 75W to tylko połowa specyfikacji. czyli należy posiłkować się Gl-4. rozsądnym olejem będzie również 75w80?
http://www.bobistheoilguy.com/forums/ub ... ission_oil

_________________
Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 7 cze 2016, o 13:23 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 15 sty 2015, o 10:05
Posty: 16
Marka: Toyota
Model: Avensis T25 FL
Nadwozie: kombi
Rocznik: 2007
Silnik: 2,2 D4D 150KM
Akc3nt napisał(a):
Wlałem Motul Motylgear 75W90, który nie nadaje się do skrzyni 6cio biegowej .

Zmienie na 75W zalecany do tej skrzyni, mam tylko nadzieję, że przez te kilka tygodni nic skrzyni nie bedzie...

Dzieki za pomoc. Milego weekendu :auto:


No i po kłopocie. Oryginalny olej 75W (jak na zdjeciu) naprawił moją wcześniejszą pomyłkę.

https://drive.google.com/open?id=0B__4EdYR_YKebXR4UlZkWDZwZ2s

Biegi wchodzą gładko nareszcie


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 19 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda