TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 26 wrz 2017, o 22:05

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 36 ]  Przejdź na stronę 1, 2  Następna strona
Autor Wiadomość
PostNapisane: 21 kwi 2011, o 00:49 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 21 kwi 2011, o 00:29
Posty: 1
Lokalizacja: KRK
Marka: Toyota
Model: T25
Rocznik: 2004
Silnik: 2.0 D-4D
Witam. Jestem nowym użytkownikiem Avensis 2.0 D4D (i tego forum) i mam pewien problem. Otóż po odpaleniu zimnego silnika coś dziwnie stuka, coś jakby rytmiczne pukanie młotkiem w jakiś plastik. Dźwięk słyszalny jest tylko na postoju, we wnętrzu samochodu, po zamknięciu wszystkich drzwi. Z zewnątrz cichutka i równiutka praca silnika. Na dźwięk nie ma wpływu też wciskanie pedału sprzęgła - auto stoi odpalone na luzie i coś się tłucze. Hałas ustaje po przejechaniu paru kilometrów, gdy silnik się rozgrzeje. Czy ktoś wie co może tak hałasować? A może to taka natura tego silnika? Z góry dziękuję za wszystkie podpowiedzi.

Jeżeli zdublowałem temat to przepraszam, ale nie mogłem się doszukać odpowiedzi.

Pozdrawiam!


Góra
 Zobacz profil  
 
PostNapisane: 21 wrz 2012, o 15:42 
Offline
Stara się...
Stara się...

Dołączył(a): 11 wrz 2012, o 09:28
Posty: 40
Marka: Toyota
Model: Avensis T25
Nadwozie: kombi
Rocznik: 2006
Silnik: 2.0 D4D
Witam
mam takie pytanie czy ktoś się już z tym spotkam a mianowicie po odpaleni i jeździe na zimnym silniku dopóki temperatura na wskaźniku nie osiągnie optymalnej wartości z pod maski słychac taki metaliczny dźwięk silnika jakby pracował bez oleju albo było go mało czy to normalne w 2.0 d4d??dodam że jestem nowym właścicielem avensisa od miesiąca
Dodam że nie jest to ten dżwięk związany z wkręceniem wkreta w obudowę filtra powietrza to już zrobione :)


Góra
 Zobacz profil  
 
PostNapisane: 29 paź 2012, o 21:35 
Offline
Coś wie...
Coś wie...

Dołączył(a): 16 mar 2011, o 22:59
Posty: 413
Pochwały: 6
Marka: Toyota
Model: Avensis T25
Nadwozie: kombi
Rocznik: 2003
Silnik: 2.0 D-4D / 116 KM
też mam coś takiego...może ten typ tak ma...
ostatnio dałem samochód do konserwacji podwozia i znajomy który mi to robił też mi o tym mówił...

_________________
sprzedam dodatki do ON: czyszczący Liqui-Moly (pro line, kod:5156) oraz depresator zimowy Kleen-Flo


Góra
 Zobacz profil  
 
PostNapisane: 29 paź 2012, o 21:57 
Offline
Guru
Guru

Dołączył(a): 1 lip 2008, o 10:21
Posty: 2984
Lokalizacja: Gdynia
Pochwały: 9
Marka: toyota
Model: t25 przed i po fl
Rocznik: 2007
Silnik: 1cd i 1ad
mialem 2 ave z silnikami 1cd i w kazdym to bylo...w pewnym momencie po przkroczeniu pewnych obrotow zanika i nie pojawia sie do nastepnego odpalenia porannego. sluchali tego spece obstawiali rozne rzeczy( cuda) ale kazdym z tych aut zrobilem ponad 300tys km i nic sie nie dzialo wiec chyba TTTM


Góra
 Zobacz profil  
 
PostNapisane: 30 paź 2012, o 23:43 
Offline
Coś wie...
Coś wie...

Dołączył(a): 6 kwi 2010, o 09:40
Posty: 200
Lokalizacja: Gdańsk
Marka: Toyota
Model: Avensis T25
Rocznik: 2005
Silnik: 1CD-FTV 116 KM
U mnie i u kuzyna to samo. Przy -10 czuję się jakbym miał 4 młotki pod maską zamiast 4 cylindrów. Po nagrzaniu OK.


Góra
 Zobacz profil  
 
PostNapisane: 7 gru 2012, o 17:30 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 13 sty 2012, o 22:40
Posty: 6
Lokalizacja: pomorskie
Marka: toyota
Model: avensis t25
Rocznik: 2004
Silnik: 2,0 diesel
witajcie koledzy
ja tez mam avkę d4d i na zimnym silniku słysze pukanie a jak sie rozgrzeje to jest ok. to chyba tak musi być


Góra
 Zobacz profil  
 
PostNapisane: 8 gru 2012, o 13:39 
Offline
Stara się...
Stara się...
Avatar użytkownika

Dołączył(a): 26 wrz 2010, o 22:18
Posty: 79
Lokalizacja: ostrowiec sw
Marka: Toyota
Model: Avensis T25
Rocznik: 2004
Silnik: 1CD-FTV 2.0-D4D
Wszystko dzieki temu ze niem wiecej dawek pilotujacych podczas wtrysku paliwa
Podobno po lifcie jest ich az 4 wiec kultura d4d jest o niebo wieksza(jesli cos poknocilem wybaczcie)
Silnik trzeba troszke rozgrzac i efekt jest mniej odczuwalny ,ale słyszalny józ jak tem spada poniz 5stopni

_________________
czarny


Góra
 Zobacz profil  
 
PostNapisane: 8 gru 2012, o 14:23 
siara34 napisał(a):
witajcie koledzy
ja tez mam avkę d4d i na zimnym silniku słysze pukanie a jak sie rozgrzeje to jest ok. to chyba tak musi być

To normalne zjawisko. Mozna je troche zminimalizowac
viewtopic.php?f=69&p=265158#p265158


Góra
  
 
PostNapisane: 15 gru 2012, o 17:06 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 14 gru 2012, o 23:45
Posty: 17
Lokalizacja: Stargard Szczeciński
Marka: Toyota
Model: Avensis
Rocznik: 2001
Silnik: 1CDFTV
Moja tez po odpaleniu zimą chodzi jak traktor, chyba głośniej od VW TDI. Myślę że przyczyna to układ rozrządu bez hydropopychaczy. Jeśli 16 zaworów pracuję z luzem 0,25 i 0,4 mm to nic dziwnego że puka. Do tego jeszcze bezpośredni wtrysk.
Ale za to kiedy się rozgrzeje i na światłach stoi za mną TDI to nie słyszę Toyoty a to TDI. Może lepiej nie zamartwiać się pracą zimnego D4D, chyba już tak musi być.


Góra
 Zobacz profil  
 
PostNapisane: 15 gru 2012, o 17:13 
Offline
Spamer
Spamer
Avatar użytkownika

Dołączył(a): 27 lut 2010, o 21:50
Posty: 6953
Lokalizacja: WWW
Pochwały: 816
Marka: Toyota
Model: T25FL
Nadwozie: kombi
Rocznik: 2006
Silnik: D4D2T-ADFTV
1CD-FTV zimny do cichych nie należy - taki jest, ale jak zauważyłeś po rozgrzaniu pracuje bardzo subtelnie.
Spróbuj zalać do baku 2T, będzie na zimno zauważalnie ciszej viewtopic.php?f=69&t=11501


Góra
 Zobacz profil  
 
PostNapisane: 20 gru 2012, o 17:07 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 15 mar 2012, o 19:53
Posty: 173
Lokalizacja: Kraków
Pochwały: 2
Marka: Toyota
Model: Avensis T25
Rocznik: 2007
Silnik: 1ADFTV
Podejrzewam, że problem jest poważny a proces naprawy bardzo kosztowny.
Wymiana silnika, skrzyni i innych drobnych elementów na te z wersji benzynowej powinna pomóc.

Jak zawsze do usług :szatanek:
TP89

_________________
Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 21 gru 2012, o 10:59 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 16 gru 2011, o 16:02
Posty: 1
Lokalizacja: Białystok
Marka: Toyota
Model: Avensis T25
Rocznik: 2004
Silnik: 2.0 D4D
U mnie puka tak jak jest zimno na zewnątrz i nic się nie dzieje. Silnik się rozgrzewa i pukanie ustaje. W D4D tak chyba jest


Góra
 Zobacz profil  
 
PostNapisane: 21 gru 2012, o 19:01 
Offline
Moderator
Moderator
Avatar użytkownika

Dołączył(a): 16 lis 2007, o 08:12
Posty: 20385
Lokalizacja: Schwäbisch Hall
Pochwały: 289
Marka: Toyota
Model: Avensis T22
Nadwozie: kombi
Rocznik: 2001
Silnik: 2.0 D4D 1cdftv
Nie, nie jest tak, pukać nie ma prawa nic. pozdr


Góra
 Zobacz profil  
 
PostNapisane: 27 sty 2013, o 13:58 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 27 sty 2013, o 12:07
Posty: 3
Lokalizacja: Radom
Marka: Toyota
Model: Avensis T25 AVANT
Rocznik: 2004
Silnik: 2.0 D4D
Witam, wszystkich
Jestem tu nowy jak również od niedawna stałem się posiadaczem Toyoty Avensis 2,0 116KM, od pewnego czasu po odpaleniu autka zauważyłem dziwny odgłos, mniej więcej takie głuche tuk tuk jakieś 3 do 5 razy (nie wygląda to odgłos zaworów) i potem ten odgłos ginie, oczywiście tylko gdy silnik jest zimny. Jeśli ktoś z was miał podobny problem lub podejrzewa co to może być proszę o odpowiedz. Z góry dzięki


Góra
 Zobacz profil  
 
PostNapisane: 27 sty 2013, o 14:50 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 20 paź 2012, o 19:37
Posty: 317
Lokalizacja: Chojnice
Pochwały: 2
Marka: Toyota
Model: Avensis T25
Nadwozie: kombi
Rocznik: 2003
Silnik: D4D 1CD-FTV 2.0
Przeczytaj cały temat :hahaha:


Góra
 Zobacz profil  
 
PostNapisane: 27 sty 2013, o 15:26 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 27 sty 2013, o 12:07
Posty: 3
Lokalizacja: Radom
Marka: Toyota
Model: Avensis T25 AVANT
Rocznik: 2004
Silnik: 2.0 D4D
Witam ponownie a zwłaszcza kolegę, który odpisał - AveJacek, cały temat przeczytałem w poszukiwaniu odpowiedzi ale może nie zaznaczyłem tego że autko posiadam od października zeszłego roku i nie było tego problemu wcześniej, nawet przez cały okres tej zimy był spokój dopiero od jakiego czasu tzn od jakiegoś tygodnia ten dźwięk się pojawił, i tak jak już wspomniałem są to puknięcia takie głuche tylko 3-5 razy. Nie wiem czy to ważne ale im więcej info tym lepiej , nie nadmieniłem że odpalam autko chwilkę chodzi i dopiero jest słyszalny dźwięk pukania. Nie podważam waszej wiedzy tylko pytam, ponieważ nie miałem do czynienia z Toyotami do tej pory, ale z dieslami z grupy waga


Góra
 Zobacz profil  
 
PostNapisane: 27 sty 2013, o 16:27 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 20 paź 2012, o 19:37
Posty: 317
Lokalizacja: Chojnice
Pochwały: 2
Marka: Toyota
Model: Avensis T25
Nadwozie: kombi
Rocznik: 2003
Silnik: D4D 1CD-FTV 2.0
Ja również posiadam ave od października zeszłego roku a dźwięk mam od momentu jak jest grubo poniżej -0 C mi ten dźwięk mija po jakiś 800 metrach. Oczywiście silnik chodzi głośniej, ale to jak już wcześniej jest napisane mija z momentem nagrzania silnika.


Góra
 Zobacz profil  
 
PostNapisane: 28 sty 2013, o 08:19 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 27 sty 2013, o 12:07
Posty: 3
Lokalizacja: Radom
Marka: Toyota
Model: Avensis T25 AVANT
Rocznik: 2004
Silnik: 2.0 D4D
Dzięki kolego, mimo wszystko posiedziałem i poczytałem na forum podobne tematy i wychodzi na to że musimy przyzwyczaić się do tych dźwięków :tak: ale tak jak mówiłem wcześniej jest to moja pierwsza Toyota, więc pewnie będzie jeszcze wiele pytań, ale w końcu po to są te fora. Dzięki i pozdrawiam :ok:


Góra
 Zobacz profil  
 
PostNapisane: 15 paź 2013, o 13:48 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 18 sie 2013, o 14:00
Posty: 3
Marka: Toyota
Model: Avensis
Rocznik: 2004
Silnik: 2,0 d4d D-CAT
Witam! U mnie występuje to samo stukanie po odpaleniu zimnego silnika i ustępuje po przejechaniu paruset metrow. Ale uspokoiliście mnie Panowie gdyż nie jestem osamotniony w tej kwestii ;)


Góra
 Zobacz profil  
 
PostNapisane: 31 sty 2014, o 03:19 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 14 gru 2012, o 23:45
Posty: 17
Lokalizacja: Stargard Szczeciński
Marka: Toyota
Model: Avensis
Rocznik: 2001
Silnik: 1CDFTV
Mi też coś tam ostatnio pukało przez chwilę po rozruchu. Ale nie przejmowałem się tym. Pewnego dnia ciężko było odpalić samochód, sprawdziłem świece. Jedna sztuka spalona. Po wymianie pukanie ustało. Odpala słabo. :)
Świece w niskich temperaturach są włączone po rozruchu - kilkanaście sekund. Jak jedna nie domaga to w jednym z cylindrów proces spalania przebiega inaczej, stąd to głuche pukanie.


Góra
 Zobacz profil  
 
PostNapisane: 4 lut 2014, o 14:52 
Offline
Nowicjusz
Nowicjusz
Avatar użytkownika

Dołączył(a): 1 maja 2009, o 18:52
Posty: 28
Lokalizacja: lublin
Marka: Toyota
Model: T25
Rocznik: 2003
Silnik: 2.0D4d
U mnie podobnie na zimnym silniku stukało a na rozgrzanym już nie. Diagnoza-koło dwumasowe do wymiany. I tak miałem wymieniać sprzęgło więc przy okazji. Teraz wszystko ok.


Góra
 Zobacz profil  
 
PostNapisane: 1 gru 2014, o 14:59 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 16 lip 2013, o 12:15
Posty: 7
Marka: Toyota
Model: Avensis T25 Wagon
Rocznik: 2006
Silnik: 2.0 Diesel D-4D
Panowie mam to samo. Avensis D4D, 2.0 z 2006r. Stuka tylko na zimnym silniku. ale to stukanie nie wynika z klekotu zimnego silnika. Ustępuje po rozgrzaniu auta. To wyraźne stuki jakby ktoś młotkiem uderzał w obudowę silnika. Dziwne jest to, że głośno słychać z wnętrza auta. Z zewnątrz nic nie słychać. Dźwięk dochodzi z lewej strony silnika gdy się patrzy na kierownice. Tam jest chyba pompa paliwa. Dziwnym zbiegiem okoliczności zaczęło się to stukanie jak mi wymienili zaworek w tej pompie. Może to ma z tym związek? Co myślicie?


Góra
 Zobacz profil  
 
PostNapisane: 28 gru 2014, o 11:19 
Offline
Stara się...
Stara się...
Avatar użytkownika

Dołączył(a): 3 gru 2013, o 21:29
Posty: 46
Lokalizacja: Lelystad
Pochwały: 6
Marka: Toyota
Model: Avensis T25
Rocznik: 2003
Silnik: 2.0 D4D
Witam panowie, mam ten sam problem i również nie mogę go zlokalizować. byłem u nie jednego mechanika - " wszytsko jest wporządku"- wykluczamy, napewno możemy odrzucić opcję rozrządu - wymieniłem komplet na oryginalny, problem nie minął. ale mam pytanie do was co sądzicie o tym,że to może napinacz/ rolka paska wspomagania/klimy ? - sprawdzał to ktoś?

Przeczytałem od góry forum - nic konkretnego

_________________
Musisz wiedzieć, czego chcesz


Góra
 Zobacz profil  
 
PostNapisane: 26 sty 2015, o 15:55 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 16 lip 2013, o 12:15
Posty: 7
Marka: Toyota
Model: Avensis T25 Wagon
Rocznik: 2006
Silnik: 2.0 Diesel D-4D
Witam
Byłem na serwisie w sprawie swojego auta. Powiedzieli, że na 200% to dwumas. ale nie jestem przekonany. Może ktoś wie jakie są typowe oznaki awarii dwumasu w dieslu?
Koszt naprawy z robocizna to jakieś 3000zł. Szkoda tyle wydawać jeśli to nie to :)


Góra
 Zobacz profil  
 
PostNapisane: 26 sty 2015, o 22:13 
Offline
Moderator
Moderator
Avatar użytkownika

Dołączył(a): 16 lis 2007, o 08:12
Posty: 20385
Lokalizacja: Schwäbisch Hall
Pochwały: 289
Marka: Toyota
Model: Avensis T22
Nadwozie: kombi
Rocznik: 2001
Silnik: 2.0 D4D 1cdftv
viewtopic.php?f=57&t=485&hilit


Góra
 Zobacz profil  
 
PostNapisane: 30 wrz 2015, o 12:32 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 30 wrz 2015, o 12:29
Posty: 1
Marka: toyota
Model: avensis T25
Nadwozie: kombi
Rocznik: 2004
Silnik: 2.0 D4D
Witam również mam te dziwne stuki w mojej avce. Jedżdżę nią już 5 rok. Wczoraj wymieniłem rozrząd na oryginalny oraz dwumasę na jednomase firmy AISIN i dziś rano po odpaleniu znowu usłyszałem stuki. Moim zdaniem nie ma to związku z rozrządem ani z dwumasą.


Góra
 Zobacz profil  
 
PostNapisane: 17 paź 2015, o 15:16 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 5 sie 2015, o 17:51
Posty: 4
Marka: toyota
Model: avensis
Nadwozie: liftback
Rocznik: 2000
Silnik: d4d
Witam, podepnę się pod temat aczkolwiek z tego co widzę to nikt nie udzielił odpowiedzi mówiącej o możliwej konkretnej przyczynie.
Podrzucę filmik jak to mniej więcej - co prawda u mnie dzieje się to w przypadku T22 ale myślę że skoro ten sam silnik to można próbować dochodzić do czegoś :)
tak więc - o dźwięki z tego filmu wam chodzi? - https://www.youtube.com/watch?v=iD3vKMB ... e=youtu.be


Góra
 Zobacz profil  
 
PostNapisane: 17 paź 2015, o 20:43 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 27 paź 2012, o 15:36
Posty: 391
Lokalizacja: Lublin
Pochwały: 22
Marka: TOYOTA
Model: INNY
Rocznik: 2004
Silnik: 2.0 D4D 1cd 116 +2T
Ja również mam dziwne stukanie od 4 lat i nie zawracam sobie tym gitary . Chwilę postuka po rozruchu poniżej 5 stopni i znika . To co kolega przedstawia to jest coś innego niż u mnie, u mnie słychać tylko w środku i przez chwilę po rozruchu . Znawcy mówią że jest to dotrysk pilotażowy . Pozdrawiam.


Góra
 Zobacz profil  
 
PostNapisane: 17 paź 2015, o 23:23 
Offline
Zaawansowany
Zaawansowany
Avatar użytkownika

Dołączył(a): 27 paź 2008, o 01:18
Posty: 668
Pochwały: 88
Marka: Toyota
Model: Land Cruiser
Rocznik: 1992
Silnik: 3.5 Diesel
cat030 napisał(a):
Witam, podepnę się pod temat aczkolwiek z tego co widzę to nikt nie udzielił odpowiedzi mówiącej o możliwej konkretnej przyczynie.
Podrzucę filmik jak to mniej więcej - co prawda u mnie dzieje się to w przypadku T22 ale myślę że skoro ten sam silnik to można próbować dochodzić do czegoś :)
tak więc - o dźwięki z tego filmu wam chodzi? - https://www.youtube.com/watch?v=iD3vKMB ... e=youtu.be

Dziwny dźwięk kombinowałeś, co typu wciskanie sprzęgła i nasłuchiwanie czy przestaje ściąganie pasków osprzętu i ponowne sprawdzanie rozumiem że wszystkie płyny OK jak nic nie ustalisz to do mechanika radze odstawić, bo niepokojący ten dźwięk.

_________________
Toyota Europe


Góra
 Zobacz profil  
 
PostNapisane: 19 paź 2015, o 17:08 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 5 sie 2015, o 17:51
Posty: 4
Marka: toyota
Model: avensis
Nadwozie: liftback
Rocznik: 2000
Silnik: d4d
No właśnie płyny nie płyny się zgadzają, podciągnąłem nawet nieco pasek klinowy ale nic co nie dało. Co do kwestii sprzęgła to też to nic nie zmienia, tyle że jak doda się nieco gazu w sensie wkręci na wyższe obroty to jakby nieco częściej pukało, dźwięk dochodzi jakby z okolic paska klinowego, dodam też, że ten dźwięk na filmie jest nie co inny niż naprawdę - to taki tępogłuchy jakby plastikowy stukot


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 36 ]  Przejdź na stronę 1, 2  Następna strona

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda