TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 21 lut 2017, o 04:55

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
Autor Wiadomość
PostNapisane: 10 sty 2017, o 13:23 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 29 sie 2014, o 07:16
Posty: 3
Marka: Toyota
Model: Avensis
Nadwozie: kombi
Rocznik: 2010
Silnik: 1,8 VVTI
Witam!
Mam problem ze skopiowaniem kontaktów telefonicznych ze swojego telefonu iPhone SE do urzadzenia TNS510.
Telefon normalnie łączy się z urządzeniem za pomocą Bluetooth i można odbierać i wykonywać połączenia za pośrednictwem "samochodu". Problem pojawia się w momencie gdy chcę przenieść kontakty z telefonu na TNS510. Całą operację wykonuje zgodnie z instrukcją tzn. przy włączonym samochodzie wybieram grupę do której mają zostać skopiowane numery telefonów i następnie wybieram tą opcję związaną z kopiowaniem, następnie nawigacja pyta się czy nadpisać czy utworzyć nową listę i w momencie dokonania wyboru wyświetla się okno świadczące o tym że dokonuje się kopiowanie ALE w tym momencie telefon traci połączenie Bluetooth z TNS510 okno świadczące o kopiowaniu cały czas się wyświetla ale nic się nie kopiuje cały czas mam do wykorzystania do zapisania 1000 kontaktów po anulowaniu operacji kopiowania telefon od razu ponownie paruje się z urządzeniem.
Z góry dziękuje za wszelkie porady.


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda