TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis




Teraz jest 25 paź 2014, o 20:54

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 34 ]  Przejdź na stronę 1, 2  Następna strona
Autor Wiadomość
PostNapisane: 11 mar 2012, o 20:28 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 11 lis 2007, o 01:04
Posty: 9
Lokalizacja: Warszawa
Posiadam B9010 TNS700 w T25 (2008r).
Mam pytanie czy da radę podłączyć bluetooth do tego radia, tak żeby było widać komunikaty na wyświetlaczu, zeby wyciszać radio jak ktoś dzwoni...itp.? mikrofon jest, w kierownicy są miejsca na dodatkowe przyciski. Jaki to mniej więcej koszt?
Z góry dzięki za informację.


Góra
 Zobacz profil  
 
PostNapisane: 12 mar 2012, o 10:48 
Offline
Coś wie...
Coś wie...

Dołączył(a): 28 lis 2010, o 21:41
Posty: 267
Lokalizacja: POLSKA
Marka: Toyota
Model: Auris Premium NAVI
Rocznik: 2011
Silnik: 1.6 benzyna
na logike jak na tak starej nawigacji by sie wyswietlalo? nie nie bedzie


jak kupisz modul to tak radio sie bedzie wyciszac, ale nie dzieki radiu ale dzieki modulowi

wygooglowanie allegro nie wymaga chyba wysiłku? http://allegro.pl/zestaw-glosnomowiacy- ... 95695.html

śmiem wątpić aby mikrofon był.

to że jest miejsce na przyciski nic nie znaczy, tamten modul ma steering wheel control (tłumaczenie: sterowanie kołem kierownicy, czyt. sterowanie w kierownicy) ale raczej trzebaby wymienić kierownicę.


Góra
 Zobacz profil  
 
PostNapisane: 12 mar 2012, o 19:04 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 11 lis 2007, o 01:04
Posty: 9
Lokalizacja: Warszawa
dzięki za pomoc.
pozdrawiam


Góra
 Zobacz profil  
 
PostNapisane: 7 kwi 2012, o 17:39 
Offline
Stara się...
Stara się...

Dołączył(a): 28 cze 2011, o 08:56
Posty: 42
Lokalizacja: polska
Marka: toyota
Model: avensis t25
Rocznik: 2003
Silnik: 1.8
czesc mam pytanko do czego sluzy przycisk na kierownicy po prawej stronie myslalem ze to zestaw glosno muwiacy ale nie dziala wiec poco sa przy lusterku mikrofon i dwa male glosniki


Góra
 Zobacz profil  
 
PostNapisane: 7 kwi 2012, o 17:40 
Offline
Stara się...
Stara się...

Dołączył(a): 28 cze 2011, o 08:56
Posty: 42
Lokalizacja: polska
Marka: toyota
Model: avensis t25
Rocznik: 2003
Silnik: 1.8
moje auto to T25 2003 combi


Góra
 Zobacz profil  
 
PostNapisane: 7 kwi 2012, o 17:41 
Offline
Coś wie...
Coś wie...

Dołączył(a): 28 lis 2010, o 21:41
Posty: 267
Lokalizacja: POLSKA
Marka: Toyota
Model: Auris Premium NAVI
Rocznik: 2011
Silnik: 1.6 benzyna
o k**wa gdzie masz przy lusterku mikrofon i dwa male glosniki?? wrzuc fote bo az jestem ciekaw jak to wygląda


Góra
 Zobacz profil  
 
PostNapisane: 7 kwi 2012, o 17:42 
Offline
Stara się...
Stara się...

Dołączył(a): 28 cze 2011, o 08:56
Posty: 42
Lokalizacja: polska
Marka: toyota
Model: avensis t25
Rocznik: 2003
Silnik: 1.8
no lusterko wsteczne


Góra
 Zobacz profil  
 
PostNapisane: 7 kwi 2012, o 17:44 
Offline
Stara się...
Stara się...

Dołączył(a): 28 cze 2011, o 08:56
Posty: 42
Lokalizacja: polska
Marka: toyota
Model: avensis t25
Rocznik: 2003
Silnik: 1.8
pójdę do auta zrobię zdjęcie


Góra
 Zobacz profil  
 
PostNapisane: 7 kwi 2012, o 18:04 
Offline
Coś wie...
Coś wie...

Dołączył(a): 28 lis 2010, o 21:41
Posty: 267
Lokalizacja: POLSKA
Marka: Toyota
Model: Auris Premium NAVI
Rocznik: 2011
Silnik: 1.6 benzyna
idz idz, bo w lusterku wstecznym jeszcze nie widziałem głośników. chyba ze mylisz glosniki z czujnikiem od przyciemnianego lusterka


Góra
 Zobacz profil  
 
PostNapisane: 7 kwi 2012, o 18:09 
Offline
Stara się...
Stara się...

Dołączył(a): 28 cze 2011, o 08:56
Posty: 42
Lokalizacja: polska
Marka: toyota
Model: avensis t25
Rocznik: 2003
Silnik: 1.8
no oto chodzi przy tym lusterku a zdjęcie nie umiem włożyć .jestem za ciemny do tego


Góra
 Zobacz profil  
 
PostNapisane: 8 kwi 2012, o 01:15 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 22 mar 2010, o 10:37
Posty: 484
Lokalizacja: Szkocja
Pochwały: 88
Marka: Toyota
Model: Avensis T25
Rocznik: 2003
Silnik: 1.8 VVTI benzyna
krzysiek14 napisał(a):
poco sa przy lusterku mikrofon i dwa male glosniki


Proszę wrzuć fotkę bo ja też jestem bardzo ciekawy co za gadget posiadasz , mam avkę z tego samego roku i nie widzę głośników a tym bardziej mikrofonu :-D

_________________
Moja prezentacja T25 , T22 i CARINA - video klip na YouTube. Zapraszam!
viewtopic.php?f=63&t=13622


Góra
 Zobacz profil  
 
PostNapisane: 8 kwi 2012, o 05:21 
Offline
Zaawansowany
Zaawansowany
Avatar użytkownika

Dołączył(a): 21 mar 2010, o 17:32
Posty: 664
Lokalizacja: Włocławek
Pochwały: 26
Marka: Toyota
Model: T25 Luna Business
Rocznik: 2008
Silnik: 1AD-FTV
Obrazek

Masz takie cóś z takim czymś?

_________________
BLACK MAMBA by ARI <------ kliknij tutaj


Góra
 Zobacz profil  
 
PostNapisane: 8 kwi 2012, o 11:02 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 22 mar 2010, o 10:37
Posty: 484
Lokalizacja: Szkocja
Pochwały: 88
Marka: Toyota
Model: Avensis T25
Rocznik: 2003
Silnik: 1.8 VVTI benzyna
Ari dzięki że się pofatygowałeś i wstawiłeś fotkę z tym że ja to tak napisałem pół żartem pół serio , nie spodziewałem się jakiegoś nowego odkrycia przez kolegę krzysiek14.
Pozdrawiam!

_________________
Moja prezentacja T25 , T22 i CARINA - video klip na YouTube. Zapraszam!
viewtopic.php?f=63&t=13622


Góra
 Zobacz profil  
 
PostNapisane: 9 kwi 2012, o 12:20 
Offline
Zaawansowany
Zaawansowany
Avatar użytkownika

Dołączył(a): 21 mar 2010, o 17:32
Posty: 664
Lokalizacja: Włocławek
Pochwały: 26
Marka: Toyota
Model: T25 Luna Business
Rocznik: 2008
Silnik: 1AD-FTV
Wrzuciłem, bo ja takiej podsufitowej ramki nie mam tylko standardową :) Może są rzeczy o których jeszcze nie wiemy?

_________________
BLACK MAMBA by ARI <------ kliknij tutaj


Góra
 Zobacz profil  
 
PostNapisane: 31 sty 2013, o 13:41 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 24 sty 2013, o 12:26
Posty: 13
Lokalizacja: Warszawa
Marka: Toyota
Model: Avensis
Rocznik: 2007
Silnik: 2.0 Diesel
Witam,


Od 6-ściu miesięcy jestem posiadaczem Toyoty Avensis 2.0 D, z 2007 r po Lifcie.
Mam mały problem, moje telefony nie wyszukują bluetootha w samochodzie, posiadam Nokię E72 I C5, no i moja żona ma Lumię 610.
Niby Lumia wyszukuje coś pod nazwą Telefon, ale jak chcę sie połączyć, otrzymuje komunikat o braku połączenia.
Będąc na wizycie u rodziny poprosiłem kuzyna, aby mógł sprawdzić ze swojego telefonu N95 i o dziwo ten telefon wyszukał Toyotę, ale nadal połączyć sie na da.
Nadmienię, że Ave, posiada wbudowaną nawigację z dotykowym ekranem. Kiedy uruchamiam ekran nie widzę ikony bluetooth, czy taka ikona powinna widnieć w menu?
Proszę o pomoc z jakiego telefonu badź ewentualne wskazówki uruchomienia bluetootha.


Góra
 Zobacz profil  
 
PostNapisane: 31 sty 2013, o 18:28 
Offline
Spamer
Spamer
Avatar użytkownika

Dołączył(a): 19 lut 2010, o 01:10
Posty: 3938
Lokalizacja: Wrocław
Pochwały: 176
Marka: Avensis
Model: T27
Rocznik: 2009
Silnik: 1.8 147KM
mdlew@interia.pl napisał(a):
Witam,


Od 6-ściu miesięcy jestem posiadaczem Toyoty Avensis 2.0 D, z 2007 r po Lifcie.
Mam mały problem, moje telefony nie wyszukują bluetootha w samochodzie, posiadam Nokię E72 I C5, no i moja żona ma Lumię 610.
Niby Lumia wyszukuje coś pod nazwą Telefon, ale jak chcę sie połączyć, otrzymuje komunikat o braku połączenia.
Będąc na wizycie u rodziny poprosiłem kuzyna, aby mógł sprawdzić ze swojego telefonu N95 i o dziwo ten telefon wyszukał Toyotę, ale nadal połączyć sie na da.
Nadmienię, że Ave, posiada wbudowaną nawigację z dotykowym ekranem. Kiedy uruchamiam ekran nie widzę ikony bluetooth, czy taka ikona powinna widnieć w menu?
Proszę o pomoc z jakiego telefonu badź ewentualne wskazówki uruchomienia bluetootha.

To jest temat o t27 kolego a ty masz t25 :czytaj:

_________________
http://avensis.info/viewtopic.php?f=64&t=6686 -----------Zaglądnij do mojego tematu tutaj
Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 1 lut 2013, o 13:11 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 24 sty 2013, o 12:26
Posty: 13
Lokalizacja: Warszawa
Marka: Toyota
Model: Avensis
Rocznik: 2007
Silnik: 2.0 Diesel
Witam,


Od 6-ściu miesięcy jestem posiadaczem Toyoty Avensis 2.0 D, z 2007 r po Lifcie.
Mam mały problem, moje telefony nie wyszukują bluetootha w samochodzie, posiadam Nokię E72 I C5, no i moja żona ma Lumię 610.
Niby Lumia wyszukuje coś pod nazwą Telefon, ale jak chcę sie połączyć, otrzymuje komunikat o braku połączenia.
Będąc na wizycie u rodziny poprosiłem kuzyna, aby mógł sprawdzić ze swojego telefonu N95 i o dziwo ten telefon wyszukał Toyotę, ale nadal połączyć sie na da.
Nadmienię, że Ave, posiada wbudowaną nawigację z dotykowym ekranem. Kiedy uruchamiam ekran nie widzę ikony bluetooth, czy taka ikona powinna widnieć w menu?
Proszę o pomoc z jakiego telefonu badź ewentualne wskazówki uruchomienia bluetootha.


Góra
 Zobacz profil  
 
PostNapisane: 3 lut 2013, o 13:23 
Offline
Stara się...
Stara się...
Avatar użytkownika

Dołączył(a): 23 lip 2012, o 21:32
Posty: 92
Lokalizacja: Koszalin
Marka: Toyota
Model: Avensis T25
Rocznik: 2008
Silnik: 1ADFTV
mdlew@interia.pl,

Z tego co pamiętam, to musisz wyszukać telefon przez bluetooth w aucie. Najlepiej jakbyś miał instrukcję do bluetooth TOYOTA, bo żeby to zrobić to trzeba się na klikać trochę przyciskami na kierownicy, ale potem jest już git(mam sparowane HTC i C5, za każdym razem łączy się z automatu jak jest aktywny bt w telefonie, zawsze pamięta ostatnio podłączony). Ja mam instrukcję w aucie, jak nie dasz rady daj znać to poszukam tej instrukcji i Ci opiszę jak to zrobić.

Pzdr,


Góra
 Zobacz profil  
 
PostNapisane: 4 lut 2013, o 12:34 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 24 sty 2013, o 12:26
Posty: 13
Lokalizacja: Warszawa
Marka: Toyota
Model: Avensis
Rocznik: 2007
Silnik: 2.0 Diesel
Witaj,


Wielkie dzięki za pomoc, ale chyba będę musiał prosić o instrukcję, bo takiej nie mam.
A czy na wyświetlaczu powinna się ukazać ikona bluetooth w radio?
Załączam zdjęcie jak wygląda mój wyświetlacz i kierownica, może to całkiem ułatwić temat.


Nie masz wystarczających uprawnień, aby zobaczyć pliki załączone do tego postu.


Góra
 Zobacz profil  
 
PostNapisane: 4 lut 2013, o 19:08 
Offline
Stara się...
Stara się...
Avatar użytkownika

Dołączył(a): 23 lip 2012, o 21:32
Posty: 92
Lokalizacja: Koszalin
Marka: Toyota
Model: Avensis T25
Rocznik: 2008
Silnik: 1ADFTV
Moja kierownica wygląda tak samo. Nie nie będziesz miał żadnej ikony na radiu, jak się połączysz auto potwierdzi Ci to głosowo i będziesz widział w telefonie, że jest sparowany. Jutro Ci opiszę jak się połączyć, bo dziś nie mam instrukcji no i :piwo: z chłopakami,

Pzdr,


Góra
 Zobacz profil  
 
PostNapisane: 4 lut 2013, o 23:03 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 15 lip 2011, o 11:06
Posty: 253
Lokalizacja: B-stok
Marka: Toyota
Model: Avensis T25
Rocznik: 2007
Silnik: 1AD-FTV
Nie wiem gdzie Wy w radiu macie zestaw glosnomowiacy... TNS 700 nie ma bluetootha...akurat nie mam fotek ale u mnie mikrofon jest na slupku od strony kierowcy przy "daszku przeciwslonecznym" a "modul" do obslugi zestawu mam zamontowany miedzy kierownica a srodkowym panelem z lewej strony "navi" a wyglada on tak: http://images.bidorbuy.co.za/user_images/309/1243309_100815185308_BTU2.jpg
Jest on podlaczony do navi i uzywa glosnikow samochodowych
A tu instrukcja obslugi: http://www.toyota.pl/Images/BT_UIM_PZ420-00295-PL3_tcm306-853310.pdf

_________________
była Omega B
Jest Ave - zapraszam do oceny


Góra
 Zobacz profil  
 
PostNapisane: 5 lut 2013, o 11:34 
Offline
Stara się...
Stara się...
Avatar użytkownika

Dołączył(a): 23 lip 2012, o 21:32
Posty: 92
Lokalizacja: Koszalin
Marka: Toyota
Model: Avensis T25
Rocznik: 2008
Silnik: 1ADFTV
Szfagier napisał(a):
Nie wiem gdzie Wy w radiu macie zestaw glosnomowiacy... TNS 700 nie ma bluetootha...akurat nie mam fotek ale u mnie mikrofon jest na slupku od strony kierowcy przy "daszku przeciwslonecznym" a "modul" do obslugi zestawu mam zamontowany miedzy kierownica a srodkowym panelem z lewej strony "navi" a wyglada on tak: http://images.bidorbuy.co.za/user_images/309/1243309_100815185308_BTU2.jpg
Jest on podlaczony do navi i uzywa glosnikow samochodowych
A tu instrukcja obslugi: http://www.toyota.pl/Images/BT_UIM_PZ420-00295-PL3_tcm306-853310.pdf



Kolego ale Ty masz inny zestaw niż my, ja nie mam takiego panelu jak Ty dołączonego do kierownicy. U mnie bluetooth'em sterujesz przyciskami z kierownicy, czyli tymi co obsługujesz radio.

Do kolegi mdlew@interia.pl, Tu jest instrukcja:

http://www.toyota.pl/Images/BT_SWC_T_IH ... 853309.pdf

Pzdr,


Góra
 Zobacz profil  
 
PostNapisane: 5 lut 2013, o 13:16 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 24 sty 2013, o 12:26
Posty: 13
Lokalizacja: Warszawa
Marka: Toyota
Model: Avensis
Rocznik: 2007
Silnik: 2.0 Diesel
Do "SZFAGIER"

tak rozumiem Ciebie.
Mam mikrofon podłączony do podsufitki tuz przy panelu sterowania oświetleniem(już tak był zamontowany od zakupu, chyba, że to ściema sprzedawcy dla ułatwienia sprzedaży!!)
Fakt nie posiadam, żadnego sterowania bluetoothem, po za tym mikrofonem..
Telefon N95 wyszukuje bluetooth Toyoty, ale nie jest wstanie nawiązać połączenie.
Już sam nie wiem w końcu czy tam jest ten zestaw, a jak jest to jak działa.


Góra
 Zobacz profil  
 
PostNapisane: 5 lut 2013, o 13:23 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 24 sty 2013, o 12:26
Posty: 13
Lokalizacja: Warszawa
Marka: Toyota
Model: Avensis
Rocznik: 2007
Silnik: 2.0 Diesel
MRAS...

Dzięki za wielkie chęci...


Góra
 Zobacz profil  
 
PostNapisane: 5 lut 2013, o 14:53 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 15 lip 2011, o 11:06
Posty: 253
Lokalizacja: B-stok
Marka: Toyota
Model: Avensis T25
Rocznik: 2007
Silnik: 1AD-FTV
Poczytalem sobie instrukcje i widze ze w sumie ten "Wasz" zestaw dziala identycznie jak moj.
mdlew: podejrzewam ze problemem jest przepelniona lista urzadzen polaczonych z zestawem, z tego co wiem takie urzadzenia maja max 10 urzadzen. Musisz wcisnac MODE i wydac komende: "clear device list" i wtedy ponownie w telefonie wyszukac Toyota i sprobowac polaczyc sie, ja mialem identyczna sytuacje, a ze kiedys urzywalem sporko zestawow sluchawkowych bluetooth to wiedzialem ze chodzi wlasnie o te liste

_________________
była Omega B
Jest Ave - zapraszam do oceny


Góra
 Zobacz profil  
 
PostNapisane: 7 lut 2013, o 11:37 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 24 sty 2013, o 12:26
Posty: 13
Lokalizacja: Warszawa
Marka: Toyota
Model: Avensis
Rocznik: 2007
Silnik: 2.0 Diesel
Udałem się do samochodu i według szfagra instrukcji nacisnąłem przycisk MODE, nie wiem czy dobrze ale otrzymałem komunikat jak domniemam po Hiszpańsku, czy jest to normalne?
Oczywiście według prośby lektora wypowiedziałem magiczne słowo "clear device list", po czym poprosił mnie o powtórzenie a nastepnie poinformował mnie, że lista jest czysta.
Moje telefony C5 i E72 oraz żony Lumia 610, nie wyszukują TOYOTY, w weekend będę miał możliwość użycia N95, która wyszukiwała wcześniej TOYOTĘ, a nie mógł sie sparować, to zobaczymy czy po tej informacji uda sie parowanie.
Jeszcze myśl końcowa, czy jak lektor był hiszpański komenda też nie musi być w tym samym języku?


Góra
 Zobacz profil  
 
PostNapisane: 7 lut 2013, o 18:56 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 15 lip 2011, o 11:06
Posty: 253
Lokalizacja: B-stok
Marka: Toyota
Model: Avensis T25
Rocznik: 2007
Silnik: 1AD-FTV
no raczej powinna, ja na poczatku mialem po francuzku ale udalo mi sie zmienic jezyk na ang...jestes pewien ze lista zostala wyczyszczona...dziwne ze telefony nie widza zestawu ???

_________________
była Omega B
Jest Ave - zapraszam do oceny


Góra
 Zobacz profil  
 
PostNapisane: 8 lut 2013, o 17:55 
Offline
Stara się...
Stara się...
Avatar użytkownika

Dołączył(a): 23 lip 2012, o 21:32
Posty: 92
Lokalizacja: Koszalin
Marka: Toyota
Model: Avensis T25
Rocznik: 2008
Silnik: 1ADFTV
mdlew@interia.pl napisał(a):
Udałem się do samochodu i według szfagra instrukcji nacisnąłem przycisk MODE, nie wiem czy dobrze ale otrzymałem komunikat jak domniemam po Hiszpańsku, czy jest to normalne?
Oczywiście według prośby lektora wypowiedziałem magiczne słowo "clear device list", po czym poprosił mnie o powtórzenie a nastepnie poinformował mnie, że lista jest czysta.
Moje telefony C5 i E72 oraz żony Lumia 610, nie wyszukują TOYOTY, w weekend będę miał możliwość użycia N95, która wyszukiwała wcześniej TOYOTĘ, a nie mógł sie sparować, to zobaczymy czy po tej informacji uda sie parowanie.
Jeszcze myśl końcowa, czy jak lektor był hiszpański komenda też nie musi być w tym samym języku?


Nie wiem kolego czemu nie chcesz skorzystać z instrukcji, którą Ci podesłałem znaczy linka do niej, masz wszystko tam po kolei opisane, jak zmienić język (ja miałem na POCZĄTKU HOLENDERSKI) jaki kod wpisać żeby sparować urządzenie, wszystko jest tam napisane. Ja to robiłem z instrukcją po angielsku i mi się udało, myślę, że nie powinieneś mieć problemu z polską.

Typ telefonu nie gra roli, myślę, że masz nieaktywny bluetooth w aucie. Przeczytaj instrukcję wszystko będziesz wiedział.

Pzdr,


Góra
 Zobacz profil  
 
PostNapisane: 10 lut 2013, o 15:34 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 15 lip 2011, o 11:06
Posty: 253
Lokalizacja: B-stok
Marka: Toyota
Model: Avensis T25
Rocznik: 2007
Silnik: 1AD-FTV
mras napisał(a):
mdlew@interia.pl napisał(a):
Udałem się do samochodu i według szfagra instrukcji nacisnąłem przycisk MODE, nie wiem czy dobrze ale otrzymałem komunikat jak domniemam po Hiszpańsku, czy jest to normalne?
Oczywiście według prośby lektora wypowiedziałem magiczne słowo "clear device list", po czym poprosił mnie o powtórzenie a nastepnie poinformował mnie, że lista jest czysta.
Moje telefony C5 i E72 oraz żony Lumia 610, nie wyszukują TOYOTY, w weekend będę miał możliwość użycia N95, która wyszukiwała wcześniej TOYOTĘ, a nie mógł sie sparować, to zobaczymy czy po tej informacji uda sie parowanie.
Jeszcze myśl końcowa, czy jak lektor był hiszpański komenda też nie musi być w tym samym języku?


Nie wiem kolego czemu nie chcesz skorzystać z instrukcji, którą Ci podesłałem znaczy linka do niej, masz wszystko tam po kolei opisane, jak zmienić język (ja miałem na POCZĄTKU HOLENDERSKI) jaki kod wpisać żeby sparować urządzenie, wszystko jest tam napisane. Ja to robiłem z instrukcją po angielsku i mi się udało, myślę, że nie powinieneś mieć problemu z polską.

Typ telefonu nie gra roli, myślę, że masz nieaktywny bluetooth w aucie. Przeczytaj instrukcję wszystko będziesz wiedział.

Pzdr,



W sumie racja, z lenistwa i ja przeczytalem instrukcje i mysle ze nie powinno byc problemu w momencie gdy bedziesz wszystko robil zgodnie z nia...w koncu udalo Ci sie "wyczyscic" liste powiazanych telefonow

_________________
była Omega B
Jest Ave - zapraszam do oceny


Góra
 Zobacz profil  
 
PostNapisane: 12 lut 2013, o 11:40 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 24 sty 2013, o 12:26
Posty: 13
Lokalizacja: Warszawa
Marka: Toyota
Model: Avensis
Rocznik: 2007
Silnik: 2.0 Diesel
Udało się, fakt nie chciałem tego wszystkiego czytać, ale bluetooth działa.
Niestety moje telefony nie wyszukuja Toyoty, tylko N95.
Czeka mnie zmiana telefonu.
Wszystkim bardzo dziękuję za pomoc z tym jak dzisiaj się okazuje błahym tematem... :hahaha: :hahaha: :hahaha:


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 34 ]  Przejdź na stronę 1, 2  Następna strona

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda


PayPal