TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 16 gru 2018, o 12:21

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
Autor Wiadomość
PostNapisane: 26 wrz 2018, o 11:33 
Offline
Stara się...
Stara się...

Dołączył(a): 6 paź 2014, o 12:58
Posty: 51
Marka: Toyota
Model: Avensis T27
Nadwozie: kombi
Rocznik: 2008
Silnik: 2.2 D4D
Szanowni koledzy,
używałem szukajki, ale nic nie znalazłem na temat mnie interesujący, a mianowicie - od kilku dni posiadam T27 (hyhyhyhyhy :D) z ksenonami. Poprzedni właściciel sprzedając uprzedził mnie, że nie działają spryskiwacze lamp ksenonowych ponieważ te zostały komputerowo wyłączone na jego prośbę w serwisie Toyoty. Jak mówił, wkurzało go to, gdy co chwila musiał dolewać płynu do spryskiwaczy, bo podobno te bardzo dużo go zużywają.
W związku z tym, że mam dobry dostęp do płynu chciałbym powrócić do stanu faktycznego.
Pytanie brzmi - udawać się to ASO czy da się to jakoś zrobić własnoręcznie?


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda