TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 13 gru 2018, o 10:56

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
Autor Wiadomość
PostNapisane: 28 cze 2018, o 13:13 
Offline
Stara się...
Stara się...

Dołączył(a): 10 wrz 2010, o 18:21
Posty: 34
Lokalizacja: Gdynia
Marka: Toyota
Model: Avensis T27
Nadwozie: kombi
Rocznik: 2012
Silnik: 1.8 benzyna
Witam,
wiem, że problem jest już znany ale nie mogę znaleźć nigdzie ostatecznej informacji jaki jest finał tego problemu.
Chyba, że ktoś może mi wskazać post gdzie znajdę poradę bez kupowania nowej lampy.

Tak w skrócie:
Chciałem sprawdzić jak świecą ledy. O włożyłem do lewego reflektora świecił jakiś czas ale nie wiem ile.
I zakupiłem te niebieskie żarówki, prawa sie pali a lewa się nie pali tzn dzienne i pozycja.
Jak przełączam pozycje świateł to pasek ledowy się na chwile zapala i gaśnie.
Dziś sprawdzę jak bezpieczniki i czy jest prąd w gnieździe żarówki.
Rozumiem bezpiecznik pod kierownicą pozycja 1 oraz 25? czy są inne możliwości.
Czy zostaje tylko uszkodzony reflektor?

Pozdrawiam,


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: grafalek


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda