TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 24 kwi 2018, o 12:39

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 7 ] 
Autor Wiadomość
PostNapisane: 22 lis 2017, o 22:13 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 2 lis 2017, o 15:03
Posty: 7
Marka: Toyota
Model: Avensis
Nadwozie: liftback
Rocznik: 2006
Silnik: 1.8 benzyna
Witam koledze,

nie odszukałem podobnego tematu.
Chciałbym zapytać czy to normalne, że światła mijania przygasają lekko w momencie naciśnięcia sprzęgła przy dojeździe do skrzyżowania?
Rozumiałem to bo myślałem, że może skok obrotów w dół i brakuje prądu.

Ale podobnie jest jak jadę i chcę np. dosunąć zamkniętą już szybę. Światła na chwilkę, dosłownie chwilę przygasają i wracają do odpowiedniego naświetlenia.
Czy to normalne?
Czy może odpowiadać za to jakiś rozdzielnik prądu? itp.

Toyota Avensis
T25, przed lift, 2006
1.8 PB/LPG


Góra
 Zobacz profil  
 
PostNapisane: 27 lis 2017, o 13:38 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 27 lis 2017, o 10:36
Posty: 3
Lokalizacja: Poznań
Marka: Toyota
Model: Avensis T22
Nadwozie: kombi
Rocznik: 2001
Silnik: 2.0
Najlepiej podjechać do ASO.
Moim zdaniem to alternator ma mały zapas mocy.


Góra
 Zobacz profil  
 
PostNapisane: 27 lis 2017, o 13:50 
Offline
Coś wie...
Coś wie...

Dołączył(a): 10 mar 2012, o 18:44
Posty: 309
Lokalizacja: Białystok
Pochwały: 15
Marka: Toyota
Model: Avensis T25
Rocznik: 2005
Silnik: d4d 2,0 116km 1CDFTV
Kolego.

Sprawdź ładowanie.


Góra
 Zobacz profil  
 
PostNapisane: 27 lis 2017, o 22:11 
Offline
Zaawansowany
Zaawansowany
Avatar użytkownika

Dołączył(a): 27 paź 2008, o 01:18
Posty: 704
Pochwały: 89
Marka: Toyota
Model: Land Cruiser
Rocznik: 1992
Silnik: 3.5 Diesel
A ja bym sprawdził wszystkie punkty masowe bo auto ma już 11lat przy okazji test akumulatora i ładowania. :kawa:

_________________
Toyota Europe


Góra
 Zobacz profil  
 
PostNapisane: 4 gru 2017, o 19:01 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 2 lis 2017, o 15:03
Posty: 7
Marka: Toyota
Model: Avensis
Nadwozie: liftback
Rocznik: 2006
Silnik: 1.8 benzyna
Panowie, akumulator 12,5-12,6V.
Ładowanie: około 14V,

z tym, że gdy np. dosuwam szybę to ładowanie spada do ok. 12,7V i wraca do normy swojej czyli 14V.
To znaczy, że na chwilę, ok 0,5sek Toyota traci ładowanie.

Macie podobnie?


Góra
 Zobacz profil  
 
PostNapisane: 8 lut 2018, o 09:15 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 16 maja 2017, o 09:48
Posty: 104
Pochwały: 1
Marka: Toyota
Model: Avensis T25
Nadwozie: kombi
Rocznik: 2004
Silnik: 1ZZFE + LPG
Czy podczas kręcenia kierownicą oraz podczas jazdy w momencie zmiany biegu przygasają wam światła? Dopiero niedawno to zauważyłem. Nie mierzyłem jeszcze napięcia, ale mam takie objawy i zastanawiam się czy alternator może już niedomaga, ale kontrolka mi się nie pojawia. W ASO jakiś czas temu sprawdzali mi akumulator i był do wymiany, wymieniłem go na nowy. O alternatorze zapomniałem i nie pytałem, nic nie mówili więc nie wiem czy go sprawdzili.


Góra
 Zobacz profil  
 
PostNapisane: 4 kwi 2018, o 09:07 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 2 lis 2017, o 15:03
Posty: 7
Marka: Toyota
Model: Avensis
Nadwozie: liftback
Rocznik: 2006
Silnik: 1.8 benzyna
GarryMoveOut, poradziłeś sobie z naszym wspólnym problemem?


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 7 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda