TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 11 gru 2017, o 15:15

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
Autor Wiadomość
PostNapisane: 25 kwi 2017, o 17:59 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 18 mar 2017, o 20:15
Posty: 1
Marka: Toyota
Model: Avensis T25
Nadwozie: liftback
Rocznik: 2004
Silnik: 2.0 D-4D 116KM
Witam, kupiłem od wujka T25 już z LEDowymi światłami.

Ma LEDY w drzwiach i działają super
Ma też podswietlana ledami rejestracje i też ok.
I tu już jest problem z przodu ma 3 żarówki led na podsufitce, ale nie działają automatycznie jak się drzwi otwiera tylko za każdym razem trzeba ręcznie włączać i wyłączać. Może brak jakiegoś sterownika, lipne żarówki czy jakie licho?

Dodatkowo na tylnej podsufitce nie ma żarówek więc musze 2 kupić
i w bagażniku ta jedna też się nie włącza automatycznie tylko za każdym razem trzeba ręcznie przełączać.

Ostatnia rzecz to żarówki od lusterek w podsufitce są zwyczajne i też chciałbym wymienić i przeciwmgielne, znalazłem takie na ali

https://www.aliexpress.com/item/3000-10 ... f20c76d9a5

Czy ktoś mógłby mi podpowiedzieć gdzie tkwi problem, czy podpowiedzieć gdzie kupić i jak to załatwić? Byłbym bardzo wdzięczny. Albo chociaż czego szukać z jakimi oznaczeniami


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda