TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 17 gru 2017, o 06:05

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
Autor Wiadomość
PostNapisane: 15 kwi 2017, o 19:20 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 9 wrz 2011, o 22:32
Posty: 10
Marka: toyota
Model: avensis t27
Rocznik: 2009
Silnik: 1,8
Witam,
problem w mojej T27 jest następujący:
1. Po wyjęciu kluczyka i zamknięciu samochodu nadal podświetlone są przyciski klimatyzacji, przycisk świateł awaryjnych, klawisze od zamykania/otwierania okien, natomiast wszystkie podświetlania licznikowe zachowują się prawidłowo
2. Także zauważyłem, że jak przełączam pokrętło świateł z pozycji "0" do "auto" i z powrotem, to otwiera się klapka wlewu paliwa.
Poza tym wszytko funkcjonuje prawidłowo, światła przełączają się prawidłowo.
Może ktoś z kolegów miał podobny problem i możne podzielić się doświadczeniem w tym zakresie.
Pozdrawiam świątecznie
Arek


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda