TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 21 sie 2017, o 02:47

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 
Autor Wiadomość
PostNapisane: 2 sty 2017, o 12:49 
Offline
Nowicjusz
Nowicjusz
Avatar użytkownika

Dołączył(a): 29 maja 2016, o 21:04
Posty: 24
Pochwały: 4
Marka: Toyota
Model: Avensis T25
Nadwozie: kombi
Rocznik: 2007
Silnik: 2.2 D4D DCAT 177KM
Witam
Czy ktoś z Was koledzy ma tez tak ze podczas odpalenia samochodu pojawia się komunikat o poziomowaniu lamp, gaśnie i jest ok wszystko ale z doświadczenia z poprzednich marek samochodów wiem ze było wyraźnie widać jak reflektory się poruszają góra - dół i w BMW prawo- lewo tez podczas poziomowania.
Jednak w mojej Avie w ogóle nie ma takiego ruchu nawet minimalnego nie słychać tez pracy silnika poziomowania itp?

czy po prostu Toyoty tak maja że to jest niezauważalne?


Góra
 Zobacz profil  
 
PostNapisane: 2 sty 2017, o 13:29 
Offline
Mistrz
Mistrz

Dołączył(a): 25 cze 2011, o 11:17
Posty: 1928
Pochwały: 10
Marka: Toyka
Model: Avensis T27
Rocznik: 2011
Silnik: 1.8 Premium
Nie wiem jak w T25 ale w T27 są ruchy opisane przez ciebie i nie ma żadnego komunikatu o poziomowaniu.


Góra
 Zobacz profil  
 
PostNapisane: 2 sty 2017, o 14:14 
Offline
Zaawansowany
Zaawansowany
Avatar użytkownika

Dołączył(a): 10 sie 2011, o 21:59
Posty: 690
Pochwały: 46
Marka: Toyota
Model: T25FL
Nadwozie: kombi
Rocznik: 2007
Silnik: 2.2 (2AD-FTV)
w T25 zaden komunikat sie nie pojawia...nie ma tez poruszania sie soczewek na boki....
poziomowanie nastepuje po włączeniu swiateł...(gora-dol)...zauwazylem ze naprawde treba dociazyc auto (2 osoby na tylna kanape) zeby czujniki zalapaly..

_________________
Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 2 sty 2017, o 14:32 
Offline
Nowicjusz
Nowicjusz
Avatar użytkownika

Dołączył(a): 29 maja 2016, o 21:04
Posty: 24
Pochwały: 4
Marka: Toyota
Model: Avensis T25
Nadwozie: kombi
Rocznik: 2007
Silnik: 2.2 D4D DCAT 177KM
Rozzi napisał(a):
w T25 zaden komunikat sie nie pojawia...nie ma tez poruszania sie soczewek na boki....
poziomowanie nastepuje po włączeniu swiateł...(gora-dol)...zauwazylem ze naprawde treba dociazyc auto (2 osoby na tylna kanape) zeby czujniki zalapaly..



No u mnie po przekręceniu zapłonu pojawia sie komunikat i zaraz gaśnie lampy ustawione idelnie podczas przeglądu nic nie było ze zle ustawione ale nie ma ruszania sie góra dół nic takiego nie zauważyłem tez mam toyote 2007r wieczorem wyslę zdjecie jak wyglada zapłon i komunikat.

na wyświetlaczu na liczniku pojawia sie komunikat (initial check i symbol poziomowania lamp) i gasnie po 3-4 sekundach. nic innego sie nie dzieje czy to jakis problem czy poprostu wstepna kontrola poziomowania przez komputer?
nie widac zadnego ruchu lamp


Góra
 Zobacz profil  
 
PostNapisane: 2 sty 2017, o 18:11 
Offline
Nowicjusz
Nowicjusz
Avatar użytkownika

Dołączył(a): 29 maja 2016, o 21:04
Posty: 24
Pochwały: 4
Marka: Toyota
Model: Avensis T25
Nadwozie: kombi
Rocznik: 2007
Silnik: 2.2 D4D DCAT 177KM
OK wszystko jasne
w serwisie przez telefon dowiedziałem się że TOYOTA nie ma czegoś takiego jak kontrola poziomu reflektora ksenonowego poprzez poruszanie góra dół, także wszystko gra :) po zapaleniu sie initial check przechodzi samoczynnie kontrolę i jest wszystko w porządku.

temat do zamknięcia :)


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda