TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 24 sty 2018, o 07:45

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 19 ] 
Autor Wiadomość
PostNapisane: 15 gru 2014, o 16:12 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 12 gru 2014, o 21:24
Posty: 17
Marka: Toyota
Model: Avensis
Nadwozie: kombi
Rocznik: 2004
Silnik: 1.8 vvti
Witam forumowiczów!
Mój problem wygląda następująco:
gdy uruchamiam kierunek, lewy lub prawy zaczyna mrugać z podwójną prędkością
czasami wskoczy na normalne "obroty" a po chwili znów 2x szybciej
szukałem przepalonych żarówek - brak
szukałem słabiej świecących - brak
wody w kloszu też brak
podejrzewam wode gdzieś w osłonie kabla bo przy minusowej temp. wszystko działa bez zarzutu
jeszcze jest taki mały szczegół, kiedy odpale dodatkową nagrzewnice (lusterka wycieraczki) problem w większosci przypadków znika na jakiś czas
może ktoś pokojarzyć tą usterke z czymś innym? bo jak nie to czeka mnie mozolne szukanie wody w osłonach a do tego chyba pół samochodu będe musiał porozbierać

z góry dzieki za podpowiedzi a jesli post jest w złym miejscu prosze o przeniesienie
pozdrawiam! :piwo:


Góra
 Zobacz profil  
 
PostNapisane: 15 gru 2014, o 18:29 
Offline
Spamer
Spamer

Dołączył(a): 16 gru 2012, o 16:58
Posty: 5669
Pochwały: 49
Marka: toyota
Model: corolla e11
Rocznik: 1997
Silnik: 4EFE
czy sprawdzałeś bezpieczniki?


Góra
 Zobacz profil  
 
PostNapisane: 15 gru 2014, o 18:54 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 12 gru 2014, o 21:24
Posty: 17
Marka: Toyota
Model: Avensis
Nadwozie: kombi
Rocznik: 2004
Silnik: 1.8 vvti
migacze świecą obie strony więc sprawdzanie bezpieczników uznałem za zbędne, myślisz że może być nadpalony czy coś? Wydaje mi sie że raczej albo jest dobry albo przepalony ale sprawdze dla pewnosci


Góra
 Zobacz profil  
 
PostNapisane: 15 gru 2014, o 18:56 
Offline
Spamer
Spamer

Dołączył(a): 16 gru 2012, o 16:58
Posty: 5669
Pochwały: 49
Marka: toyota
Model: corolla e11
Rocznik: 1997
Silnik: 4EFE
dokładnie pewność lepsza niż przypuszczenia


Góra
 Zobacz profil  
 
PostNapisane: 15 gru 2014, o 19:00 
Offline
Spamer
Spamer
Avatar użytkownika

Dołączył(a): 2 kwi 2009, o 23:43
Posty: 5753
Lokalizacja: Zambrów/Kopenhaga
Pochwały: 395
Marka: Toyota
Model: T25
Rocznik: 2003
Silnik: 2.0 benzyna
Panie kotowsky sprawdz Pan bezpieczniki jak radzi najlepszy mechanik na półkulę północną :-D .....a ponadto:
viewtopic.php?f=60&t=9644


Autor postu otrzymał pochwałę

_________________
Obrazek
„Oszustwo będzie tak olbrzymie, tak obszerne, że ujdzie ludzkiej uwadze.
Ci, którzy je dostrzegą będą uważani za szaleńców.”


Góra
 Zobacz profil  
 
PostNapisane: 15 gru 2014, o 19:32 
Hm... a co radza na poludniowej?


Góra
  
 
PostNapisane: 15 gru 2014, o 19:37 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 12 gru 2014, o 21:24
Posty: 17
Marka: Toyota
Model: Avensis
Nadwozie: kombi
Rocznik: 2004
Silnik: 1.8 vvti
ale nie wydaje wam sie ze jesli bylby walniety bezpiecznik to migi by niedzialaly?


Góra
 Zobacz profil  
 
PostNapisane: 28 gru 2014, o 20:40 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 12 gru 2014, o 21:24
Posty: 17
Marka: Toyota
Model: Avensis
Nadwozie: kombi
Rocznik: 2004
Silnik: 1.8 vvti
od wczoraj mamy mróz w Rudzie Śląskiej i dziwnym trafem migacze znów działają prawidłowo - jakieś wnioski?


Góra
 Zobacz profil  
 
PostNapisane: 28 gru 2014, o 21:14 
Offline
Moderator
Moderator
Avatar użytkownika

Dołączył(a): 16 lis 2007, o 08:12
Posty: 20491
Lokalizacja: Schwäbisch Hall
Pochwały: 292
Marka: Toyota
Model: Avensis T22
Nadwozie: kombi
Rocznik: 2001
Silnik: 2.0 D4D 1cdftv
Woda zamienila sie w lod i wilgoc nie zakloca juz pracy kierunkowskazow? Jeden z mozliwych scenariuszy. Wszystkie lamp szczelne? pozdr


Góra
 Zobacz profil  
 
PostNapisane: 28 gru 2014, o 21:22 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 12 gru 2014, o 21:24
Posty: 17
Marka: Toyota
Model: Avensis
Nadwozie: kombi
Rocznik: 2004
Silnik: 1.8 vvti
jeśli o lampy chodzi akwarium nie zauważyłem, ale kiedyś z pół roku temu miałem ale wyeliminowałem (uszczelka doklejona sylikonem i po sprawie)
a teraz tak, jak już jest podejrzenie wody w przewodzie a raczej w osłonce przewodów-rurce chyba raczej, to jak ją zlokalizować może coś pokolei odpinać? albo jakieś miejsca w których lubi sie zbierać ta woda?


Góra
 Zobacz profil  
 
PostNapisane: 28 gru 2014, o 21:24 
Offline
Moderator
Moderator
Avatar użytkownika

Dołączył(a): 16 lis 2007, o 08:12
Posty: 20491
Lokalizacja: Schwäbisch Hall
Pochwały: 292
Marka: Toyota
Model: Avensis T22
Nadwozie: kombi
Rocznik: 2001
Silnik: 2.0 D4D 1cdftv
Nie znam zadnych takich krytycznych miejsc, moze sproboj z tym odpinaniem. Moze zmiany pogody w kolejnych dniach potwierdza teorie o wilgoci. Generalnie przejrzyj instalacje pod tym katem. pozdr


Góra
 Zobacz profil  
 
PostNapisane: 28 gru 2014, o 21:26 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 12 gru 2014, o 21:24
Posty: 17
Marka: Toyota
Model: Avensis
Nadwozie: kombi
Rocznik: 2004
Silnik: 1.8 vvti
moja teoria jest bardzo prawdopodobna bo 2 tygodnie temu przy przymrozkach też się naprawiło ale potem popsuło jeszcze bardziej i przy włączeniiu kierunku miga 2x predzej bez jakichkolwiek różnic czy wahań prędkości


Góra
 Zobacz profil  
 
PostNapisane: 28 gru 2014, o 21:28 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 12 gru 2014, o 21:24
Posty: 17
Marka: Toyota
Model: Avensis
Nadwozie: kombi
Rocznik: 2004
Silnik: 1.8 vvti
przy okazji mrozów wywaliły mi drugi raz błędy check engine + vsc + trc off (p0133) że niby to czujnik 02 ale co z nim mrozi sie?


Góra
 Zobacz profil  
 
PostNapisane: 30 gru 2014, o 18:37 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 28 cze 2008, o 15:41
Posty: 417
Lokalizacja: E-POLSKA
Pochwały: 24
Marka: Toyota
Model: Avensis T 22
Rocznik: 1999
Silnik: 2,0 TD
Moim zdaniem(mogę się mylić,bo nie widzę z bliska) nie tu szukasz,to nie woda tylko styki we włączniku kierunkowskazów przy kierownicy.Miałem podobny problem,wymontowałem,wyczyściłem i pocynowałem styki,do dziś spokój.Drugi podejrzany to włącznik świateł awaryjnych,słabszy styk tam powoduje takie objawy,czasem jedna strona gorzej chodzi czasem dwie,nieraz temat już przerabiałem w różnych markach.Poszukiwania z wodą odpuść sobie. :-D


Góra
 Zobacz profil  
 
PostNapisane: 30 gru 2014, o 18:46 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 12 gru 2014, o 21:24
Posty: 17
Marka: Toyota
Model: Avensis
Nadwozie: kombi
Rocznik: 2004
Silnik: 1.8 vvti
Bardzo bym chciał żeby była to wina przełącznika(przerywacza) ale jaki może mieć to zwiazek z mrozami? Skoro 3 dzien jest mróz i cały czas dziwnie poprawnie działają migacze bez żadnych zarzutów


Góra
 Zobacz profil  
 
PostNapisane: 30 gru 2014, o 18:56 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 28 cze 2008, o 15:41
Posty: 417
Lokalizacja: E-POLSKA
Pochwały: 24
Marka: Toyota
Model: Avensis T 22
Rocznik: 1999
Silnik: 2,0 TD
Sam sobie odpowiadasz,jak zachowuje się metal w niskiej temperaturze,do tego sucho,za kilka dni zmiana pogody,więc będziesz miał lepszą motywację :hahaha:,ja przeważnie słucham osób z doświadczeniem,po co odkrywać Amerykę,chyba,że masz mnóstwo wolnego czasu,bo tego się sprowadza szukanie nie tam gdzie trzeba,ale jak to mówią nasz klient nasz pan :-D


Góra
 Zobacz profil  
 
PostNapisane: 19 mar 2015, o 21:52 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 12 gru 2014, o 21:24
Posty: 17
Marka: Toyota
Model: Avensis
Nadwozie: kombi
Rocznik: 2004
Silnik: 1.8 vvti
aktualnie wszystko się "naprawiło" i nic się nie dzieje więc temat tymczasowo zamkniety pozdrawiam (szkoda że nie uzyskałem potwierdzenia w przypuszczeniach co do usterki)


Góra
 Zobacz profil  
 
PostNapisane: 23 sie 2017, o 21:29 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 12 gru 2014, o 21:24
Posty: 17
Marka: Toyota
Model: Avensis
Nadwozie: kombi
Rocznik: 2004
Silnik: 1.8 vvti
Wyjaśniam co było. Woda przedostawała się przez uszczelkę do klosza, nim do dołka za nadkolem a tam kostki zalane w wodzie i w tym też przerywacz flesh control. Rozebrane opanowane, zgnity drucik zmostkowany i koniec problemów a korek z dołka wyciągniety żeby wiecej woda nie stała.


Góra
 Zobacz profil  
 
PostNapisane: 23 sie 2017, o 21:32 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 12 gru 2014, o 21:24
Posty: 17
Marka: Toyota
Model: Avensis
Nadwozie: kombi
Rocznik: 2004
Silnik: 1.8 vvti
Obrazek

Obrazek


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 19 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda