TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 23 maja 2017, o 01:19

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 79 ]  Przejdź na stronę Poprzednia strona  1, 2, 3
Autor Wiadomość
 Tytuł:
PostNapisane: 30 kwi 2009, o 22:32 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 14 kwi 2009, o 19:55
Posty: 19
Lokalizacja: łódź
no tak, moja to kombi, i na środku podsufitki jest światło, zastanawiam się nad lampką w samej przestrzeni bagażowej, dotąd jeździłem corollą E11 i była lampka, a tu taki zonk, nie wiem czy tak było oryginalnie? A jeśli tak to jak sobie z tym faktem radzicie drodzy forumowicze?


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 30 kwi 2009, o 22:34 
Offline
Zaawansowany
Zaawansowany
Avatar użytkownika

Dołączył(a): 25 sie 2007, o 18:15
Posty: 848
Lokalizacja: Opole
Pochwały: 17
Marka: Toyota
Model: Auris FL Premium +
Rocznik: 2011
Silnik: 1,33 VVT-i
Hehe, mam tak samo.... czyli 2 lampki - jedna pomiędzy fotelami przód-tył, a druga nad przestrzenią bagażową.

Da się żyć - latareczka i jest jasność w bagażniku ;-)

_________________
Pozdrawiam
Darek :-)


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 26 gru 2009, o 16:31 
Offline
Stara się...
Stara się...

Dołączył(a): 27 lis 2009, o 17:05
Posty: 63
Lokalizacja: Kielce
Marka: Toyota
Model: Avensis T22
Rocznik: 2000
Silnik: 1cd-ftv D4D
Witam, mam problem. Nie świeci mi się żarówka w bagażniku Ave T22 sedan 2000r. Posiadam taki zamek. Sprawdziłem bezpiecznik oraz podłączyłem żarówkę do kabelka oraz masy i jest ok. Pomożecie??


Nie masz wystarczających uprawnień, aby zobaczyć pliki załączone do tego postu.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 26 gru 2009, o 17:44 
Offline
Mistrz
Mistrz

Dołączył(a): 7 maja 2008, o 18:46
Posty: 1119
Lokalizacja: Polska DLU
Pochwały: 8
Marka: Toyota
Model: Avensis T22 Wagon
Rocznik: 2000
Silnik: 4A-FE + LPG 4gen.
A mi się ostatnio zjarała żarówka i jest problem z jej dostaniem (choć nie wyglądała na zjaraną - sprawdziłem nawet zamek, dopiero miernik wykazał spalenie). W okolicznych sklepach samochodowych nie mają :/


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 26 gru 2009, o 22:10 
Offline
Stara się...
Stara się...

Dołączył(a): 27 lis 2009, o 17:05
Posty: 63
Lokalizacja: Kielce
Marka: Toyota
Model: Avensis T22
Rocznik: 2000
Silnik: 1cd-ftv D4D
A to nie jest żarówka W5W ???


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 27 gru 2009, o 02:19 
Offline
Coś wie...
Coś wie...

Dołączył(a): 25 kwi 2009, o 09:08
Posty: 473
Lokalizacja: Siedlce
Marka: Toyota
Model: Ave T22
Rocznik: 1999
Silnik: 2.0TD 2C-TE
anabolo, taką żarówkę sprowadzili mi w intercarsie na drugi dzień, a innym razem pytałem w focie i mieli od ręki. Cena to 1,50 pln około.
Taka sama na oko jest w podsufitce, nie wiem czy parametry te same.

_________________
Mój karawan


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 8 sty 2010, o 09:20 
Offline
Stara się...
Stara się...

Dołączył(a): 27 lis 2009, o 17:05
Posty: 63
Lokalizacja: Kielce
Marka: Toyota
Model: Avensis T22
Rocznik: 2000
Silnik: 1cd-ftv D4D
Może ktoś pomóc w moim wcześniejszym poście dotyczącym gdzie jest podłączony przewód który zapala podświetlenie bagażnika w sedanie T22? W zamku go nie ma.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 8 sty 2010, o 11:34 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 6 mar 2009, o 14:38
Posty: 150
Lokalizacja: Marki
Pochwały: 2
Marka: Toyota
Model: T25
Rocznik: 2005
Silnik: 1CD-FTV
piotre007 napisał(a):
Może ktoś pomóc w moim wcześniejszym poście dotyczącym gdzie jest podłączony przewód który zapala podświetlenie bagażnika w sedanie T22? W zamku go nie ma.



Czujnik jest po lewej srtonie rygla od bagażnika.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 9 sty 2010, o 18:04 
Offline
Stara się...
Stara się...

Dołączył(a): 27 lis 2009, o 17:05
Posty: 63
Lokalizacja: Kielce
Marka: Toyota
Model: Avensis T22
Rocznik: 2000
Silnik: 1cd-ftv D4D
Arturkrolik napisał(a):
Czujnik jest po lewej srtonie rygla od bagażnika.


Możesz pokazać mi na zdjęciu w którym to jest miejscu?


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 11 sty 2010, o 20:56 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 6 mar 2009, o 14:38
Posty: 150
Lokalizacja: Marki
Pochwały: 2
Marka: Toyota
Model: T25
Rocznik: 2005
Silnik: 1CD-FTV
Zdjęcie czujnika. Po lewej stronie


Nie masz wystarczających uprawnień, aby zobaczyć pliki załączone do tego postu.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 12 sty 2010, o 15:18 
Offline
Stara się...
Stara się...

Dołączył(a): 27 lis 2009, o 17:05
Posty: 63
Lokalizacja: Kielce
Marka: Toyota
Model: Avensis T22
Rocznik: 2000
Silnik: 1cd-ftv D4D
U mnie wygląda to w ten sposób:

[ Dodano: 2010-01-12, 14:22 ]
Czy przewód od czujnika biegnie do tych kości??


Nie masz wystarczających uprawnień, aby zobaczyć pliki załączone do tego postu.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 5 kwi 2010, o 20:56 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 8 gru 2009, o 20:47
Posty: 2
Lokalizacja: Lubelskie
Witam jestem posiadaczem Avki od listopada, już kupiłem z niedziałającym oświetleniem wewnętrznym. O ile przednie dało się zrobić poprzez przeczyszczenie blaszek i kuleczki, to z tylnym jest historia troche bardziej skomplikowana. Myślałem że klasycznie jest to zaśniedziały zamek ( brak światełka , brak kontrolki otwartych drzwi ), ku memu zdziwieniu odkryłem nie podpiętą kostkę w klapie bagażnika, po podpięciu okazało się że światło w przestrzeni bagażowej się świeci. po zamknięciu klapy świeci się nadal i kontrolka otwarcia drzwi również. Czy takie objawy mogą wynikać z zaśniedziałego elementu zamka w klapie czy szukać przyczyny gdzie indziej ??
Wszyscy piszą że im nie świeci się lampka i kontrolka pomoimo otwartej klapy, u mnie na odwrót przy zamkniętej klapie światełko i kontrolka palą się nadal. Pozdrawiam i dziękuję z góry za jakiś pomysł. To jest Ave 2001 kombi po FL


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 5 kwi 2010, o 22:53 
Offline
Coś wie...
Coś wie...

Dołączył(a): 25 kwi 2009, o 09:08
Posty: 473
Lokalizacja: Siedlce
Marka: Toyota
Model: Ave T22
Rocznik: 1999
Silnik: 2.0TD 2C-TE
Spróbuj naciskać czymś na czujnik otwarcia klapy, może jak mocniej dociśniesz ręcznie to zgaśnie kontrolka. Będzie to znak że trzeba przeczyścić zamek.
U mnie zimą był problem z przyblokowaniem czujnika na pozycji zamkniętej ale napsikałem do środka WD40 i teraz już działa jak trzeba.

PS. odpięta kostka.. może akurat ktoś w ten sposób chciał zlikwidować zapaloną kontrolkę.

_________________
Mój karawan


Góra
 Zobacz profil  
 
PostNapisane: 19 lis 2012, o 15:43 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 21 lis 2011, o 12:56
Posty: 20
Lokalizacja: Gdańsk
Marka: Toyota
Model: Avensis T22
Rocznik: 1999
Silnik: 2.0 TD
Nie bardzo chce mi się wyciągać zamek, da się jakoś doprowadzić ten czujnik do używalności bez roznitowywania? Albo czy próbował ktoś zanitować z powrotem zwykłymi nitami?


Góra
 Zobacz profil  
 
PostNapisane: 17 cze 2013, o 21:07 
Offline
Coś wie...
Coś wie...

Dołączył(a): 20 wrz 2007, o 19:46
Posty: 201
Lokalizacja: Tarnów
Pochwały: 2
Marka: Toyota
Model: T22 FL kombi
Rocznik: 2000
Silnik: 2,0 D4D
Zdjęcia których jeszcze nie było, ze szczegółami wyłącznika (łatwiej czyścić, gdy jest rozebrany na elementy pierwsza). Rozbiórka:
- wcisnąć przycisk,
- wysunąć całkowicie blaszki z plastikowej obudowy (są na wcisk zabezpieczone malutkimi zatrzaskami/zgrubieniami na wypustkach blaszek),
- popuszczać delikatnie przycisk, sprężynka go wypchnie z obudowy,
- wyjąć bolczyk (metalowy kołeczek) z wnętrza przycisku, uważać na drugą sprężynkę.
Składanie po czyszczeniu w kolejności odwrotnej, trzeba pamiętać, żeby montaż blaszek następował przy wciśniętym przycisku. Po złożeniu przycisk blokuje się gdy bolczyk siądzie na blaszkach - właśnie to powoduje też styk elektryczny.

Tak to wygląda na fotografiach (strzałkami oznaczono miejsca kontaktu elektrycznego):
Obrazek 1 - elementy składowe
Obrazek 2 - etap pierwszy składania
Obrazek 3 - etap drugi składania
Obrazek 4 - etap trzeci składania
Obrazek 5 - kompletnie złożony wyłącznik

_________________
Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 30 lip 2013, o 16:30 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 6 maja 2013, o 10:59
Posty: 2
Marka: Toyota
Model: Avensis T 22
Rocznik: 2000
Silnik: 2.0 benzyna
Witam,
mam podobny problem z oświetleniem bagażnika po otwarciu klapy. Moja avensis była jednak uderzona w tył i nie mam pewności czy z pewnością mam odpowiednie kable które dochodzą do czujnika otwartej klapy. Czy te przewody, które dochodzą do zamka są widoczne, czy idą np. wzdłuż tego pręta, który ciągnie zapadkę po wduszeniu przycisku z zewnątrz czy jakby chowa się w profilu blachy i do czasu jak się nie odkręci zamka to go nie sposób zobaczyć. Z góry dziękuję za pomoc i przepraszam za brak fachowego języka.


Góra
 Zobacz profil  
 
PostNapisane: 1 sie 2013, o 16:49 
Offline
Coś wie...
Coś wie...

Dołączył(a): 20 wrz 2007, o 19:46
Posty: 201
Lokalizacja: Tarnów
Pochwały: 2
Marka: Toyota
Model: T22 FL kombi
Rocznik: 2000
Silnik: 2,0 D4D
Nie, przewód chyba nie powinien iść wzdłuż cięgła. U mnie przebiega inaczej i raczej jest to fabryczne położenie - załączam fotki. W okolicy zamka jest jeszcze kostka elektryczna (biała), aby można było odpiąć zamek od instalacji przy demontażu.
Czerwoną linię poprowadziłem wzdłuż kabla, o którym mówimy, a kółeczkiem w innym kolorze zaznaczyłem miejsce przymocowania kostki do drzwi (ona jest we wnętrzu drzwi - trochę ją widać na zdjęciu zbliżenia).
Obrazekwidok ogólny klapy od środka po zdjęciu maskownicy
Obrazekzbliżenie na kabel zamka bagażnika i złączkę

_________________
Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 7 sty 2017, o 19:46 
Offline
Coś wie...
Coś wie...

Dołączył(a): 20 wrz 2007, o 19:46
Posty: 201
Lokalizacja: Tarnów
Pochwały: 2
Marka: Toyota
Model: T22 FL kombi
Rocznik: 2000
Silnik: 2,0 D4D
hubig napisał(a):
Zdjęcia których jeszcze nie było

:-) Cóż, linki nie działają, na prośbę jednego z forumowiczów załączam zdjęcia jeszcze raz, tym razem jako osadzone w poście.


Nie masz wystarczających uprawnień, aby zobaczyć pliki załączone do tego postu.

_________________
Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 7 sty 2017, o 19:49 
Offline
Coś wie...
Coś wie...

Dołączył(a): 20 wrz 2007, o 19:46
Posty: 201
Lokalizacja: Tarnów
Pochwały: 2
Marka: Toyota
Model: T22 FL kombi
Rocznik: 2000
Silnik: 2,0 D4D
hubig napisał(a):
Zdjęcia których jeszcze nie było

...ostatnie dwa w oddzielnym poście (można załączyć tylko 3 / post)


Nie masz wystarczających uprawnień, aby zobaczyć pliki załączone do tego postu.

_________________
Obrazek


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 79 ]  Przejdź na stronę Poprzednia strona  1, 2, 3

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda