TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 22 sie 2017, o 14:46

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 37 ]  Przejdź na stronę Poprzednia strona  1, 2
Autor Wiadomość
PostNapisane: 28 paź 2013, o 17:23 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 19 sty 2011, o 16:17
Posty: 6
Marka: Rover
Model: 214i
Rocznik: 1999
Silnik: 1.4i
Mam już diagnozę.
Problemem jest zbyt małe ciśnienie wytwarzane przez Vacu Pompe. Małe ciśnienie uniemożliwia zbyt częste wciskanie pedału hamulca (np. wcisnę 3 razy, robi się twardy i muszę chwilę odczekać, zanim komora znów się zapełni). Będę rozglądał się za używkami. Przydałoby się wiedzieć, jakie jest nominalne ciśnienie, które powinno być wytwarzane przez pompe. Jak wymienię, to dam znać czy to faktycznie pomogło.


Góra
 Zobacz profil  
 
PostNapisane: 23 sty 2014, o 19:50 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 6 sty 2011, o 20:39
Posty: 3
Lokalizacja: Olsztyn
Pochwały: 1
Marka: Toyota
Model: Avensis T22
Rocznik: 2000
Silnik: 2.0 D4D
Witam,

Dla wszystkich mających problem z twardym pedałem hamulca mam rozwiązanie (sam walczyłem z tym tematem). Co prawda mam Avensis T22 ale usterka ta sama, twardy pedał hamulca na niskich obrotach. Na początku zgodnie z podpowiedziami na forum czyszczenie smoka (początkowo postawiona diagnoza - kiepski olej, po spuszczeniu był bardzo gęsty). Czyszczenie smoka pomogło, ale tylko na chwilę (ok. 8500km). Po tym czasie problem powrócił i tym razem na wskutek niedostatecznego smarowania w górnej części silnika zatarła się vacum pompa, a olej znów "gęsty". Tym razem czyszczenie smoka już nie pomogło. Po rozebraniu silnika okazało się że są zatarte są również wałki rozrządu i panewki (trzeba było wymienić). Na szczęście została zdiagnozowana przyczyna - uszczelniacz (czy oring) wtrysku (cena ok 30zł w ASO). Na jednym wtrysku był delikatny przedmuch i powoli spaliny dostawały się do komory silnika zanieczyszczając olej, a co za tym idzie zapychany był smok olejowy i stąd problem ze smarowaniem w górnej części silnika - twardym pedałem hamulca z powodu niskiego ciśnienia oleju - i w końcowym etapie zatarcie silnika.
Tak więc mając problem z twardym hamulcem warto sprawdzić uszczelniacze wtrysków, usterka szybko zdiagnozowana może okazać się stosunkowo tania w naprawie. Mnie to niestety sporo kosztowało :(, ale jak to mówią wiedza kosztuje. Mam nadzieję, że moje wypociny przydadzą się komuś w przyszłości.


Autor postu otrzymał pochwałę

Góra
 Zobacz profil  
 
PostNapisane: 4 kwi 2015, o 23:20 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 4 kwi 2015, o 21:39
Posty: 1
Marka: Toyota
Model: Avensis
Nadwozie: kombi
Rocznik: 2006
Silnik: d4d 2.0 126km
cześć ja mam prawie że ten sam problem , problem polega taki że jak wymieniłem tarcze i klocki hamulcowe z tyłu to przestało hamować tylnie prawe koło jak i w lewym przednim kole nwm teraz dlaczego odpowietrzyć odpowietrzyłem ale nadal to samo jest a i jeszcze jedno że przy wyłączonym silniku wciskam pedał tak 1/3 a przy włączonym prawie że się styka z podłogą może wy wiecie co jest przyczyną bo ja już nie wiem a jak by co to Toyota Avensis d4d 2.0 126km (po lifcie)


Góra
 Zobacz profil  
 
PostNapisane: 9 wrz 2015, o 04:23 
Offline
Coś wie...
Coś wie...

Dołączył(a): 26 lis 2012, o 00:47
Posty: 199
Pochwały: 4
Marka: Toyota
Model: Avensis T22
Rocznik: 2002
Silnik: 2.0 D-4D
Leszekj napisał(a):
Witam,

Dla wszystkich mających problem z twardym pedałem hamulca mam rozwiązanie (sam walczyłem z tym tematem). Co prawda mam Avensis T22 ale usterka ta sama, twardy pedał hamulca na niskich obrotach. Na początku zgodnie z podpowiedziami na forum czyszczenie smoka (początkowo postawiona diagnoza - kiepski olej, po spuszczeniu był bardzo gęsty). Czyszczenie smoka pomogło, ale tylko na chwilę (ok. 8500km). Po tym czasie problem powrócił i tym razem na wskutek niedostatecznego smarowania w górnej części silnika zatarła się vacum pompa, a olej znów "gęsty". Tym razem czyszczenie smoka już nie pomogło. Po rozebraniu silnika okazało się że są zatarte są również wałki rozrządu i panewki (trzeba było wymienić). Na szczęście została zdiagnozowana przyczyna - uszczelniacz (czy oring) wtrysku (cena ok 30zł w ASO). Na jednym wtrysku był delikatny przedmuch i powoli spaliny dostawały się do komory silnika zanieczyszczając olej, a co za tym idzie zapychany był smok olejowy i stąd problem ze smarowaniem w górnej części silnika - twardym pedałem hamulca z powodu niskiego ciśnienia oleju - i w końcowym etapie zatarcie silnika.
Tak więc mając problem z twardym hamulcem warto sprawdzić uszczelniacze wtrysków, usterka szybko zdiagnozowana może okazać się stosunkowo tania w naprawie. Mnie to niestety sporo kosztowało :(, ale jak to mówią wiedza kosztuje. Mam nadzieję, że moje wypociny przydadzą się komuś w przyszłości.

Czy pompa wydawała nieregularne jęki zanim się zatarła?
Tutaj zamieściłem swoje nagrania: viewtopic.php?f=71&t=9083
Mam nadzieję, że to tylko Pterodaktyl.

_________________
Pozdrawiam


Góra
 Zobacz profil  
 
PostNapisane: 9 wrz 2015, o 15:31 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 6 sty 2011, o 20:39
Posty: 3
Lokalizacja: Olsztyn
Pochwały: 1
Marka: Toyota
Model: Avensis T22
Rocznik: 2000
Silnik: 2.0 D4D
aru napisał(a):
Leszekj napisał(a):
Witam,

Dla wszystkich mających problem z twardym pedałem hamulca mam rozwiązanie (sam walczyłem z tym tematem). Co prawda mam Avensis T22 ale usterka ta sama, twardy pedał hamulca na niskich obrotach. Na początku zgodnie z podpowiedziami na forum czyszczenie smoka (początkowo postawiona diagnoza - kiepski olej, po spuszczeniu był bardzo gęsty). Czyszczenie smoka pomogło, ale tylko na chwilę (ok. 8500km). Po tym czasie problem powrócił i tym razem na wskutek niedostatecznego smarowania w górnej części silnika zatarła się vacum pompa, a olej znów "gęsty". Tym razem czyszczenie smoka już nie pomogło. Po rozebraniu silnika okazało się że są zatarte są również wałki rozrządu i panewki (trzeba było wymienić). Na szczęście została zdiagnozowana przyczyna - uszczelniacz (czy oring) wtrysku (cena ok 30zł w ASO). Na jednym wtrysku był delikatny przedmuch i powoli spaliny dostawały się do komory silnika zanieczyszczając olej, a co za tym idzie zapychany był smok olejowy i stąd problem ze smarowaniem w górnej części silnika - twardym pedałem hamulca z powodu niskiego ciśnienia oleju - i w końcowym etapie zatarcie silnika.
Tak więc mając problem z twardym hamulcem warto sprawdzić uszczelniacze wtrysków, usterka szybko zdiagnozowana może okazać się stosunkowo tania w naprawie. Mnie to niestety sporo kosztowało :(, ale jak to mówią wiedza kosztuje. Mam nadzieję, że moje wypociny przydadzą się komuś w przyszłości.

Czy pompa wydawała nieregularne jęki zanim się zatarła?
Tutaj zamieściłem swoje nagrania: viewtopic.php?f=71&t=9083
Mam nadzieję, że to tylko Pterodaktyl.



W moim przypadku było słychać pisk, takie tarcie metalu o metal.


Góra
 Zobacz profil  
 
PostNapisane: 20 lip 2016, o 16:21 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 17 lut 2016, o 18:40
Posty: 11
Marka: Toyota
Model: Avensis T25
Rocznik: 2004
Silnik: 2.0 d4d
Leszekj napisał(a):
Witam,

Dla wszystkich mających problem z twardym pedałem hamulca mam rozwiązanie (sam walczyłem z tym tematem). Co prawda mam Avensis T22 ale usterka ta sama, twardy pedał hamulca na niskich obrotach. Na początku zgodnie z podpowiedziami na forum czyszczenie smoka (początkowo postawiona diagnoza - kiepski olej, po spuszczeniu był bardzo gęsty). Czyszczenie smoka pomogło, ale tylko na chwilę (ok. 8500km). Po tym czasie problem powrócił i tym razem na wskutek niedostatecznego smarowania w górnej części silnika zatarła się vacum pompa, a olej znów "gęsty". Tym razem czyszczenie smoka już nie pomogło. Po rozebraniu silnika okazało się że są zatarte są również wałki rozrządu i panewki (trzeba było wymienić). Na szczęście została zdiagnozowana przyczyna - uszczelniacz (czy oring) wtrysku (cena ok 30zł w ASO). Na jednym wtrysku był delikatny przedmuch i powoli spaliny dostawały się do komory silnika zanieczyszczając olej, a co za tym idzie zapychany był smok olejowy i stąd problem ze smarowaniem w górnej części silnika - twardym pedałem hamulca z powodu niskiego ciśnienia oleju - i w końcowym etapie zatarcie silnika.
Tak więc mając problem z twardym hamulcem warto sprawdzić uszczelniacze wtrysków, usterka szybko zdiagnozowana może okazać się stosunkowo tania w naprawie. Mnie to niestety sporo kosztowało :(, ale jak to mówią wiedza kosztuje. Mam nadzieję, że moje wypociny przydadzą się komuś w przyszłości.

Witam .właśnie przerabiam ten sam problem. Brak smarowania silnika w górnej części. Napisz leszekj ile Cię to kosztowało.


Góra
 Zobacz profil  
 
PostNapisane: 22 lip 2016, o 10:00 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 6 sty 2011, o 20:39
Posty: 3
Lokalizacja: Olsztyn
Pochwały: 1
Marka: Toyota
Model: Avensis T22
Rocznik: 2000
Silnik: 2.0 D4D
gkawon napisał(a):
Leszekj napisał(a):
Witam,

Dla wszystkich mających problem z twardym pedałem hamulca mam rozwiązanie (sam walczyłem z tym tematem). Co prawda mam Avensis T22 ale usterka ta sama, twardy pedał hamulca na niskich obrotach. Na początku zgodnie z podpowiedziami na forum czyszczenie smoka (początkowo postawiona diagnoza - kiepski olej, po spuszczeniu był bardzo gęsty). Czyszczenie smoka pomogło, ale tylko na chwilę (ok. 8500km). Po tym czasie problem powrócił i tym razem na wskutek niedostatecznego smarowania w górnej części silnika zatarła się vacum pompa, a olej znów "gęsty". Tym razem czyszczenie smoka już nie pomogło. Po rozebraniu silnika okazało się że są zatarte są również wałki rozrządu i panewki (trzeba było wymienić). Na szczęście została zdiagnozowana przyczyna - uszczelniacz (czy oring) wtrysku (cena ok 30zł w ASO). Na jednym wtrysku był delikatny przedmuch i powoli spaliny dostawały się do komory silnika zanieczyszczając olej, a co za tym idzie zapychany był smok olejowy i stąd problem ze smarowaniem w górnej części silnika - twardym pedałem hamulca z powodu niskiego ciśnienia oleju - i w końcowym etapie zatarcie silnika.
Tak więc mając problem z twardym hamulcem warto sprawdzić uszczelniacze wtrysków, usterka szybko zdiagnozowana może okazać się stosunkowo tania w naprawie. Mnie to niestety sporo kosztowało :(, ale jak to mówią wiedza kosztuje. Mam nadzieję, że moje wypociny przydadzą się komuś w przyszłości.

Witam .właśnie przerabiam ten sam problem. Brak smarowania silnika w górnej części. Napisz leszekj ile Cię to kosztowało.


Witam,

To było tak dawno, że już dokładnie nie pamiętam. Coś z przedziału 2000-2500zł. Pocieszający jest fakt, że od tamtej pory (jakieś 65tys km) z kosztów to tylko paliwo i zmiany oleju z filtrami :)

Pozdrawiam


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 37 ]  Przejdź na stronę Poprzednia strona  1, 2

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda