TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 25 cze 2017, o 17:48

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 44 ]  Przejdź na stronę 1, 2  Następna strona
Autor Wiadomość
PostNapisane: 17 cze 2012, o 09:46 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 17 cze 2012, o 09:20
Posty: 2
Marka: Toyota
Model: Avensis T27
Rocznik: 2009
Silnik: 2,0 benzyna
Witam
Na wyświetlił się komunikat "PARKING BRAKE INOPERABLE" - hamulec był załaczony i nie odpuszczał - migala czerwona kontrolka hamulca z literą P w środku, kontrolka hamulca z wykrzyknikiem cały czas była załączona, na drugi dzień po urochomieniu silnika hamulec odpuścił i zagasł komunikat o usterce i zgasły kontrolki informujące o usterce, lecz podczas próbnej jazdy ponownie pojwił sie powyższy komunikat i miga czerwona kontrolka hamulca z literą P w środku, kontrolka hamulca z wykrzyknikiem cały czas jest załączona lecz hamulec nie trzyma - można kontynuować jazdę. Napewno wizyta w ASO bedzie niezbędna - lecz mam pytanie czy mozna się poruszać z taką usterką , dodam - że auto hamuje normalnie.


Góra
 Zobacz profil  
 
PostNapisane: 17 cze 2012, o 10:48 
Jezeli poza tym hamulce dzialaja to mozna sie poruszac. Tylko nie uzywaj recznego. Zablokujesz nie odpusci i zonk. W razie czego masz klucz i dwa otwory w podlodze bagaznika. Wkladasz klucz do kazdego, robisz 600 obrotow :-D i odblokowane. Daj znac jaka to usterka i co bylo powodem.


Góra
  
 
PostNapisane: 17 cze 2012, o 11:04 
Zawsze wiedziałem, że jakiś debil to musiał wymyśleć. Co to za samochód który nie może zaciągnąc rękawa w każdej sytuacji, tylko na postoju? :hahaha:


Góra
  
 
PostNapisane: 17 cze 2012, o 20:28 
Offline
Moderator
Moderator
Avatar użytkownika

Dołączył(a): 16 lis 2007, o 08:12
Posty: 20341
Lokalizacja: Schwäbisch Hall
Pochwały: 284
Marka: Toyota
Model: Avensis T22
Nadwozie: kombi
Rocznik: 2001
Silnik: 2.0 D4D 1cdftv
brojac300 napisał(a):
lecz mam pytanie czy mozna się poruszać z taką usterką ,
Myślę ze możesz kontynuować jazdę, ale powinieneś skonsultować się jak najszybciej z serwisem. Jeżeli auto ma gwarancje zadzwoń na infolinie toyoty.


Góra
 Zobacz profil  
 
PostNapisane: 17 cze 2012, o 21:03 
Offline
Spamer
Spamer
Avatar użytkownika

Dołączył(a): 16 maja 2011, o 22:39
Posty: 3859
Lokalizacja: PL
Pochwały: 303
Marka: Toyota
Model: Avensis T25 Wargon
Rocznik: 2003
Silnik: 1ZZ-FE +LPG
Visitor1230 napisał(a):
Wkladasz klucz do kazdego, robisz 600 obrotow :-D i odblokowane.

Pocieszyłes kolegę. :hahaha: Było napisać 599. :-D
A na poważnie to śledzę temacik bo ciekawe co to to się stało.

_________________
"xxxxxxx to letnia i zimowa szarańcza dla Polski, która zaraża powietrze zgnilizną, roznosi próżniaczego ducha swoich ojców… tam tylko się gnieździ i mnoży, gdzie próżniactwo ma ochronę"
Stanisław Staszic


Góra
 Zobacz profil  
 
PostNapisane: 18 cze 2012, o 03:29 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 25 cze 2008, o 20:04
Posty: 180
Lokalizacja: Gdynia
Marka: Toyota
Model: Avensis T27
Rocznik: 2009
Silnik: 2.2 D-CAT + BOX
Zapewne skonczy sie na wymianie aktuatora, tak jak to bylo w moim przypadku. Jest to ktoras juz z rzedu tego typu usterka na forum. Cos im nie wyszlo z tym elektrycznym recznym za bardzo...

_________________
194KM + 466Nm = :diabel:


Góra
 Zobacz profil  
 
PostNapisane: 18 cze 2012, o 08:30 
Offline
Mistrz
Mistrz

Dołączył(a): 25 cze 2011, o 11:17
Posty: 1902
Pochwały: 10
Marka: Toyka
Model: Avensis T27
Rocznik: 2011
Silnik: 1.8 Premium
Panowie czy awarie występują w manualu czy automacie bo wg. ASO to tylko automat :glupek:


Góra
 Zobacz profil  
 
PostNapisane: 18 cze 2012, o 13:16 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 6 cze 2012, o 11:36
Posty: 259
Lokalizacja: Gdańsk
Pochwały: 11
Marka: Volvo
Model: XC60
Nadwozie: inne
Rocznik: 2017
Silnik: Diesel 2.0 190KM
W T27 po face liftingu to dopiero będzie jazda - tam postojowy zawsze automatycznie się zaciąga po wyłączeniu silnika (skrzynia manualna).
Nie ma że "mróz, więc nie zaciągnę żeby nie przymarzło".
I z tego co serwis twierdzi nie da się tego przekonfigurować. :-(

_________________
Pozdrowienia,
Marcinelli
Moja avensis


Góra
 Zobacz profil  
 
PostNapisane: 19 cze 2012, o 08:19 
Offline
Mistrz
Mistrz

Dołączył(a): 25 cze 2011, o 11:17
Posty: 1902
Pochwały: 10
Marka: Toyka
Model: Avensis T27
Rocznik: 2011
Silnik: 1.8 Premium
Da się i jest na forum oraz w instrukcji.
Nie da sie zrobić na odwrót czyli w przedliftowej żeby zawsze zaciągał.
Serwis GŁĄBY :hahaha:


Góra
 Zobacz profil  
 
PostNapisane: 19 cze 2012, o 09:19 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 6 cze 2012, o 11:36
Posty: 259
Lokalizacja: Gdańsk
Pochwały: 11
Marka: Volvo
Model: XC60
Nadwozie: inne
Rocznik: 2017
Silnik: Diesel 2.0 190KM
Rzeczywiście się da :-) Dzięki za info :-)

_________________
Pozdrowienia,
Marcinelli
Moja avensis


Góra
 Zobacz profil  
 
PostNapisane: 23 cze 2012, o 17:30 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 25 cze 2008, o 20:04
Posty: 180
Lokalizacja: Gdynia
Marka: Toyota
Model: Avensis T27
Rocznik: 2009
Silnik: 2.2 D-CAT + BOX
Student22 napisał(a):
Panowie czy awarie występują w manualu czy automacie bo wg. ASO to tylko automat :glupek:


W manualu i w automacie jest ta sama wtopa...

_________________
194KM + 466Nm = :diabel:


Góra
 Zobacz profil  
 
PostNapisane: 19 lut 2014, o 21:38 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 1 lut 2014, o 13:44
Posty: 4
Marka: Toyota
Model: T27
Rocznik: 2010
Silnik: 2.0
Witam.

Mam problem z elektrycznym recznym w T27.
Wyswietla sie komunikat:Check parking break system. Generalnie reczny dziala tzn. wciskajac przycisk slychac jak dziala silniczek i zwijaja sie linki.Pociagajac "klapke" do siebie, reczny sie zwalnia. Niestety nie dzialaja automatyczne funkcje tego hamulca tj.nie zalacza sie reczny po wylaczeniu silnika oraz nie odblokowuje sie automatycznie po wcisnieciu sprzegla i dodaniu gazu.
Jakies pomysly, co moze byc tego przyczyna?
Z gory dziekuje za pomoc.


Góra
 Zobacz profil  
 
PostNapisane: 19 lut 2014, o 22:11 
Offline
Spamer
Spamer
Avatar użytkownika

Dołączył(a): 30 lip 2013, o 17:12
Posty: 5691
Lokalizacja: Wroclaw Syndicate of Avensis Drivers
Pochwały: 387
Marka: WiesWagen
Model: Rolniczy
Nadwozie: kombi
Rocznik: 2020
Silnik: Jeździ na gnojówkę
Jak zaczniesz jechac to powinien zniknac ten znaczek. Sprawdz jeszcze poziom plynu. Automatyczny hamulec dziala jal go aktywujesz . Musisz przycisk wcisnąć, przytrzymać wcisniety i odczekac kilka sekund, wtedy przechodzi w tryb auto.

_________________
Obrazek

http://www.wsoad.pl


Góra
 Zobacz profil  
 
PostNapisane: 12 wrz 2014, o 09:54 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 6 wrz 2014, o 23:02
Posty: 6
Marka: Toyota
Model: Avensis t27
Nadwozie: kombi
Rocznik: 2009
Silnik: 2.0 D4D
Wesolyluke81 napisał(a):
Witam.

Mam problem z elektrycznym recznym w T27.
Wyswietla sie komunikat:Check parking break system. Generalnie reczny dziala tzn. wciskajac przycisk slychac jak dziala silniczek i zwijaja sie linki.Pociagajac "klapke" do siebie, reczny sie zwalnia. Niestety nie dzialaja automatyczne funkcje tego hamulca tj.nie zalacza sie reczny po wylaczeniu silnika oraz nie odblokowuje sie automatycznie po wcisnieciu sprzegla i dodaniu gazu.
Jakies pomysly, co moze byc tego przyczyna?
Z gory dziekuje za pomoc.


Hej
mam dokładnie ten sam problem - co było powodem takiego objawu?
mariusz


Góra
 Zobacz profil  
 
PostNapisane: 10 kwi 2015, o 13:04 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 6 cze 2009, o 20:07
Posty: 3
Lokalizacja: Legnica
Witam po podłączeniu do kompa trzeba odczytać błędy:
przyczyn może być kilka
1. uszkodzony wyłącznik położenia skrzyni biegów czyli nie rozpoznaje czy auto jest na biegu N czy na 1 lub R
2. uszkodzony czujnik przyspieszenia wszyscy którzy piszą że podczas automatycznego zwalniania ręcznego po tyłku dostaje sprzęgło nie jest to tak do końca bo za ten manewr odpowiada czujnik przyspieszenia
3. uszkodzony kub nie wykalibrowany czujnik położenia sprzęgła i u mnie prawdopodobnie to występuje kod błędy c1346 "kalibracja punktu zerowego czujnika skoku sprzęgła świeci się pomarańczowa kontrolka okładzin hamulcowych i wykrzyknik i komunikat check.... jest na to procedura która kalibruje ten czujnik jak zadziała to opiszę narazie pozdrawiam

_________________
Paweł


Góra
 Zobacz profil  
 
PostNapisane: 23 kwi 2015, o 01:24 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 23 kwi 2015, o 00:41
Posty: 4
Lokalizacja: GDYNIA
Marka: TOYOTA
Model: AVENSIS T27
Rocznik: 2009
Silnik: 1,8
Witam.Na wyświetlaczu pojawił mi się komunikat niesprawny hamulec ręczny. Podczas wciskania przycisku silniczek pracuje i pojawia się kontrolka hamulca ręcznego ( jednak hamulec nie trzyma), Po próbie zwolnienia hamulca pojawia się błąd. Co może być przyczyną? Proszę o namiar warsztatu. Z góry dziękuje i pozdrawiam.


Góra
 Zobacz profil  
 
PostNapisane: 23 kwi 2015, o 09:16 
Offline
Spamer
Spamer
Avatar użytkownika

Dołączył(a): 8 mar 2012, o 23:22
Posty: 9328
Lokalizacja: WI/WS/WU
Pochwały: 489
Marka: Nissan_Toyota
Model: QQ J11, Verso 2xCVT
Nadwozie: inne
Rocznik: 2016
Silnik: DIG-T, 2ZRFAE
Być może padł moduł sterujący hamulcem. Ponowna kalibracja lub wymiana.
Albo jak silnik pracuje a nie zaciąga to coś z linkami. Ja mam inny problem. U mnie nie zwalnia

_________________
Civic 3d VII gen -> Ave T27 -> QQ J11
QQ
Obrazek
AVE
Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 23 kwi 2015, o 09:19 
Jakby nie mozna bylo dalej stosowac zwyklej linki. Jakas [CENZURA] i niepotrzebne koszty tylko.


Góra
  
 
PostNapisane: 23 kwi 2015, o 20:34 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 23 kwi 2015, o 00:41
Posty: 4
Lokalizacja: GDYNIA
Marka: TOYOTA
Model: AVENSIS T27
Rocznik: 2009
Silnik: 1,8
Dziękuję za info, proszę o namiary na dobry warsztat w celu usunięcia usterki.
Pozdrawiam adamso


Góra
 Zobacz profil  
 
PostNapisane: 23 kwi 2015, o 20:38 
Proponowalbym podjechac do ASO na Inteligent Tester. Podlaczenie kompa beddzie raczej nieodzowne. A z doswiadczenia wiem, ze multitestery pokazuja w Toyocie czasami bzdury.


Góra
  
 
PostNapisane: 24 kwi 2015, o 17:03 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 23 kwi 2015, o 00:41
Posty: 4
Lokalizacja: GDYNIA
Marka: TOYOTA
Model: AVENSIS T27
Rocznik: 2009
Silnik: 1,8
Witam. Ponowna kalibracja pomogła, przeczyścili mi jeszcze tłoczki hamulcowe i wszystko działa jak dawniej. Pafcio dziękuję bardzo. Pozdrawiam adamso.


Góra
 Zobacz profil  
 
PostNapisane: 24 kwi 2015, o 20:41 
Offline
Spamer
Spamer
Avatar użytkownika

Dołączył(a): 8 mar 2012, o 23:22
Posty: 9328
Lokalizacja: WI/WS/WU
Pochwały: 489
Marka: Nissan_Toyota
Model: QQ J11, Verso 2xCVT
Nadwozie: inne
Rocznik: 2016
Silnik: DIG-T, 2ZRFAE
Ile Cię skasowali?

_________________
Civic 3d VII gen -> Ave T27 -> QQ J11
QQ
Obrazek
AVE
Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 25 kwi 2015, o 07:40 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 23 kwi 2015, o 00:41
Posty: 4
Lokalizacja: GDYNIA
Marka: TOYOTA
Model: AVENSIS T27
Rocznik: 2009
Silnik: 1,8
Za wszystko zapłaciłem 200 zł


Góra
 Zobacz profil  
 
PostNapisane: 22 lut 2016, o 17:01 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 2 paź 2007, o 21:00
Posty: 314
Lokalizacja: Międzyrzec Podlaski
Pochwały: 1
Marka: TOYOTA
Model: T25 / T27 KOMBI
Rocznik: 2011
Silnik: D4D
No i mnie dopadło . Na kompie pokazało błąd C13A3 ( Moduł sterowania hamulca , włącznik (usterka w obwodzie prądowym )) .Mechanik który robił diagnostykę powiedział że miał już takie przypadki ( w innych autach ) i był uszkodzony manualny przełącznik . Na wyświetlaczu komunikat o hamulcu i świecące trzy kontrolki ( dwa trójkąty i P ). Awaria nie występuje ciągle jest raz na jakiś czas . Lecz gdy już się pojawi to po wył. zapłonu ręczny sam się zaciąga ( nie było tego ) i nie reaguje na sterownik ręczny ZAŁ/WYŁ .Zwalnia się dopiero przy ruszaniu . Rozebrałem złącze które wchodzi do ,,siłownika " na tylnej osi ale było tam czysto , przewody poszarpałem i nic nie jest zgniłe. Rozebrałem ten sterownik ( przycisk ) ręcznego ale tam są dwa styki ( blaszki ) łączące po dwa obwody i trochę elektroniki . Czasem wystarczy że wyłączę zapłon i po jego zał jest już OK .
W necie coś takiego znalazłem . Znalazłem widok wiązki która jak widać zaraz pod siedzeniem ma kostki ??? Ale u mnie nie widziałem żeby było odejście innej wiązki (czarna mała wtyczka ) za uszczelnieniem w bagażniku . P O M O C Y !!!


Nie masz wystarczających uprawnień, aby zobaczyć pliki załączone do tego postu.


Góra
 Zobacz profil  
 
PostNapisane: 22 lut 2016, o 20:34 
Offline
Zaawansowany
Zaawansowany
Avatar użytkownika

Dołączył(a): 27 paź 2008, o 01:18
Posty: 602
Pochwały: 75
Marka: Toyota
Model: Land Cruiser
Rocznik: 1992
Silnik: 3.5 Diesel
Wiązka EPB jest połączona za tym elementem fotela tylnego oznaczonego numerem 71666
http://www.japan-parts.eu/toyota/eu/201 ... rack#71666

Ta mała kostka jest do podłączenia czujnika wysokości zawieszenia do układu poziomowania oświetlenia z światłami ksenonowymi.

Najprawdopodobniejszy scenariusz jaki cie dopadł to ten opisany w tym pdf http://www.surreyelectronics.com/leafle ... SYSTEM.pdf
rozumiem że nie miałeś wymienianego siłownika?

_________________
Toyota Europe


Góra
 Zobacz profil  
 
PostNapisane: 22 lut 2016, o 22:35 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 2 paź 2007, o 21:00
Posty: 314
Lokalizacja: Międzyrzec Podlaski
Pochwały: 1
Marka: TOYOTA
Model: T25 / T27 KOMBI
Rocznik: 2011
Silnik: D4D
Głównego elementu/mechanizmu nie wymieniałem ( czy do jego wymiany trzeba wyjmować oś patrząc na dostęp ??? ) bo jak byłem na kompie to z kompa ręczny wykonywał wszystkie polecenia i mechanik twierdzi że jeśli się słucha to wyklucza jego uszkodzenie. A błąd C13A3 jest generowany przez włącznik manualny ( przy kolanie ) . Tak mi mówił diagnosta.


Góra
 Zobacz profil  
 
PostNapisane: 10 gru 2016, o 00:19 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 7 lis 2013, o 21:02
Posty: 4
Marka: Toyota
Model: Avensis T27
Rocznik: 2012
Silnik: 1.8 benzyna
Witam w moim T27 włączył się komunikat "check parking brake system" W czasie jazdy i na postoju czasami sie wyłącza i jest ok . Natomiast hamulec ręczny działa bez zarzutu zaciąga sie sam na postoju i podczas uruchamiania zwalnia. Co jest grane ??


Góra
 Zobacz profil  
 
PostNapisane: 10 gru 2016, o 12:47 
Offline
Spamer
Spamer
Avatar użytkownika

Dołączył(a): 8 mar 2012, o 23:22
Posty: 9328
Lokalizacja: WI/WS/WU
Pochwały: 489
Marka: Nissan_Toyota
Model: QQ J11, Verso 2xCVT
Nadwozie: inne
Rocznik: 2016
Silnik: DIG-T, 2ZRFAE
Sprawdziłbym poziom naładowania aku.

_________________
Civic 3d VII gen -> Ave T27 -> QQ J11
QQ
Obrazek
AVE
Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 16 gru 2016, o 21:40 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 7 lis 2013, o 21:02
Posty: 4
Marka: Toyota
Model: Avensis T27
Rocznik: 2012
Silnik: 1.8 benzyna
Akumulator sprawdzony sprawny w 100 % Dziś wreszcie doczekałem się wizyty w serwisie toyoty (Piaseczno), po czterech godzinach stwierdzono że komputer nie wskazuje błędu , hamulec postojowy działa prawidłowo a kontrolka "check parking brake system" nadal świeci. Zostałem zaproszony na ponowną wizytę w środę rano może elektryk znajdzię przyczynę . Dam znać po rozwiązaniu problemu.


Góra
 Zobacz profil  
 
PostNapisane: 21 gru 2016, o 15:02 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 7 lis 2013, o 21:02
Posty: 4
Marka: Toyota
Model: Avensis T27
Rocznik: 2012
Silnik: 1.8 benzyna
Witam ponownie własnie dostałem telefon z serwisu Toyoty (Piaseczno) że usterka usunięta (przerwa w instalacji elektrycznej). Koszt ABSTRAKCYJNY !!! 850.- pln. Moję pytanie czy muszę zapłacić ? czy jest jakaś możliwość odwołania ?
W rozmowie telefonicznej łaskawca stwierdził że może mi dać rabat 10 %
Nic tylko pracować w takim serwisie stawka godzinowa to ok 200.- , wiec dziennie 1600.- pln a na miesiąc to już jakieś niecałe 40 tysiaków.
Co robić ???


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 44 ]  Przejdź na stronę 1, 2  Następna strona

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda