TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 29 cze 2017, o 07:34

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 13 ] 
Autor Wiadomość
PostNapisane: 27 lip 2011, o 14:46 
Offline
Stara się...
Stara się...

Dołączył(a): 18 maja 2009, o 13:09
Posty: 34
Lokalizacja: Lublin
Proszę o pomoc w zdiagnozowaniu ciekawego objawu, który od niedawna obserwuję w aucie.
Za rozwiązanie zagadki prezent niespodzianka :dance:

Avka 2,2 D.CAT

Objawy:
1. Po zapaleniu silnika i ruszeniu słychać charakterystyczny zgrzyt spod maski. Dźwięk trwający 1s-1,5s, coś jak przesuwanie metalowej zasuwy w drzwiach lub jak przesunięcie szuflą po betonowym/metalowym podłożu nabierając piach (kto rozładowywał wagony ręcznie ten wie :-) )

2. Dźwięk nie jest głośny ale wyraźnie słyszalny, jednocześnie "czuć ten dźwięk" na hamulcu lekko kładąc nogę na pedale ale nie wciskając go.

3. Objaw występuje jeden raz jedynie po zapaleniu silnika i ruszeniu. Muszę auto zapalić i ruszyć wtedy pojawia się zgrzyt. Potem przy zatrzymaniu i ponownym ruszeniu dźwięku nie ma. Pojawia się na ciepłym i zimnym silniku. Nie ważne czy ruszam na wstecznym czy na pierwszym biegu.

4. Zgrzyt pojawia się w różnym czasie od ruszenia. Mam wrażenie, że zależy od prędkości jazdy. To znaczy jak ruszę wolno i jadę ledwo, ledwo dźwięku dłuższy czas nie ma, jeżeli ruszę szybciej i cały czas przyspieszam dźwięk pojawia się praktycznie od razu. Generalnie w ciągu max 5s. od ruszenia pojawia się zgrzyt. Jak zapalę auto a samochód nie ruszy - dźwięku nie ma.

Proszę o wskazówki. Może ktoś wie co może powodować taki objaw. Chcę jechać na wakacje do Włoch i obawiam się, czy z takim czymś można jeździć, czy też jest to pierwszy objaw czegoś poważniejszego.


Góra
 Zobacz profil  
 
PostNapisane: 27 lip 2011, o 15:15 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 24 kwi 2010, o 09:24
Posty: 461
Lokalizacja: Warszawa
Marka: Toyota
Model: Avensis T25
Rocznik: 2007
Silnik: 1AD-FTV
Jeździć, nie martwić się i używać opcji :szukaj: gdyż było wiele razy to już opisywane - test układu abs. Temat do zamknięcia.

_________________
Moja AVE - koniecznie zobacz!


Góra
 Zobacz profil  
 
PostNapisane: 27 lip 2011, o 15:22 
Offline
Stara się...
Stara się...

Dołączył(a): 18 maja 2009, o 13:09
Posty: 34
Lokalizacja: Lublin
Tylko dlaczego obserwuję ten dźwięk od pewnego czasu?

Wcześniej komputer nie testował ABSu?
Czy tez może z ABSem jest coś nie tak i podczas testu jest wyraźnie słyszalny....


Góra
 Zobacz profil  
 
PostNapisane: 27 lip 2011, o 19:15 
Offline
Spamer
Spamer
Avatar użytkownika

Dołączył(a): 27 lut 2010, o 21:50
Posty: 6857
Lokalizacja: WWW
Pochwały: 803
Marka: Toyota
Model: T25
Nadwozie: kombi
Rocznik: 2006
Silnik: D4D
Dla mnie to wygląda, jakby coś się przyklejało rdzawymi osadami w hamulcach, np klocek do jarzma.
Przy pierwszym ruszeniu się odrywa i już dalej ma luz i nie zgrzyta, aż znowu po dłuższym postoju się przykleja/przypieka.
Czyli nie miało by to żadnego wpływu na bezpieczeństwo i działanie hamulców.
Możesz wyjąć klocki hamulcowe z przodu, przeczyścić kocki i jarzma, złożyć ponownie, może przesmarować jarzma i tył klocka smarem montażowym do hamulców.


Góra
 Zobacz profil  
 
PostNapisane: 28 lip 2011, o 09:08 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 24 kwi 2010, o 09:24
Posty: 461
Lokalizacja: Warszawa
Marka: Toyota
Model: Avensis T25
Rocznik: 2007
Silnik: 1AD-FTV
Jeśli coś jest przyklejone to powinno się odkleić dokładnie w momencie ruszania, a kolega napisał powyżej, że zgrzyt występuje:
Cytuj:
4. Zgrzyt pojawia się w różnym czasie od ruszenia. Mam wrażenie, że zależy od prędkości jazdy. To znaczy jak ruszę wolno i jadę ledwo, ledwo dźwięku dłuższy czas nie ma, jeżeli ruszę szybciej i cały czas przyspieszam dźwięk pojawia się praktycznie od razu. Generalnie w ciągu max 5s. od ruszenia pojawia się zgrzyt. Jak zapalę auto a samochód nie ruszy - dźwięku nie ma.

_________________
Moja AVE - koniecznie zobacz!


Góra
 Zobacz profil  
 
PostNapisane: 28 lip 2011, o 09:28 
Offline
Spamer
Spamer
Avatar użytkownika

Dołączył(a): 27 lut 2010, o 21:50
Posty: 6857
Lokalizacja: WWW
Pochwały: 803
Marka: Toyota
Model: T25
Nadwozie: kombi
Rocznik: 2006
Silnik: D4D
Jujas napisał(a):
Tylko dlaczego obserwuję ten dźwięk od pewnego czasu?
Wcześniej komputer nie testował ABSu?

Samochód kiedyś nie testował ABSu, a od jakiegoś momentu zmienił zdanie i teraz testuje ?


Góra
 Zobacz profil  
 
PostNapisane: 28 lip 2011, o 09:44 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 24 kwi 2010, o 09:24
Posty: 461
Lokalizacja: Warszawa
Marka: Toyota
Model: Avensis T25
Rocznik: 2007
Silnik: 1AD-FTV
Może kwestia zwrócenia uwagi? Albo z biegiem czasu jest to głośniejsze?

Na początku u siebie też na to nie zwróciłem uwagi, dopiero po jakimś czasie.

Jujas, czy ten dźwięk dochodzi z prawej strony silnika (siedząc za kierownicą), czyli od prawego koła?

_________________
Moja AVE - koniecznie zobacz!


Góra
 Zobacz profil  
 
PostNapisane: 28 lip 2011, o 09:47 
Offline
Coś wie...
Coś wie...

Dołączył(a): 26 maja 2011, o 07:48
Posty: 192
Lokalizacja: Luboń k/Poznania
Marka: Toyota
Model: Avensis T25 wagon
Rocznik: 2007
Silnik: 1.8 benzyna
Mi też nasunął się pomysł z testowaniem ABS. U mnie taki dźwięk występuje po odpaleniu i ruszeniu po przekroczeniu jakieś prędkości (nie wiem jakiej bo nie mierzyłem). Może kiedyś ciszej Tobie testował a teraz głośniej. :-) . Zresztą w instrukcji jest to opisane i jest to normalna praca układu testowania.


Góra
 Zobacz profil  
 
PostNapisane: 28 lip 2011, o 12:06 
Ciekawe. A o co kaman z tym testowaniem abs-u? Bo nie slyszalem o czyms takim.


Góra
  
 
PostNapisane: 28 lip 2011, o 21:13 
Offline
Moderator
Moderator
Avatar użytkownika

Dołączył(a): 16 lis 2007, o 08:12
Posty: 20342
Lokalizacja: Schwäbisch Hall
Pochwały: 284
Marka: Toyota
Model: Avensis T22
Nadwozie: kombi
Rocznik: 2001
Silnik: 2.0 D4D 1cdftv
fakt ze w t22 tez to bylo, test abs


Góra
 Zobacz profil  
 
PostNapisane: 29 lip 2011, o 07:44 
Offline
Stara się...
Stara się...

Dołączył(a): 18 maja 2009, o 13:09
Posty: 34
Lokalizacja: Lublin
Cytuj:
Jujas, czy ten dźwięk dochodzi z prawej strony silnika (siedząc za kierownicą), czyli od prawego koła?


Raczej tak, choć jest to ciężkie do wyczucia. Ale na pewno czuć to na pedale hamulca - co by wskazywało na układ hamulcowy (na sprzęgle nic nie czuć).

Jak już dzięki wam miałem wskazówkę co szukać na forach (zamiast za "zgrzytem" rozejrzałem się u wujka Googla za "testem układu ABS") to okazało się, że wszystkie przypadki opisywane w związku z tym testem są bardzo zbliżone do mojego. Zakładam raczej, że macie rację i pewnie jest to ten test.

Z różnych wypowiedzi wynika, że taka sytuacja zdarza się nawet w nowych autach i to różnych marek (pewnie tam gdzie Boschowski ABES jest). Instrukcja mówi, że "MOŻE wystąpić CHARAKTERYSTYCZNY dźwięk". Więc, jak to instrukcja dość enigmatycznie i niewiele z tego wynika. Ale widać z tego, że jedne auta to mają jedne nie. Może u mnie wcześniej pompa była cicha, a teraz na skutek upływającego wieku, albo nie wiem czego jeszcze, stała się głośniejsza - więc wcześniej w aucie nie było tego słychać (tego jestem pewien). A może powodem być to, że niedawno wymieniłem tarcze i klocki, i na tym nowym zestawie testowanie jest głośnie... ???

Tak czy siak jeżeli jest jakiś mądry pracownik Boscha, kto zna odpowiedź dlaczego ABS tak rożnie i dziwnie się zachowuje - chętnie usłyszę odpowiedz. Inaczej trzeba uznać temat za zamknięty i cieszyć się stwierdzeniem instrukcji i innych użytkowników "to nie jest objaw usterki".

I znowu zarobiłem tysiąca bo nie muszę serwisować. Qrcze na tym aucie ciągle zarabiam - nic się nie psuję. :-D


Góra
 Zobacz profil  
 
PostNapisane: 26 mar 2012, o 10:00 
Offline
Coś wie...
Coś wie...

Dołączył(a): 14 lis 2008, o 16:34
Posty: 104
Lokalizacja: Katowice
Marka: Toyota
Model: Avensis T25 kombi
Rocznik: 2004
Silnik: 1ZZ-FE + LPi
Pozwole sie dopisać w temacie bo i umie jest niepokojacy dziwek, a ze auto mam od tygodnia to nie wiem czy to to. :-)
Wyraznie slyszalny na biegach 1,2 i czasem 3. Glownie na niegorzanym/zminym silniku.
Tylko jak auto jedziedzi (rozpedza sie), gazowanie stojac w miejscu nie ujawnia dzwieku.
Pojawia sie w zakresie obrotowym (nie zalezne od predkosci) ok 1600 - 1900. po Pzjechanki kilku km (kiedy silnik sie rozgrzeje) juz na tych biegach sie nie pojawia.
U mnie, mam razenie, ze raczej dochodzi od lewej strony a delikatne drgania czuc na kolumnie kierownicy.
Dzwiek najbardziej przypomina syt. gdy np. wbijamy wsteczny (ktory nie wchodzi) i ruszamy puszczajac sprzegla i slychac jak w skrzyni cos "szura".
Tu dzwiek pojawia sie juz w czasie jazdy, gdy noga dawno puscila sprzeglo...

To moze byc ten ABS? W Avensis T22 GL (2.0 automat) nigdy nic podobnego nie zauwazylem (a wymienialem klocki i tarcze) to sie to pojawia i znika.
I jadac np. przez miasto zanim auto sie rozgrzeje, to to szuranie ma co swiatla, za kazdym razem jak stane... albo zwolnie do ww predkosci obrotowej... strasznie wkurzajace (szczegolnie jak sie nie wie co to?).

Jak to mozna potwierdzic, ze ww halas to test abs a nie cos innego?
Odlaczajac abs do prob zimnego auta?

_________________
Pozdrawiam,
galtom
VPN - tak zmieniam IP i oglądam Hulu i BBC - dodatkowe informacje znajdziesz tu:hideipvpn.pl
Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 25 mar 2017, o 14:44 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 25 mar 2017, o 14:39
Posty: 1
Marka: toyota
Model: avensis
Rocznik: 2007
Silnik: 1.8 vvti
Czy to ten dźwięk 2 i 10 sekunda [youtube]https://youtu.be/b3ahj2AtkzI[/youtube]

??


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 13 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda