TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 24 cze 2017, o 10:50

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 63 ]  Przejdź na stronę 1, 2, 3  Następna strona
Autor Wiadomość
PostNapisane: 23 mar 2010, o 21:32 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 27 sty 2009, o 23:38
Posty: 11
Lokalizacja: Polska
Ostatnio zauważyłem niepokojące objawy w skrzyni biegów (T27 1,8 benzyna)
przy dodawaniu delikatnie gazu słychać jakiś dziwny dźwięk z okolicy skrzyni biegów, coś jakby "wyło", taki dźwięk o wyższej częstotliwości, niezbyt głośny, ale mnie denerwuje
Jak dodam wiecej gazu, dźwięk znika.

dżwięk podobny jest do tego, jaki wydaje skrzynia przy hamowaniu silnikiem, ale jest bardziej świszczący,

czy ktoś miał może podobne objawy i wie coto może być.

Byłem ostatnio na przeglądzie, ale nie zrobili jazdy testowej i w związku z tym stwierdzili, że wszystko jet OK


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 24 mar 2010, o 00:15 
Offline
Guru
Guru

Dołączył(a): 4 cze 2007, o 00:18
Posty: 2744
Marka: Toyota
Model: T22 & T27
Rocznik: 2009
Silnik: 4A-FE & 3ZR-FAE
Jedź do innego ASO skoro ci olali sprawę. Wszelkie dźwięki skrzyni mogą się okazać kosztowne także nie warto tego lekceważyć.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 24 mar 2010, o 13:01 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 27 sty 2009, o 23:38
Posty: 11
Lokalizacja: Polska
Tak chyba zrobie, bo cały przegląd po 15 tys zajał mniej niż 1 godzinę, wliczając w to akcję serwisową z pedałem gazu

plus standoardowo czekanie na mycie samochodu ok 45 minut


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 24 mar 2010, o 13:07 
Offline
Guru
Guru
Avatar użytkownika

Dołączył(a): 23 lut 2008, o 20:31
Posty: 2190
Lokalizacja: Stargard Szczeciński
Pochwały: 56
Marka: TOYOTA
Model: Corolla E16
Rocznik: 2015
Silnik: 1ZR-FAE 1.6 VVTi
W którym to ASO taką lipę odstawiają?


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 28 mar 2010, o 12:44 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 27 sty 2009, o 23:38
Posty: 11
Lokalizacja: Polska
na razie nie będę publicznie wystawiał złej opinii ASO, tym bardziej, że obsługiwał mnie inny doradca niż zwykle, i generalnie podczas poprzednich wizyt w ASO zawsze byłem zadowolony, to pierwsza wpadka i każdemu należy dać szansę na poprawę, więc pojadę do nich jak będzie mój dotychczasowy doradca serwisowy, zobaczymy co on na to powie.

Poza tym nie ma co panikować, jest na gwarancji, jak padnie skrzynia to przynajmniej nie będzie problemu z diagnozą


Góra
 Zobacz profil  
 
PostNapisane: 15 kwi 2010, o 20:59 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 28 gru 2009, o 12:07
Posty: 12
Lokalizacja: Bielsko
Żonka właśnie wróciła z akcji serwisowej, w trakcie której zgłosiła, że bieg 1 i wsteczny w skrzyni biegów haczą - do tego stopnia, iż czasem nie może cofnąć lub ruszyć. W odpowiedzi, od wyraźnie zirytowanego zawracaniem głowy serwisanta usłyszała: "wszystko jest w porządku - bez testowania auta na drodze... ??? " Powiedziała, że w takim razie zorientuje się na forum czy faktycznie jest wyjątkiem ??? . Cóż, Pan nie wzruszony oświadczył, że w Avensis to nie możliwe. Gdy usłyszał, iż koleżance w Auris dzieje się to samo, powiedział: "Auris miewa taką wadę, ale Avensis NIE!!!"
W związku z powyższym mam do koleżanek i kolegów pytanie: jak się mają Wasze skrzynie w T27? Mojej żony nie za dobrze.
Jestem zirytowany ponieważ nawet nie przyjęli tego zgłoszenia formalnie.
Duży minus ASO z mojego miasta.

_________________
Cieszę się dwa razy: jak kupię i potem sprzedam samochód


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 15 kwi 2010, o 21:52 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 9 lip 2009, o 09:58
Posty: 268
Lokalizacja: Lublin
Marka: Toyota
Model: Avensis T27
Rocznik: 2009
Silnik: benzyna 1.8 148 KM
U mnie jedynka i wsteczny czasami haczą.
Z tym że jedynka sporadycznie.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 15 kwi 2010, o 21:58 
Offline
Spamer
Spamer
Avatar użytkownika

Dołączył(a): 19 lut 2010, o 01:10
Posty: 4142
Lokalizacja: Wrocław
Pochwały: 193
Marka: Avensis
Model: T27
Rocznik: 2009
Silnik: 1.8 147KM
Ja nie mam narazie takich objawów, ale potraktowanie przez ASO tak poważnego problemu zakrawa na wściekłość ( olali bo kobieta przyjechała ,czy jak?) bardzo duży minus dla " tego "ASO a jest jeszcze jakis inny serwis w twoim mieście? Dlaczego nie zrobiono jazdy próbnej żeby sprawdzić zgłaszany problem? niepojęte!

_________________
http://avensis.info/viewtopic.php?f=64&t=6686 -----------Zaglądnij do mojego tematu tutaj
Obrazek


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 15 kwi 2010, o 22:49 
Offline
Guru
Guru

Dołączył(a): 4 cze 2007, o 00:18
Posty: 2744
Marka: Toyota
Model: T22 & T27
Rocznik: 2009
Silnik: 4A-FE & 3ZR-FAE
Może nie wciska do końca sprzęgła?
U mnie nie było ani jednego takiego przypadku.


Góra
 Zobacz profil  
 
PostNapisane: 15 kwi 2010, o 23:06 
Offline
Zaawansowany
Zaawansowany
Avatar użytkownika

Dołączył(a): 17 cze 2009, o 14:07
Posty: 970
Lokalizacja: Slaskie
Pochwały: 3
Marka: Toyota
Model: T27
Rocznik: 2009
Silnik: 2.2 + BOX
MarekPol napisał(a):
Żonka właśnie wróciła z akcji serwisowej, w trakcie której zgłosiła, że bieg 1 i wsteczny w skrzyni biegów haczą - do tego stopnia, iż czasem nie może cofnąć lub ruszyć. W odpowiedzi, od wyraźnie zirytowanego zawracaniem głowy serwisanta usłyszała: "wszystko jest w porządku - bez testowania auta na drodze... ??? " Powiedziała, że w takim razie zorientuje się na forum czy faktycznie jest wyjątkiem ??? . Cóż, Pan nie wzruszony oświadczył, że w Avensis to nie możliwe. Gdy usłyszał, iż koleżance w Auris dzieje się to samo, powiedział: "Auris miewa taką wadę, ale Avensis NIE!!!"
W związku z powyższym mam do koleżanek i kolegów pytanie: jak się mają Wasze skrzynie w T27? Mojej żony nie za dobrze.
Jestem zirytowany ponieważ nawet nie przyjęli tego zgłoszenia formalnie.
Duży minus ASO z mojego miasta.


Potwierdzam z jedynka. Zglosilem do na pierwszym przegladzie przy 15tys. Kazali przyjechac po tydoniu, ze bedzie jakis specjalista:) Posprawdzali - powiedzili, ze jest problem z wbiciem jedynki jezeli nie wcisne do konca sprzegla. Mowie, ze jestem po przesiadce na avena z opla (tam dociskanie sprzegla bylo norma) - ale ok - mowie potestuje. Jezdze juz tak ok 2 tygodnie - dociskam to sprzeglo na maxa i juz nieraz mialem sytuacje, ze niestety ciezko wrzucic jednynke - trzeba sie szarpac ze skrzynia.
Ale nie zostawie tak sprawy - w koncu za 140 tys oczekuje normalnej skrzyni.

P.S Odosnie wstecznego to nie zauwazylem problemow - tak samo jak inne biegi (tam wszsytko dziala OK).

_________________
Obrazek


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 16 kwi 2010, o 01:05 
Offline
Stara się...
Stara się...

Dołączył(a): 23 paź 2009, o 01:12
Posty: 31
Lokalizacja: Pn. Polska
Mam to samo z 1-ka i czasami wstecznym. Tez bede reklamowal przy przegladzie. Ponad 100k pln i taki bubel


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 16 kwi 2010, o 06:35 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 8 lis 2009, o 08:20
Posty: 15
Lokalizacja: byd
Marka: Toyota
Model: Avensis T27
Rocznik: 0
Silnik: 1.6 benzyna
Też potwierdzam problemy w mojej Ave z jedynką i wstecznym , a jeśli chodzi o sprzęgło to na 100 % dociskam do końca, zwracałem na to uwagę, strasznie mnie to wkurza i przy najbliższej wizycie w serwisie mam także zamiar podjąć temat


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 16 kwi 2010, o 09:26 
Offline
Zaawansowany
Zaawansowany
Avatar użytkownika

Dołączył(a): 17 cze 2009, o 14:07
Posty: 970
Lokalizacja: Slaskie
Pochwały: 3
Marka: Toyota
Model: T27
Rocznik: 2009
Silnik: 2.2 + BOX
trojpak napisał(a):
Też potwierdzam problemy w mojej Ave z jedynką i wstecznym , a jeśli chodzi o sprzęgło to na 100 % dociskam do końca, zwracałem na to uwagę, strasznie mnie to wkurza i przy najbliższej wizycie w serwisie mam także zamiar podjąć temat


Czyli jednak wiecej ludzi ma z tym klopoty. Jak pytalem w ASO czy ktos zglaszal podobny problem - to mi powiedzieli, ze NIE.

_________________
Obrazek


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 16 kwi 2010, o 09:42 
Offline
Coś wie...
Coś wie...

Dołączył(a): 11 sty 2009, o 21:34
Posty: 158
Lokalizacja: Branzberg
Pochwały: 1
Marka: toyota
Model: Avensis T27
Rocznik: 2009
Silnik: 1.6 benzyna
Nie wnoszę uwag. Moja skrzynka pracuje ok.
Haczenie raz na kilkaset przy wstecznym mam w nosie. Bywa i tyle

_________________
ja wiem ??


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 16 kwi 2010, o 09:42 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 9 lip 2009, o 09:58
Posty: 268
Lokalizacja: Lublin
Marka: Toyota
Model: Avensis T27
Rocznik: 2009
Silnik: benzyna 1.8 148 KM
natterr napisał(a):
Jak pytalem w ASO czy ktos zglaszal podobny problem - to mi powiedzieli, ze NIE.

Nie mogło być inaczej, bo:

1. Toyoty są przecież niezawodne,
lub
2. Wszyscy użytkownicy Toyot wcześniej jeździli poldkami i ładami, a tam niewchodzenie biegów było normą więc nie zgłaszali problemów.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 25 kwi 2010, o 08:50 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 28 gru 2009, o 12:07
Posty: 12
Lokalizacja: Bielsko
tomi 71 napisał(a):
Ja nie mam narazie takich objawów, ale potraktowanie przez ASO tak poważnego problemu zakrawa na wściekłość ( olali bo kobieta przyjechała ,czy jak?) bardzo duży minus dla " tego "ASO a jest jeszcze jakis inny serwis w twoim mieście? Dlaczego nie zrobiono jazdy próbnej żeby sprawdzić zgłaszany problem? niepojęte!


Stąd napisałem post. Niestety najbliższy jest 40 km dalej. Widzę, że nie tylko w toyce mojej żony haczy 1 i wsteczny i identycznie jak u niej wsteczny stanowi większy problem. Żonka robi mi już wymówki, że namówiłem ją aby przesiadła się na avkę z cytrynki - tam biegali koło niej jak cennego jajeczka :-D . Chyba francuzkie stndardy są inne niż japońskie - jeśli o obsługę chodzi oczywiście :-)

[ Dodano: 2010-04-25, 09:02 ]
Jezdze juz tak ok 2 tygodnie - dociskam to sprzeglo na maxa i juz nieraz mialem sytuacje, ze niestety ciezko wrzucic jednynke - trzeba sie szarpac ze skrzynia.
Ale nie zostawie tak sprawy - w koncu za 140 tys oczekuje normalnej skrzyni.

Ja poczekam, aż nazbiera się więcej opinii, wydrukuję je i z tym udam się do serwisu. Konsumenci działający grupowo mogą więcej załatwić - ostatnio przerobił to Renault.

CIERPLIWOŚCI - Z NASZEGO KRAJU DA SIĘ ZROBIĆ NORMALNY TYLKO TRZEBA COŚ ROBIĆ. :ok:

p.s.
Kiedyś byłem na szkoleniu związanym z reklamacjami na, którym byli przedstawiciele centrali Renault - głównie interesowało ich jak "wykolegować" konsumenta po naprawie wykonywanej pod koniec okresu gwarancyjnego. chodziło o to, że nowo montowane części są objęte normalnym okresem rękojmii. Myślicie, że w Toyocie jest inaczej?... ???

_________________
Cieszę się dwa razy: jak kupię i potem sprzedam samochód


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 25 kwi 2010, o 10:09 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 9 lip 2009, o 09:58
Posty: 268
Lokalizacja: Lublin
Marka: Toyota
Model: Avensis T27
Rocznik: 2009
Silnik: benzyna 1.8 148 KM
MarekPol napisał(a):
dociskam to sprzeglo na maxa i juz nieraz mialem sytuacje, ze niestety ciezko wrzucic jednynke - trzeba sie szarpac ze skrzynia.

Obserwując moją skrzynię zauważyłem, że bieg wchodzi bez problemu zawsze po powtórnym wciśnięciu sprzęgła. A sprzęgło wciskam uważnie - do końca.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 4 maja 2010, o 23:31 
Offline
Stara się...
Stara się...
Avatar użytkownika

Dołączył(a): 30 maja 2009, o 13:33
Posty: 55
Lokalizacja: Wroclaw
Pochwały: 1
Marka: Biala_T27
Model: Wagon Premium + box
Rocznik: 2011
Silnik: 2.0 D4D - 150 KM
Drodzy forumowicze - ja mialem za to problem z 2 biegiem bo haczyl na zimnym silniku szcegolnie w zimie - inne biegi tez jak troche sprzegla nie docisnalem.
W serwisie kazalem odpowietrzyc hydraulike i dalej nic - w koncu podnioslem sobie pedal sprzegla wyzej - przede wszystkim mozna zmniejszyc luz bo jest dosc duzy. Po tym i bez zadnej laski (wystarczy klucz 10 i 13 mm) rozwiazalem definitywnie problem z jakimkolwiek biegiem :)


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 7 maja 2010, o 19:54 
rafalko napisał(a):
Drodzy forumowicze - ja mialem za to problem z 2 biegiem bo haczyl na zimnym silniku szcegolnie w zimie - inne biegi tez jak troche sprzegla nie docisnalem.
W serwisie kazalem odpowietrzyc hydraulike i dalej nic - w koncu podnioslem sobie pedal sprzegla wyzej - przede wszystkim mozna zmniejszyc luz bo jest dosc duzy. Po tym i bez zadnej laski (wystarczy klucz 10 i 13 mm) rozwiazalem definitywnie problem z jakimkolwiek biegiem :)


Dzieki za typa :ok: . Bo wlasnie ta dwojka tez mi czasami chaczy. Sprawdze czy cos to da


Góra
  
 
 Tytuł:
PostNapisane: 8 maja 2010, o 23:03 
Offline
Stara się...
Stara się...
Avatar użytkownika

Dołączył(a): 30 maja 2009, o 13:33
Posty: 55
Lokalizacja: Wroclaw
Pochwały: 1
Marka: Biala_T27
Model: Wagon Premium + box
Rocznik: 2011
Silnik: 2.0 D4D - 150 KM
Visitor1230 - z tym pedalem Toyota tez dala d.... Najjpierw zlikwiduj luz i sprawdz - uwazaj zeby nie przegiac bo wysprzeglik bedzie zawsze delikatenie pracowal no i szkoda sprzegla.
Jak ci pojdzie to od spodu zobaczysz tez ogranicznik jałowego polozenia pedalu - pociagnij mocniej pedal w gore i sie odegnie (oczywiscie na tyle zeby uzyskac przynajmniej minimalny luz pedalu). Minusem jest to ze pedal poszedl 1 cm wyzej i trzeba sie przyzwyczaic do jego wysokosci (jak porownasz z hamulcem to zobaczysz o co chodzi), ale lepiej tak niz miec problem ze wrzucaniem biegow...

Powodzenia i napisz rezultat.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 24 maja 2010, o 13:36 
Offline
Mistrz
Mistrz

Dołączył(a): 7 maja 2008, o 18:46
Posty: 1119
Lokalizacja: Polska DLU
Pochwały: 8
Marka: Toyota
Model: Avensis T22 Wagon
Rocznik: 2000
Silnik: 4A-FE + LPG 4gen.
A wsteczny w T27 jest synchronizowany czy nie?


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 24 maja 2010, o 19:01 
Offline
Guru
Guru

Dołączył(a): 4 cze 2007, o 00:18
Posty: 2744
Marka: Toyota
Model: T22 & T27
Rocznik: 2009
Silnik: 4A-FE & 3ZR-FAE
Tradycyjnie w Toyocie czyli NIE. Ehh kiedy oni się nauczą, że nie zawsze można się zatrzymać żeby włączyć wsteczny...


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 24 maja 2010, o 19:29 
Offline
Mistrz
Mistrz

Dołączył(a): 7 maja 2008, o 18:46
Posty: 1119
Lokalizacja: Polska DLU
Pochwały: 8
Marka: Toyota
Model: Avensis T22 Wagon
Rocznik: 2000
Silnik: 4A-FE + LPG 4gen.
Schwefel napisał(a):
Tradycyjnie w Toyocie czyli NIE. Ehh kiedy oni się nauczą, że nie zawsze można się zatrzymać żeby włączyć wsteczny...


No to wszystko jasne - a w przypadku jedynki może też przesadzili z blokadą? Mnie to czasami szlag z tym bierze - na dwójce zamuli, a jedynka nie wchodzi bo trzeba się praktycznie zatrzymać - no ale ja już jedżę prawie zabytkiem ;)


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 24 maja 2010, o 20:02 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 19 mar 2009, o 21:17
Posty: 107
Lokalizacja: ZSL
Marka: TOYOTA
Model: AVENSIS T27
Rocznik: 2009
Silnik: 1,8 BENZ
Potwierdzam problemy z wstecznym i jedynką w T27.Myślałem,że w pośpiechu nie dociskam sprzęgła,ale kiedyś na spokojnie próbując wyjechać z garażu nie dałem rady wrzucić wstecznego mimo,że wciskałem pedał dość mocno.Zgłosiłem sprawę na pierwszym przeglądzie,coś tam podobno sprawdzali i stwierdzili,że wszystko jest OK.
Szef serwisu na koniec dał mi radę aby w takiej sytuacji puścić sprzęgło i wcisnąć je jeszcze raz,sprawdziłem to kilka razy i rzeczywiście się sprawdza,ale nie sądzę aby to było wyjście z sytuacji.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 24 maja 2010, o 20:28 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 9 lip 2009, o 09:58
Posty: 268
Lokalizacja: Lublin
Marka: Toyota
Model: Avensis T27
Rocznik: 2009
Silnik: benzyna 1.8 148 KM
wawa69 napisał(a):
Szef serwisu na koniec dał mi radę aby w takiej sytuacji puścić sprzęgło i wcisnąć je jeszcze raz,sprawdziłem to kilka razy i rzeczywiście się sprawdza,ale nie sądzę aby to było wyjście z sytuacji.

No tak, a przy poważniejszej usterce będą pewnie radzić, żeby wysiąść, wypić herbatę, wsiąść i spróbować raz jeszcze.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 24 maja 2010, o 20:59 
Offline
Guru
Guru

Dołączył(a): 4 cze 2007, o 00:18
Posty: 2744
Marka: Toyota
Model: T22 & T27
Rocznik: 2009
Silnik: 4A-FE & 3ZR-FAE
anabolo napisał(a):
Mnie to czasami szlag z tym bierze - na dwójce zamuli, a jedynka nie wchodzi bo trzeba się praktycznie zatrzymać
W nowym jest taka samo, no może odrobinę mniej siły trzeba włożyć żeby wbić jedynkę np jak się powoli toczymy do świateł. No ale takie życie na manualu, trzeba było brać CVT i byśmy na co innego narzekali :jezyk:


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 24 maja 2010, o 21:33 
Offline
Mistrz
Mistrz

Dołączył(a): 7 maja 2008, o 18:46
Posty: 1119
Lokalizacja: Polska DLU
Pochwały: 8
Marka: Toyota
Model: Avensis T22 Wagon
Rocznik: 2000
Silnik: 4A-FE + LPG 4gen.
wawa69 napisał(a):
Potwierdzam problemy z wstecznym i jedynką w T27.Myślałem,że w pośpiechu nie dociskam sprzęgła,ale kiedyś na spokojnie próbując wyjechać z garażu nie dałem rady wrzucić wstecznego mimo,że wciskałem pedał dość mocno.Zgłosiłem sprawę na pierwszym przeglądzie,coś tam podobno sprawdzali i stwierdzili,że wszystko jest OK.
Szef serwisu na koniec dał mi radę aby w takiej sytuacji puścić sprzęgło i wcisnąć je jeszcze raz,sprawdziłem to kilka razy i rzeczywiście się sprawdza,ale nie sądzę aby to było wyjście z sytuacji.


Heh - tak pisali też w instrukcji od T22 i w praktyce nieraz tak trzeba robić - a od w T27 też tak jest (mam na myśli opis w instrukcji)?


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 27 maja 2010, o 12:36 
Offline
Mistrz
Mistrz
Avatar użytkownika

Dołączył(a): 10 kwi 2008, o 02:18
Posty: 1797
Lokalizacja: Tarnów
Pochwały: 3
Marka: Toyota
Model: Avensis T25
Rocznik: 2005
Silnik: 1CDFTV 2,0 D4D
To są włąśnie wspaniałe rady które zawsze skutkują... to tak jak z komputerem...jak sie coś dzieje to najlepiej zrestartować, a przyczyna napewno błacha.

_________________
Pozdr
Krzysiek :)


Góra
 Zobacz profil  
 
PostNapisane: 18 lis 2015, o 09:02 
Offline
Stara się...
Stara się...

Dołączył(a): 17 sty 2008, o 13:03
Posty: 50
Lokalizacja: POLSKA
Marka: Toyota
Model: Avensis T27
Rocznik: 2011
Silnik: 1.8 benzyna
Witam,
Temat jest już dość stary ale chciałbym wrócić do niego. Ja również mam problemy z wstecznym i jedynką w T27 (biegi haczą). Szczególnie ta jedynka mnie irytuje. Zdarzyło mi się ze dwa razy nie ruszyć w tempo na skrzyżowaniu po zmianie świateł bo nie mogłem wbić jedynki (wciskałem nawet kilka razy sprzęgło!). W takim aucie nie powinno to mieć miejsca. W ASO nie widzą problemu (ten typ tak ma). Jeździłem T22 i T25 ale w T27 skrzynia jest najgorsza!
Czy ktoś może znalazł jakiś patent na poprawę sytuacji. Domyślam się, że wymiana oleju w skrzyni nie pomoże. Czy po wymianie sprzęgła ktoś zauważył poprawę (może częstsza wymiana)?


Góra
 Zobacz profil  
 
PostNapisane: 3 lut 2016, o 21:33 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 3 lut 2016, o 20:34
Posty: 258
Lokalizacja: 022
Pochwały: 24
Marka: Toyota
Model: Yaris II TS
Nadwozie: hatchback
Rocznik: 2007
Silnik: 1.8 2ZR-FE
kempes - udało Ci się uporać z problemem?


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 63 ]  Przejdź na stronę 1, 2, 3  Następna strona

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Google [Bot], Google Adsense [Bot]


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda