TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 23 sie 2017, o 13:48

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 63 ]  Przejdź na stronę Poprzednia strona  1, 2, 3
Autor Wiadomość
PostNapisane: 24 wrz 2016, o 14:19 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 4 sty 2015, o 19:27
Posty: 13
Marka: toyota
Model: avensis t27
Nadwozie: kombi
Rocznik: 2009
Silnik: 2.0 diesel
Kolego Enesen pod akumulatorem znalazłem tylko coś co przypomina pompkę w gaźniku od komara srebrną. A odnośnie wybieraka to biały plastik rusza się dookoła 1mm tylko jak wrzucam 5/6 bieg to idzie w dół. Czy tak ma być?


Góra
 Zobacz profil  
 
PostNapisane: 25 wrz 2016, o 23:16 
Offline
Coś wie...
Coś wie...

Dołączył(a): 9 kwi 2011, o 23:08
Posty: 170
Lokalizacja: szkocja
Marka: toyota
Model: avensis t25 , t27
Rocznik: 2004
Silnik: 1.8 benzyna
miki-1982 napisał(a):
czesc,
a ja mam problem poniewaz kupilem auto jakies 6 tygodni temu z przebiegiem 140tys km. Okazalo sie wczoraj wieczorem ze nie moge wrzucic innego biegu niz 3, 6 i wstecznego. ogladal to znajomy i po odlaczeniu linek od skrzyni wciaz nie mogl zalaczyc innych. Auto zostalo odcholowane do serwisu toyoty i jestem ciekaw co powiedza. Auto nie wydawalo wczesniej zadnych mechanicznych dzwiekow, ciesze sie ze mam wykupione ubezpieczenie. Odezwe sie jak magicy wydadza diagnoze.


Troche pozno odpowiedz na problem zamieszczam, szczegolow nie podam poniewaz ich nie dostalem. Diagnoza skrzynia, zregenerowana ale co nie powiedziano, dziala. Jesli ktos bedzie mial problem z haczacymi sie biegami polecam sprawdzic ciegla/linki cokolwiek odpowiada za prawidlowe dzialanie wybierania biegow, prawdopodobnie moja skrzynie wlasnie to zabilo a raczej poprzedni wlasciciel bez wyobrazni. Pozdrawiam.


Góra
 Zobacz profil  
 
PostNapisane: 7 kwi 2017, o 11:25 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 25 sie 2011, o 12:36
Posty: 3
Marka: Toyota
Model: Avensis T27
Rocznik: 2009
Silnik: 2.0 Diesel
Potwierdzam to co wcześniej napisali o nie wchodzeniu jedynki :tak: ! Winowajcą jest luz na wybieraku. Trzeba zdemontować tunel i najlepiej odkręcić wybierak i od strony pasażera wywiercić otwór (ja wierciłem na 4,5 mm przy czym ten biały plastik w środku wybieraka trzeba wcisnąć i przewiercamy czarny plastik i później ten biały co jest wewnątrz a następnie nagwintowałem całość na gwint m6 i skręciłem śrubą imbusową 6). Ważne żeby ten biały plastik był na sztywno i się nie podnosił do góry przy zmienianiu biegów :-D Po takim zabiegu biegi wchodzą elegancko i nie ma problemów haczeniem przy wrzucaniu jedynki :jupi: . Szkoda że nie zrobiłem foto porady ale poniżej macie link do pdfa jak rozebrać tunel krok po kroku!! :piwo:

Link: http://www.toyota-tech.eu/aimuploads/%7B1F620D20-7D7B-1863-D82C-F72131F57D7B%7D/Avensis_USB_PZ473_00267_00_AIM_001_248_0.pdf


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 63 ]  Przejdź na stronę Poprzednia strona  1, 2, 3

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda