TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 17 paź 2017, o 20:36

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
Autor Wiadomość
PostNapisane: 21 kwi 2017, o 19:26 
Offline
Stara się...
Stara się...

Dołączył(a): 3 cze 2008, o 18:26
Posty: 58
Lokalizacja: Zawiercie
Witam mam problem z wrzuceniem jedynki i wstecznego.
Wymieniałem sprzęgło i dwumasę w ASO, zrobiłem 28k i padła pompa sprzęgła, po wymianie mam czasami problem z wrzuceniem jedynki i wstecznego. Olej w skrzyni wymieniany. Pozostałe biegi wchodzą prawidłowo.
Wysprzęglik nie był wymieniany, czy on może powodować problemy? Czy przy wymianie wsyprzęglika trzeba wyjmować skrzynię?
Macie może jakieś sugestie?


Góra
 Zobacz profil  
 
PostNapisane: 12 maja 2017, o 06:52 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 15 wrz 2016, o 21:41
Posty: 12
Marka: Toyota
Model: Avensis T25
Nadwozie: kombi
Rocznik: 2005
Silnik: 1AZ-FSE
Witam
Podpinam się do tematu mam toyotę z 2005 roku 187 tys. przejechane silnik 2.0 benzyna.
Czasami ciężko wchodzi jedynka i wsteczny, ostatnio też zauważyłem że na rozgrzanym silniku
jedynka wchodzi z takim odgłosem "tupnięcia" może ktoś spotkał się z podobnym problemem?
Co to może być?


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda