TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 21 paź 2017, o 05:06

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 34 ]  Przejdź na stronę Poprzednia strona  1, 2
Autor Wiadomość
PostNapisane: 20 lip 2015, o 16:09 
Offline
Spamer
Spamer
Avatar użytkownika

Dołączył(a): 8 mar 2012, o 23:22
Posty: 9429
Lokalizacja: WI/WS/WU
Pochwały: 497
Marka: Nissan_Toyota
Model: QQ J11, Verso 2xCVT
Nadwozie: inne
Rocznik: 2016
Silnik: DIG-T, 2ZRFAE
dzikusek napisał(a):
Poszukuję ciekawego serwisu do klimy.. mam z nią problem, leci mi ciepłe powietrze i kurna mać byłem w 2 serwisach i nie potrafią mi tego zrobić.


W Borkach Wyrkach Taradajkach?

_________________
Civic 3d VII gen -> Ave T27 -> QQ J11
QQ
Obrazek
AVE
Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 23 lip 2015, o 15:53 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 10 lip 2015, o 13:32
Posty: 4
Marka: Toyota
Model: Avensis T25
Nadwozie: kombi
Rocznik: 2003
Silnik: 2.0 benzyna
Biszczy napisał(a):
Zamierzam się wybrać do pana Pawła jeszcze w tym miesiącu. Tym bardziej, że akurat ma niezłe promo na konserwację klimatyzacji. Dam znać :)


No i byłem. Wszystko w porządku. 100 złotych za pełny serwis klimy, a do tego darmowa wymiana filtra. Filtr też kupił mechanik i mnie na nim nie przyciął, więc mogę polecić :)


Góra
 Zobacz profil  
 
PostNapisane: 30 lip 2015, o 11:42 
Offline
Spamer
Spamer
Avatar użytkownika

Dołączył(a): 8 mar 2012, o 23:22
Posty: 9429
Lokalizacja: WI/WS/WU
Pochwały: 497
Marka: Nissan_Toyota
Model: QQ J11, Verso 2xCVT
Nadwozie: inne
Rocznik: 2016
Silnik: DIG-T, 2ZRFAE
http://lifehacking.pl/nigdy-nie-wlaczaj ... u-do-auta/

_________________
Civic 3d VII gen -> Ave T27 -> QQ J11
QQ
Obrazek
AVE
Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 3 sie 2015, o 08:32 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 30 maja 2015, o 09:37
Posty: 4
Marka: Toytota
Model: Avensis T25
Rocznik: 2004
Silnik: 2.0
carsik napisał(a):
a co robili? Klima nie jest specjalnie skomplikowany elementem i raczej łatwo diagnozowalnym.


To zapraszam do diagnozy mojej klimy :) Problem, który próbowaliśmy rozwiązać z Panem Pawłem (kilka postów wyżej) niestety powrócił. Szczelność układu ok, czynnik ok, sprężarka chyba ok (przynajmniej tak twierdzi Pan Paweł). Samochód po postoju w nocy w garażu odpala normalnie, jednak klima nie chłodzi. Wyłączam silnik po kilku minutach lub po przejechaniu kilku kilometrów, a następnie włączam go - klima chodzi! Czasami chłodzi 30s, a czasami 20 min i wyłącza się. Następnie wyłączam i włączam klimę (np. podczas jazdy) i sytuacja powtarza się. Czyżby jakiś czujnik?


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 34 ]  Przejdź na stronę Poprzednia strona  1, 2

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda