TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 17 paź 2018, o 17:36

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
Autor Wiadomość
PostNapisane: 7 lut 2018, o 15:37 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 13 gru 2017, o 15:33
Posty: 1
Marka: Toyota
Model: Avensis T27
Nadwozie: kombi
Rocznik: 2010
Silnik: 3ZR-FAE
Witam wszystkich,
to mój pierwszy post więc nie bijcie bardzo jak coś będzie nie tak :) - zwykle zanim coś napiszę to staram się poszukać w necie aczkolwiek mojego problemu nie udało mi się znaleźć.
Generalnie parowanie i kopiowanie kontaktów przebiega bez problemów. Natomiast kontakty są kasowane w chwili zgaszenia samochodu. Po ponownym uruchomieniu samochodu telefon się automatycznie paruje, ale kontakty trzeba wgrywać ponownie. Także Voice tagów nie da się zapisać. Po za tym wszystko działa jak należy - jest historia rozmów, trasy są zapisane, POIe też.
Niedawno aktualizowałem mapy na najnowsze (2017-2018).
Czy ktoś na forum miał może podobny problem lub wie gdzie podjechać aby zdiagnozować problem?
Byłem w ASO w Markach ale tam mi powiedziano że oni jak jest problem z radiami/nawigacją to po prostu wymieniają jak jest jeszcze na gwarancji a wadliwe wysyłają do producenta i się w takie grzebanie nie bawią.
Dzięki za wszelką pomoc.


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda