TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 16 gru 2017, o 22:30

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
Autor Wiadomość
PostNapisane: 11 paź 2017, o 10:55 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 30 cze 2017, o 12:49
Posty: 15
Marka: Toyota
Model: T27
Nadwozie: kombi
Rocznik: 2009
Silnik: 2AD-FTV
Hej Chłopaki i Dziewczyny,

Mam nietypowy problem. Mam swoją Ave 2009 już 4 miesiące, jednak nie rozgryzłem jednego. Otóż jak wybieram przez nawigację numer telefonu do kogoś, to nawiązywane jest połączenie video. Łączę się przez Samsunga S3 mini lub Samsunga Xcover 3, na obu to samo. U żony, jak do niej dzwonię, to wyskakuje połączenie video i na telefonie, który jest połączony przez bluetooth wyskakuje także połączenie video.

Konsekwencją jest to, że nie mogę się dodzwonić do kogoś, kto ma stary telefon lub nie ma opcji rozmowy video. Nie mogę także zadzwonić na bramę od garazu, żeby ją otworzyć. Jak ktoś dzwoni do mnie, to wszystko jest ok. Tak samo, jak wybieram numer z komórki a rozmawiam przez samochód.

Spotkał się ktoś z takim problemem? :wow:

Dodam, że mam monitorek typu WMA B9012, fabryczny.

Pozdrawiam.


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda