TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis
Teraz jest 24 lip 2019, o 08:19

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
Autor Wiadomość
PostNapisane: 12 cze 2015, o 17:29 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 12 cze 2015, o 17:15
Posty: 2
Marka: Toyoa
Model: Avensis
Rocznik: 2012
Silnik: 1.8 benzyna
Witam,

Jako, że jest to mój pierwszy post, na wstępie chciałem się przywitać :).
O kilku tygodni jestem zadowolonym posiadaczem Toyoty Avensis z 2012 r, 1.8 benzynka.
Wszystko śmiga ładnie i grzecznie, poza problemami z podłączeniem telefonu poprzez bluetooth do systemu Touch&go. O ile samo nawiązanie połączenia BT oraz połączanie do zestawu głośnomówiącego używanego do rozmów nie nastręcza problemów, o tyle wyszukiwanie utworów muzycznych i ich odtwarzanie, a także połączenie internetowe zawsze są niedostępne (połącz z audio -> połączenie nie udane, to samo jeśli chodzi o internet). Mój telefon to Samsung Galaxy SIII mini, stary, ale strona toyoty zapewnia że moja wersja T&G (1.7.3L) spokojnie poradzi sobie z Androidem do rozmów, internetu i odtwarzania muzyki. Czy to może jest kwestia ustawień telefonu?

P.S. Oczywiście zalogowałem się na stronie my.toyota i podawałem login i hasło w systemie.

Pozdrawiam
Marcin


Góra
 Zobacz profil  
 
PostNapisane: 13 cze 2015, o 09:47 
Offline
Coś wie...
Coś wie...

Dołączył(a): 30 sie 2011, o 12:30
Posty: 230
Lokalizacja: Warszawa
Pochwały: 18
Marka: Toyota
Model: T27FL Prestige cvt
Rocznik: 2015
Silnik: 2,0 benz. valvematic
mkopijek napisał(a):
Witam,

Jako, że jest to mój pierwszy post, na wstępie chciałem się przywitać :).
O kilku tygodni jestem zadowolonym posiadaczem Toyoty Avensis z 2012 r, 1.8 benzynka.
Wszystko śmiga ładnie i grzecznie, poza problemami z podłączeniem telefonu poprzez bluetooth do systemu Touch&go. O ile samo nawiązanie połączenia BT oraz połączanie do zestawu głośnomówiącego używanego do rozmów nie nastręcza problemów, o tyle wyszukiwanie utworów muzycznych i ich odtwarzanie, a także połączenie internetowe zawsze są niedostępne (połącz z audio -> połączenie nie udane, to samo jeśli chodzi o internet). Mój telefon to Samsung Galaxy SIII mini, stary, ale strona toyoty zapewnia że moja wersja T&G (1.7.3L) spokojnie poradzi sobie z Androidem do rozmów, internetu i odtwarzania muzyki. Czy to może jest kwestia ustawień telefonu?

P.S. Oczywiście zalogowałem się na stronie my.toyota i podawałem login i hasło w systemie.

Pozdrawiam
Marcin


A w telefonie włączyłeś opcję "udostępnij internet"?
Ustawienia -> połączenia -> więcej sieci -> udostępnianie internetu (oczywiście po włączeniu "danych komórkowych" czyli po uaktywnieniu internetu w komórce).
Kroki podałem na podstawie Galaxy S3.

_________________
AVE!
Obyś Żył Wiecznie!


Góra
 Zobacz profil  
 
PostNapisane: 13 cze 2015, o 15:43 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 12 cze 2015, o 17:15
Posty: 2
Marka: Toyoa
Model: Avensis
Rocznik: 2012
Silnik: 1.8 benzyna
To było tak proste... oficjalnie ogłaszam wystąpienie u siebie zjawiska wykluczenia cyfrowego :-(.
Włączyłem router bluetooth na telefonie jak mi radziłeś i wszystko śmiga, dziękuję :).
Muszę jeszcze tylko ogarnąć dlaczego nie chce ściągać mi tras ze strony my.toyota, zapisałem trasę, wybrałem "prześlij do samochodu" a niestety nie znajduje jej w aucie. To już tylko drobny szczegół :D


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: auto.com.pl | motostat.pl | Polska Jazda