TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 23 paź 2017, o 11:59

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 
Autor Wiadomość
PostNapisane: 7 lis 2015, o 15:31 
Offline
Stara się...
Stara się...
Avatar użytkownika

Dołączył(a): 6 maja 2014, o 12:39
Posty: 90
Lokalizacja: Wołomin
Pochwały: 8
Marka: Toyota
Model: Avensis T22
Rocznik: 2000
Silnik: 1.6 B/G 4A-FE
Witam wszystkich forumowiczów :)
Miałem problem ze spryskiwaczami, cały płyn leciał na maskę a nie na szybę. Wymieniłem dysze (od C3), wrzuciłem nową popmpkę i nadal brak rezultatów..
Co może jeszcze być nie tak ? Wężyki ? Jakieś bezpieczniki czy coś ? Proszę o pomoc :)

_________________
moja avka viewtopic.php?f=62&t=19559


Góra
 Zobacz profil  
 
PostNapisane: 8 lis 2015, o 00:53 
Offline
Zaawansowany
Zaawansowany

Dołączył(a): 6 sty 2015, o 21:56
Posty: 516
Pochwały: 12
Marka: Toyota
Model: Avensis
Nadwozie: kombi
Rocznik: 2008
Silnik: 1AD-FTV
rozrabiacz99 napisał(a):
,
Co może jeszcze być nie tak ? Wężyki ?



To chyba dobry kierunek, sprawdź zwłaszcza na zagięciu, przy zawiasie maski z prawej strony.


Góra
 Zobacz profil  
 
PostNapisane: 8 lis 2015, o 11:30 
Offline
Mistrz
Mistrz
Avatar użytkownika

Dołączył(a): 1 maja 2008, o 19:47
Posty: 1148
Lokalizacja: ESI
Pochwały: 75
Marka: Toyota
Model: Avensis T22
Rocznik: 2002
Silnik: Kierownica z lewej
Może płynu nie Wlałeś?

_________________
Forever Young


Góra
 Zobacz profil  
 
PostNapisane: 17 maja 2016, o 12:32 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 31 lip 2014, o 20:19
Posty: 6
Marka: Toyota
Model: Avensis T27
Rocznik: 2009
Silnik: 1,8 benzyna
Witam,

troszkę podepnę się pod temat. Auto: Avensis T27 rocznik 2009. U mnie sprawa wygląda tak, że nie działają w ogóle spryskiwacze na szyby. Żadna z dwóch dysz nie daje płynu, którego jest dość dużo w zbiorniku, co więcej nie słyszę w ogóle odgłosu silniczka :(. Natomiast same wycieraczki działają co sugeruje, że to nie kwestia bezpiecznika, który jak wynika z poprzednich postów jest jeden odpowiedzialny za wycieraczki i silniczek spryskiwacza (czy tak jest w każdej wersji tego auta?). Spryskiwacze na reflektory działają poprawnie. Możliwe, że na zimę zostało trochę płynu letniego do którego dolewałem zimowy, ale nawet jeśli zamarzł to już dawno powinien odtajać :) Pytanie co po kolei można/trzeba sprawdzić, żeby eliminować ewentualne przyczyny samemu - póki co bez dostępu do kanału/podnośnika. Bezpiecznik pod klapą silnika ten odpowiedzialny za wycieraczki jest ok.
Druga sprawa. Jak wygląda ewentualny koszt wymiany pompki a tym modelu w ASO. Gdzieś na forum wyczytałem że ponad 500, ale nie mam pewności czy to nie dotyczyło T25. Na necie (nie tylko na allegro) widzę dużo ofert w okolicach 100 PLN więc to duża różnica szczerze mówiąc. W ASO jeszcze nie pytałem - zakładając, że to jest to, a nie coś innego :)
Aha, ostatnio miałem rozładowany akumulator - dzieciak zapalił lampkę w środku i paliła się dwa dni w garażu :) Oczywiście aku potem doładowałem i wszystkie urządzenia elektroniczne działają ok. Czy tego typu rozładowania mogą mieć wpływ na ewentualne awarie poszczególnych elementów, albo czy teoretycznie jest możliwe, że coś nie zaskoczyło po ponownym podłączeniu ? Wszak to elektronika i komputer więc może coś nie zaskoczyło. Czy warto zrobić jakiś reset poprzez odłączenie/podłączenie akumulatora ? Sorry jesli to głupie pytanie, ale jeśli ten cały układ elektroniczny działa w jakiś sposób podobnie jak komputer to teoretycznie byłoby to możliwe, że coś się rozkodowało i nie zaskoczy ?


Góra
 Zobacz profil  
 
PostNapisane: 17 maja 2016, o 20:35 
Offline
Zaawansowany
Zaawansowany
Avatar użytkownika

Dołączył(a): 10 sie 2011, o 21:59
Posty: 696
Pochwały: 46
Marka: Toyota
Model: T25FL
Nadwozie: kombi
Rocznik: 2007
Silnik: 2.2 (2AD-FTV)
akumulator nie ma z tym nic wspólnego...
tez przed chwila miałem rozladowany.... lampka pasażera przez ponad tydzień :'(
ale spryskiwaczy nie ruszyło...

Wysłane z mojego C6603 przy użyciu Tapatalka

_________________
Obrazek


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda