TOYOTA AVENSIS FORUM
http://avensis.info/

[t27] spryskiwacze szyb i reflektorow
http://avensis.info/viewtopic.php?f=25&t=6160
Strona 1 z 3

Autor:  wawa69 [ 19 gru 2009, o 09:43 ]
Tytuł:  [t27] spryskiwacze szyb i reflektorow

Jak wam się autka spisują w zimie,mamy właśnie pierwszą próbę generalną,trochę śniegu mróz za oknem -10.Jedyne co mnie zawiodło to spryskiwacze szyb,po 15min.jazdy lewy wogóle nie "odpalił" a prawy działał przez 10min.Dopiero jak auto zatrzymałem na 10min to zaskoczyły,ale podczas jazdy znów przestały działać,może wina płynu.Dodam jeszcze,że auto "mieszka" w ogrzewanym garażu.
Zaczęły mi też piszczeć hamulce podczas hamowania,bardzo jestem zadowolony z opon zimowych (NokianWRG2)


dyskusje wydzielilem do osobnego tematu, bo nie miala wiele wspolnego z zakupem t27, wrc

Autor:  natterr [ 19 gru 2009, o 11:17 ]
Tytuł: 

wawa69 napisał(a):
Jak wam się autka spisują w zimie,mamy właśnie pierwszą próbę generalną,trochę śniegu mróz za oknem -10.Jedyne co mnie zawiodło to spryskiwacze szyb,po 15min.jazdy lewy wogóle nie "odpalił" a prawy działał przez 10min.Dopiero jak auto zatrzymałem na 10min to zaskoczyły,ale podczas jazdy znów przestały działać,może wina płynu.Dodam jeszcze,że auto "mieszka" w ogrzewanym garażu.
Zaczęły mi też piszczeć hamulce podczas hamowania,bardzo jestem zadowolony z opon zimowych (NokianWRG2)

Ze spryskiwaczami mam dokladnie tak samo, przy czym nie dzialaja oba tak samo zreszta jak te od lamp. Pewnie dlatego, ze zostalo jeszcze w zbiorniku troche letniego plynu Ale z drugiej strony ile sie go tam miesci? Bo dolewalem zimowego do -22 stopnie i weszlo go pol pojemnika (czyli 2.5litra).
Auto odpala od razu - w porownaniu do lata widac, ze teraz nieco dluzej - nagrzewa swiecie.
Jak na razie jest OK.
(do tej pory najzimniej pokazywalo u mnie -14 stopni)

Autor:  sitekfz1 [ 19 gru 2009, o 16:56 ]
Tytuł: 

Spryskiwacze chodzą jak należy, odpala też spoko (trzy ostatnie doby stoi pod chmurką) no i oponki (NokianWRG2) z czystym sumieniem goraco polecam :ok:

Autor:  KN [ 19 gru 2009, o 17:38 ]
Tytuł: 

U mnie też ok, spryskiwacze trochę przymarzają, ale tak, że nie leci chmura tylko strumień. Po kilkunastu minutach jazdy to przechodzi.
Jeśli chodzi o płyny, to tutaj jest kiepsko, bo wprawdzie chyba wszystkie zimowe mają napisane do -22, a poniżej 20 i tak każdy zamarza.

Opony mam Michelin PA3 i to jest rewelacja. Na śniegu idzie jak czołg.

Autor:  natterr [ 19 gru 2009, o 18:27 ]
Tytuł: 

KN napisał(a):
U mnie też ok, spryskiwacze trochę przymarzają, ale tak, że nie leci chmura tylko strumień. Po kilkunastu minutach jazdy to przechodzi.
Jeśli chodzi o płyny, to tutaj jest kiepsko, bo wprawdzie chyba wszystkie zimowe mają napisane do -22, a poniżej 20 i tak każdy zamarza.

Opony mam Michelin PA3 i to jest rewelacja. Na śniegu idzie jak czołg.


A wie ktos ile wchodzi plynu? Jaka jest pojemonosc zbiorniczka?

Autor:  sitekfz1 [ 19 gru 2009, o 22:34 ]
Tytuł: 

natterr napisał(a):
A wie ktos ile wchodzi plynu? Jaka jest pojemonosc zbiorniczka?

Przy xenonach wlewam jakieś 4,7 litra gdy zbiornik jest zupełnie suchy. ;-)

Autor:  asd1 [ 20 gru 2009, o 22:06 ]
Tytuł: 

natterr napisał(a):
sitekfz1 napisał(a):
natterr napisał(a):
A wie ktos ile wchodzi plynu? Jaka jest pojemonosc zbiorniczka?

Przy xenonach wlewam jakieś 4,7 litra gdy zbiornik jest zupełnie suchy. ;-)

No to niezle, ja dolalem 2.5 litra plynu zimowego (tyle weszlo) - stad wniosek, ze ponad polowe mam letniego:) Nie pozostalo mi chyba nic innego jak czekac na roztopy.
Jedyne co mnie martwi to spryskiwacz jednej lampy jest jakby w polozeniu otwartym - moze woda zamarzajac go jakos wypchala.
Dolalem tez dzisiaj koncentratu - takiego do -60 stopni (gdzie niecale pol litra) - ale nie poprawilo sytuacji.
Czekam na roztopy:)


Patrząc na OSTATNI wpis to chyba podpadnę!
Ale zaryzykuje!

Zakupiłem przedwczoraj zwykłą DENATURĘ!

Wlałem flaszkę i....
POMOGŁO!


ma to jedną wadę-"cofa" mnie przy spryskiwaniu.

Autor:  AVE [ 21 gru 2009, o 00:46 ]
Tytuł: 

hehe denaturat to stary sprawdzony plyn z dawnych czasow,
u mnie plyn -22 daje rade - psika normalnie, oponki Uniroyale tez bardzo dobrze.

Autor:  KN [ 21 gru 2009, o 00:53 ]
Tytuł: 

sitekfz1 napisał(a):
Przy xenonach wlewam jakieś 4,7 litra gdy zbiornik jest zupełnie suchy. ;-)


U mnie dokładnie to samo.

Pozdrawiam,
KN.

Autor:  disaster3 [ 21 gru 2009, o 15:34 ]
Tytuł: 

a u mnie odkąd zaczęły sie mrozy to spryski nie działaja. Mam cały płyn zimowy i dupa :( musze gdzies wjechac na chwile (jakąs godzinke) do parkingu podziemnego zeby "odmarzł" bo normalnie szlag człowieka trafia przy takiej pogodzie z zawaloną szybą :jacipokaze:





jestes w strefie t27 ;-) , wrc

Autor:  jegor159 [ 5 sty 2010, o 21:50 ]
Tytuł: 

witam. moja toyotka jak narazie bez zarzutu, z jednym malym wyjatkiem. nie wiem w jaki sposob, ale po powrocie do domu zastalem dziure w przednim zderzaku. wypadla mi dysza spryskiwacza reflektorow
-.-' w toyocie zarzyczyli sobie za cos takiego 930zl... milo:) wzialem sie za szukanie gdzie indziej. do tej pory w jednym serwisie, po rabacie wyszlo ok 800zl. ma ktos jakies dojscie moze gdzie moge to dostac w jakiejs przystepnej cenie? z gpry dziekuje za pomoc:)

oponki zimowe Continental TS830. jak narazie mnie nie zawiodly ani na chwile.

pozdrawiam!

Autor:  Schwefel [ 5 sty 2010, o 22:51 ]
Tytuł: 

A jesteś pewien, że sama wypadła? Może ktoś jej pomógł.

Autor:  trojpak [ 6 sty 2010, o 12:59 ]
Tytuł: 

W mojej AVE notorycznie przy większych mrozach zamarza spryskiwacz od strony kierowcy , a co ciekawe druga dysza działa zawsze , nawet jak było - 20 stopni .

Autor:  Muti [ 11 sty 2010, o 18:27 ]
Tytuł: 

U mnie też zamarza lewa dysza spryskiwacza reflektorów i zostaje wysunięta... to jest jakas parodia z tymi spryskiwaczami w nowym samochodzie... w starych auta tak nie zamarzały,a tutaj?? ??? Powinni zrobic podgrzewane te dysze jak np w VW..

Autor:  AVE [ 19 sty 2010, o 11:20 ]
Tytuł: 

Takie zamarzanie moze miec zupelnie prozaiczny powod, jesli odpowiednio wczesniej nie zmieni sie plynu na zimowy, poprostu zamarza, ja plyn zimowy zaczynam lac juz w okolicy 1 listopada - a nawet wczesniej, psikam wszystko do pustego zbiornika i od nowa plyn -22.
I jest OK :ok:

Autor:  marian.m [ 19 sty 2010, o 13:01 ]
Tytuł: 

Witam
U mnie przymarzania nie zauwazyłem - chociaż uważam że może do tego dość ( przydałyby się podgrzewane dysze) jak wiidzialem zachowanie podczas -10 stopni to zacząłem mieć obawy.
Natomiast jak dla mnie spryskiwacze sa za nisko ustawione , byłem z tym w serwisie przyjeli uwage i wyślą do TMP, serwis twierdzi że tych dysz się nie reguluje ( chodzi mi o szybę )
Serwis potwierdził że nie jestem pierwszy z taka uwagą i dodał że do aurisów i corolli było już mase takich zgłoszeń i TMP nic z tym nie robi.

Autor:  Muti [ 19 sty 2010, o 14:41 ]
Tytuł: 

No własnie w tym problem,że sam sobie robię płyn do spryskiwaczy sonax'a na -30 jak były te mrozy po -18 to wszystko ładnie,nawet tył nie zamarzał,a spryskiwacz lewego reflektora sie zaciął ??? myślę,że słabo dopracowali te auto jak dla mnie i najprawdopodobniej je sprzedam i kupię passata 2.0TFSI z DSG albo audi a4 allroada z takim silnikiem nawet w podstawowym wyposażeniu i paroma dodatkami i będzie na pewno lepiej...np.co to jest żeby pomiedzy blacha drzwi,a plastikiem(tapicerką) nie było,żadnej takiej cieniutkiej uszczeleczki,żeby plastik nie dotykał blachy...w nocy jak otworzysz drzwi to przez tą szparę widac światło te do podświetlania okolicy progu...?? :nuda:


Mateusz

Autor:  AVE [ 24 sty 2010, o 22:51 ]
Tytuł: 

no niestety przedwczoraj spryskiwacze odmowily posluszenstwa przy -15 w dzien. Plyn -22 nie daje rady. :nie:

Autor:  Przemo11 [ 26 sty 2010, o 21:33 ]
Tytuł: 

Gdzieś widziałem na forum, że można dolać denaturatu do płynu i nie zamarza płyn i spryskiwacze, no i ten zapach.Wiecie czy to nie szkodzi np pompce i ile tego wlać na 1l płynu,który teoretycznie nie zamarza do -25 w w realu zamarza przy - 10

Autor:  yaroog [ 26 sty 2010, o 22:34 ]
Tytuł: 

Witam :) Avka przeszla dzis test...-27 stopni. zapalila wlasciwie bez problemu ale nigdy jeszcze tak glosno nie pracowala ;-), co do plynu troszke niestety zamarzaja dysze, tych od swiatel nawet boje sie w tak niskich temperaturach "odpalac".
Mam jeszcze jedno pytanko czy nie macie wrazenia ze powyzej 100 km/h samochod jest troszke "nieszczelny", jak by zimne powietrze wlatywalo jakimis szczelinami...troszke mnie to irytuje....
Pozdrowka

trzymajmy sie spryskiwaczy, wrc

Autor:  emilioo [ 27 sty 2010, o 17:17 ]
Tytuł: 

w moim samochodzie jakos odpukac nic nie zmarzlo plyn mam do -22 z tesco. jedynie rano przy rozruch zapala sie kontrolka silnika ale jak auto juz odpali sama gasnie. dodam jeszcze ze musze dlugo krecic tak ok 15-20s no ale samochod nie garazowany ciagle stoi pod chmorka a mroz byl spory.


temat dotyczy t27, wrc

Autor:  AVE [ 28 sty 2010, o 11:06 ]
Tytuł: 

Dolalem 0.5 l denaturki i spryski smigaja jak talala, :jupi:
no ale dzis to juz cieplunio jest hehe

Autor:  Blue Maxxx [ 8 mar 2010, o 10:12 ]
Tytuł: 

marian.m napisał(a):
Natomiast jak dla mnie spryskiwacze sa za nisko ustawione , byłem z tym w serwisie przyjeli uwage i wyślą do TMP, serwis twierdzi że tych dysz się nie reguluje ( chodzi mi o szybę )
Serwis potwierdził że nie jestem pierwszy z taka uwagą i dodał że do aurisów i corolli było już mase takich zgłoszeń i TMP nic z tym nie robi.


W moim aucie płyn dolatuje ledwo do połowy szyby, powyżej 100 wcale nie dolatuje tyle co wycieraczki zagarną. Mam zamiar udać się z tym do serwisu. Zobaczymy z jakim efektem.

Autor:  wawa69 [ 8 mar 2010, o 12:16 ]
Tytuł: 

Też zgłaszałem,że spryskiwacze za nisko pryskają przy prędkości powyżej 80km/h,sytuacja wygląda tak,że dolna część szyby oczyszczana jest dobrze,natomiast na górnej powstają jasne smugi które znikają po paru sekundach.Pan z ASO powiedział,że na przeglądzie wymienią je na ustawione o dwa stopnie wyżej.

Autor:  corner 20-25 [ 8 mar 2010, o 17:00 ]
Tytuł: 

Właśnie czekam (na dniach) na wymianę spryskiwaczy reflektorów."Wyskoczyły".Co do szyb to w poprzedniej (T25-dalej jeździ córka) mimo że stoi pod chmurką żadnych problemów. W nowej jak w powyższych postach.Płyny zalewałem jednakowo.

Autor:  adrianust [ 3 kwi 2010, o 19:45 ]
Tytuł: 

jegor159 napisał(a):
witam. moja toyotka jak narazie bez zarzutu, z jednym malym wyjatkiem. nie wiem w jaki sposob, ale po powrocie do domu zastalem dziure w przednim zderzaku. wypadla mi dysza spryskiwacza reflektorow
-.-' w toyocie zarzyczyli sobie za cos takiego 930zl... milo:) wzialem sie za szukanie gdzie indziej. do tej pory w jednym serwisie, po rabacie wyszlo ok 800zl. ma ktos jakies dojscie moze gdzie moge to dostac w jakiejs przystepnej cenie? z gpry dziekuje za pomoc:)

witam mam podobny problem z dyszą kupiłem autko juz bez niej szukałem wszędzie i lipa może ma ktoś dojście do rozbitej ave z xenonami z uszkodzonymi spryskiwaczami reflektorów bo jestem chętny kupić samą końcówkę bądź same dysze bo po co mi kompletny spryskiwacz za który muszę zapłacić 300 zł.

Autor:  toyman [ 24 lis 2010, o 14:17 ]
Tytuł:  T27 - spryskiwacz reflektorów

U mnie oba spryskiwacze reflektorów tryskają poprawnie.
Natomiast jeden z nich przestał się chować.
W serwisie wymienili mi w ramach gwarancji.
Powiedzieli mi także że:
- żeby nie uzywać ich przy prędkości powyżej 90 km/h , pęd powietrza urywa klapki
- tak w ogóle sa bardzo niskiej jakości
- w T25 były beznadziejne (podnosiły się do góry i były wyrywane pędem powietrza)
- w T27 są trochę lepsze (wysuwają się do przodu, ale przy duzych prędkościach też sa wyrywane).

Autor:  Anekr [ 24 lis 2010, o 14:33 ]
Tytuł: 

Miałem podobny problem w T25 - urwana górna klapka na autostradzie, sobie odleciała... Teraz już się pilnuję kiedy ich używam...

W aso kupiłem samą klapkę za 80zł i malowanie u nich 60zł. Założenie gratis ;-)

Nie wiem jak jest w T27, ale może warto w taki sposób spróbować?

Autor:  tomi 71 [ 24 lis 2010, o 17:37 ]
Tytuł:  Re: T27 - spryskiwacz reflektorów

toyman napisał(a):
U mnie oba spryskiwacze reflektorów tryskają poprawnie.
Natomiast jeden z nich przestał się chować.
W serwisie wymienili mi w ramach gwarancji.
Powiedzieli mi także że:
- żeby nie uzywać ich przy prędkości powyżej 90 km/h , pęd powietrza urywa klapki
- tak w ogóle sa bardzo niskiej jakości
- w T25 były beznadziejne (podnosiły się do góry i były wyrywane pędem powietrza)
- w T27 są trochę lepsze (wysuwają się do przodu, ale przy duzych prędkościach też sa wyrywane).

poprzedniej zimy też miałem ten sam problem podczas "przypadkowego" naciśnięcia przycisku dysze wyjechały ,ale potem tylko jedna się schowała( przymarzła czy coś :-( ) wjechałem więc do galerii by troszke odtajały i potem dalej nic więc sam ją schowałem z lekkim naciskiem i do teraz jest gicio.Na autostradzie nie mam zamiaru sprawdzać gdzie moje klapki pofruną :-D

Autor:  Schwefel [ 24 lis 2010, o 18:24 ]
Tytuł: 

Skoro taki jest problem z tymi klapkami to nie mogą ich przykleić np odpowiednim klejem Locktite?

Strona 1 z 3 Strefa czasowa: UTC + 1 [ DST ]
Powered by phpBB® Forum Software © phpBB Group
https://www.phpbb.com/